<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Piden a jóvenes de GP no realizar fiestas de &#171;Halloween&#187; para evitar contagios del virus | Extra de la Laguna</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.extradelalaguna.com.mx/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/30OCT10.jpg?fit=1056%2C486&ssl=1" /><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Extra de la Laguna &raquo; Feed" href="https://www.extradelalaguna.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Extra de la Laguna &raquo; RSS de los comentarios" href="https://www.extradelalaguna.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Extra de la Laguna &raquo; Piden a jóvenes de GP no realizar fiestas de &#171;Halloween&#187; para evitar contagios del virus RSS de los comentarios" href="https://www.extradelalaguna.com.mx/piden-a-jovenes-de-gp-no-realizar-fiestas-de-halloween-para-evitar-contagios-del-virus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.extradelalaguna.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.extradelalaguna.com.mx/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='revslider-sharing-addon-css'  href='https://www.extradelalaguna.com.mx/wp-content/plugins/revslider-sharing-addon/public/css/revslider-sharing-addon-public.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.extradelalaguna.com.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.extradelalaguna.com.mx/wp-content/plugins/td-multi-purpose/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='https://www.extradelalaguna.com.mx/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/style.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.2.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var revslider_sharing_addon = {"revslider_sharing_addon_sizes":"","ajax_url":"https:\/\/www.extradelalaguna.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-content/plugins/revslider-sharing-addon/public/js/revslider-sharing-addon-public.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<link rel='https://api.w.org/' href='https://www.extradelalaguna.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.extradelalaguna.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.extradelalaguna.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Aprobó por mayoría Cabildo de GP, Ley de Ingresos y Presupuesto de Egresos del 2020' href='https://www.extradelalaguna.com.mx/aprobo-por-mayoria-cabildo-de-gp-ley-de-ingresos-y-presupuesto-de-egresos-del-2020/' />
<link rel='next' title='Cursa en la UAdeC la Maestría en Ciencia y Tecnología Química' href='https://www.extradelalaguna.com.mx/cursa-en-la-uadec-la-maestria-en-ciencia-y-tecnologia-quimica/' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel="canonical" href="https://www.extradelalaguna.com.mx/piden-a-jovenes-de-gp-no-realizar-fiestas-de-halloween-para-evitar-contagios-del-virus/" />
<link rel='shortlink' href='https://wp.me/p9s1J9-j0P' />
<link rel="alternate" type="application/json+oembed" href="https://www.extradelalaguna.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fpiden-a-jovenes-de-gp-no-realizar-fiestas-de-halloween-para-evitar-contagios-del-virus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.extradelalaguna.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fpiden-a-jovenes-de-gp-no-realizar-fiestas-de-halloween-para-evitar-contagios-del-virus%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.extradelalaguna.com.mx\/wp-admin\/","wpRestNonce":"dcd48fe693","wpRestUrl":"https:\/\/www.extradelalaguna.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Piden a jóvenes de GP no realizar fiestas de &#171;Halloween&#187; para evitar contagios del virus" />
<meta property="og:url" content="https://www.extradelalaguna.com.mx/piden-a-jovenes-de-gp-no-realizar-fiestas-de-halloween-para-evitar-contagios-del-virus/" />
<meta property="og:description" content="Gómez Palacio, Durango a 30 de Octubre de 2020.- Ante la emergencia sanitaria que por el coronavirus enfrentan los gomezpalatinos, el Instituto Municipal de la Juventud –IMJ- hizo un llamado todos …" />
<meta property="article:published_time" content="2020-10-30T23:41:10+00:00" />
<meta property="article:modified_time" content="2020-10-30T23:41:18+00:00" />
<meta property="og:site_name" content="Extra de la Laguna" />
<meta property="og:image" content="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/30OCT10.jpg?fit=1056%2C486&amp;ssl=1" />
<meta property="og:image:width" content="1056" />
<meta property="og:image:height" content="486" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@extralaguna" />
<meta name="twitter:site" content="@extralaguna" />
<meta name="twitter:text:title" content="Piden a jóvenes de GP no realizar fiestas de &#171;Halloween&#187; para evitar contagios del virus" />
<meta name="twitter:image" content="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/30OCT10.jpg?fit=1056%2C486&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115778220-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115778220-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.extradelalaguna.com.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.extradelalaguna.com.mx/category/gomez/",
                                "name": "GÓMEZ PALACIO"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.extradelalaguna.com.mx/piden-a-jovenes-de-gp-no-realizar-fiestas-de-halloween-para-evitar-contagios-del-virus/",
                                "name": "Piden a jóvenes de GP no realizar fiestas de &#171;Halloween&#187; para evitar..."                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

</head>

<body class="post-template-default single single-post postid-73087 single-format-standard piden-a-jovenes-de-gp-no-realizar-fiestas-de-halloween-para-evitar-contagios-del-virus global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-497"><a href="https://www.extradelalaguna.com.mx/category/coahuila/">COAHUILA</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498"><a href="https://www.extradelalaguna.com.mx/category/torreon/">TORREÓN</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-499"><a href="https://www.extradelalaguna.com.mx/category/gomez/">GÓMEZ PALACIO</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-496"><a href="https://www.extradelalaguna.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/antonio-fernandez/">Antonio Fernández</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/cuauhtemoc-torres-gonzalez/">Cuauhtémoc Torres González</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/dr-manuel-estrada-quezada/">Dr. Manuel Estrada Quezada</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/estrellita-de-la-torre-lomeli/">Estrellita de la Torre Lomelí</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/fernando-fabio-sanchez/">Fernando Fabio Sánchez</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/fernando-rangel-de-leon/">Fernando Rangel de León</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/higinio-esparza-ramirez/">Higinio Esparza Ramírez</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/hugo-ramirez-iracheta/">Hugo Ramírez Iracheta</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/irma-bolivar-ayala/">Irma Bolívar Ayala</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/jesus-m-moreno-mejia/">Jesús M. Moreno Mejía</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/karina-garcia-vazquez/">Karina García Vázquez</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/marcela-leon-carrillo/">Marcela León Carrillo</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/rene-de-la-torre-rodriguez/">René de la Torre Rodríguez</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/rodrigo-solis/">Rodrigo Solís</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/victor-corcoba-herrero/">Víctor Corcoba Herrero</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/victor-yaotzin-torres-lopez/">Víctor Yaotzin Torres López</a></li>
</ul>
</li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://www.extradelalaguna.com.mx/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.extradelalaguna.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.extradelalaguna.com.mx/">
				<img src="http://www.extradelalaguna.com.mx/wp-content/uploads/2018/12/portada_extra_dic.png" alt=""/>
				<span class="td-visual-hidden">Extra de la Laguna</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.extradelalaguna.com.mx/">
            <img src="http://www.extradelalaguna.com.mx/wp-content/uploads/2018/12/portada_extra_dic.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-497"><a href="https://www.extradelalaguna.com.mx/category/coahuila/">COAHUILA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-498"><a href="https://www.extradelalaguna.com.mx/category/torreon/">TORREÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-499"><a href="https://www.extradelalaguna.com.mx/category/gomez/">GÓMEZ PALACIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-496"><a href="https://www.extradelalaguna.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f9d954739d48_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5f9d954739d48" ><script>var block_td_uid_1_5f9d954739d48 = new tdBlock();
block_td_uid_1_5f9d954739d48.id = "td_uid_1_5f9d954739d48";
block_td_uid_1_5f9d954739d48.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5f9d954739d48_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5f9d954739d48_rand","tdc_css_class_style":"td_uid_1_5f9d954739d48_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5f9d954739d48.td_column_number = "3";
block_td_uid_1_5f9d954739d48.block_type = "td_block_mega_menu";
block_td_uid_1_5f9d954739d48.post_count = "4";
block_td_uid_1_5f9d954739d48.found_posts = "751";
block_td_uid_1_5f9d954739d48.header_color = "";
block_td_uid_1_5f9d954739d48.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f9d954739d48.max_num_pages = "188";
tdBlocksArray.push(block_td_uid_1_5f9d954739d48);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f9d954739d48" id="td_uid_2_5f9d95474573d" data-td_block_id="td_uid_1_5f9d954739d48" data-td_filter_value="" href="https://www.extradelalaguna.com.mx/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5f9d954739d48"  id="td_uid_3_5f9d954745789" data-td_block_id="td_uid_1_5f9d954739d48" data-td_filter_value="19" href="https://www.extradelalaguna.com.mx/category/opinion/antonio-fernandez/">Antonio Fernández</a><a class="mega-menu-sub-cat-td_uid_1_5f9d954739d48"  id="td_uid_4_5f9d9547457c9" data-td_block_id="td_uid_1_5f9d954739d48" data-td_filter_value="29" href="https://www.extradelalaguna.com.mx/category/opinion/cuauhtemoc-torres-gonzalez/">Cuauhtémoc Torres González</a><a class="mega-menu-sub-cat-td_uid_1_5f9d954739d48"  id="td_uid_5_5f9d954745808" data-td_block_id="td_uid_1_5f9d954739d48" data-td_filter_value="39" href="https://www.extradelalaguna.com.mx/category/opinion/dr-manuel-estrada-quezada/">Dr. Manuel Estrada Quezada</a><a class="mega-menu-sub-cat-td_uid_1_5f9d954739d48"  id="td_uid_6_5f9d954745832" data-td_block_id="td_uid_1_5f9d954739d48" data-td_filter_value="31" href="https://www.extradelalaguna.com.mx/category/opinion/estrellita-de-la-torre-lomeli/">Estrellita de la Torre Lomelí</a><a class="mega-menu-sub-cat-td_uid_1_5f9d954739d48"  id="td_uid_7_5f9d95474586d" data-td_block_id="td_uid_1_5f9d954739d48" data-td_filter_value="40" href="https://www.extradelalaguna.com.mx/category/opinion/fernando-fabio-sanchez/">Fernando Fabio Sánchez</a><a class="mega-menu-sub-cat-td_uid_1_5f9d954739d48"  id="td_uid_8_5f9d9547458a2" data-td_block_id="td_uid_1_5f9d954739d48" data-td_filter_value="26" href="https://www.extradelalaguna.com.mx/category/opinion/fernando-rangel-de-leon/">Fernando Rangel de León</a><a class="mega-menu-sub-cat-td_uid_1_5f9d954739d48"  id="td_uid_9_5f9d9547458c8" data-td_block_id="td_uid_1_5f9d954739d48" data-td_filter_value="49" href="https://www.extradelalaguna.com.mx/category/opinion/higinio-esparza-ramirez/">Higinio Esparza Ramírez</a><a class="mega-menu-sub-cat-td_uid_1_5f9d954739d48"  id="td_uid_10_5f9d9547458ed" data-td_block_id="td_uid_1_5f9d954739d48" data-td_filter_value="27" href="https://www.extradelalaguna.com.mx/category/opinion/hugo-ramirez-iracheta/">Hugo Ramírez Iracheta</a><a class="mega-menu-sub-cat-td_uid_1_5f9d954739d48"  id="td_uid_11_5f9d954745911" data-td_block_id="td_uid_1_5f9d954739d48" data-td_filter_value="38" href="https://www.extradelalaguna.com.mx/category/opinion/irma-bolivar-ayala/">Irma Bolívar Ayala</a><a class="mega-menu-sub-cat-td_uid_1_5f9d954739d48"  id="td_uid_12_5f9d954745935" data-td_block_id="td_uid_1_5f9d954739d48" data-td_filter_value="25" href="https://www.extradelalaguna.com.mx/category/opinion/jesus-m-moreno-mejia/">Jesús M. Moreno Mejía</a><a class="mega-menu-sub-cat-td_uid_1_5f9d954739d48"  id="td_uid_13_5f9d954745958" data-td_block_id="td_uid_1_5f9d954739d48" data-td_filter_value="28" href="https://www.extradelalaguna.com.mx/category/opinion/karina-garcia-vazquez/">Karina García Vázquez</a><a class="mega-menu-sub-cat-td_uid_1_5f9d954739d48"  id="td_uid_14_5f9d954745980" data-td_block_id="td_uid_1_5f9d954739d48" data-td_filter_value="45" href="https://www.extradelalaguna.com.mx/category/opinion/marcela-leon-carrillo/">Marcela León Carrillo</a><a class="mega-menu-sub-cat-td_uid_1_5f9d954739d48"  id="td_uid_15_5f9d9547459a5" data-td_block_id="td_uid_1_5f9d954739d48" data-td_filter_value="37" href="https://www.extradelalaguna.com.mx/category/opinion/rene-de-la-torre-rodriguez/">René de la Torre Rodríguez</a><a class="mega-menu-sub-cat-td_uid_1_5f9d954739d48"  id="td_uid_16_5f9d9547459c8" data-td_block_id="td_uid_1_5f9d954739d48" data-td_filter_value="24" href="https://www.extradelalaguna.com.mx/category/opinion/rodrigo-solis/">Rodrigo Solís</a><a class="mega-menu-sub-cat-td_uid_1_5f9d954739d48"  id="td_uid_17_5f9d9547459eb" data-td_block_id="td_uid_1_5f9d954739d48" data-td_filter_value="30" href="https://www.extradelalaguna.com.mx/category/opinion/victor-corcoba-herrero/">Víctor Corcoba Herrero</a><a class="mega-menu-sub-cat-td_uid_1_5f9d954739d48"  id="td_uid_18_5f9d954745a2b" data-td_block_id="td_uid_1_5f9d954739d48" data-td_filter_value="48" href="https://www.extradelalaguna.com.mx/category/opinion/victor-yaotzin-torres-lopez/">Víctor Yaotzin Torres López</a></div></div><div id=td_uid_1_5f9d954739d48 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/vamos-a-amarnos-asi-como-somos/" rel="bookmark" title="¡Vamos a amarnos así como somos!&#8230;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/16OCTES.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/16OCTES.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/16OCTES.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/16OCTES.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Vamos a amarnos así como somos!&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/vamos-a-amarnos-asi-como-somos/" rel="bookmark" title="¡Vamos a amarnos así como somos!&#8230;">¡Vamos a amarnos así como somos!&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/politica-virtual-58/" rel="bookmark" title="Política Virtual"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Política Virtual"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/politica-virtual-58/" rel="bookmark" title="Política Virtual">Política Virtual</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/a-mi-tambien-me-encantan-mis-nietos-pero-de-lejos/" rel="bookmark" title="A mí también me encantan mis nietos… pero de lejos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/16OCTHIGI.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/16OCTHIGI.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/16OCTHIGI.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/16OCTHIGI.png?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/16OCTHIGI.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A mí también me encantan mis nietos… pero de lejos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/a-mi-tambien-me-encantan-mis-nietos-pero-de-lejos/" rel="bookmark" title="A mí también me encantan mis nietos… pero de lejos">A mí también me encantan mis nietos… pero de lejos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/reflexiones-amorosas-52/" rel="bookmark" title="Reflexiones Amorosas"><img width="218" height="112" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/09/reflexionesamorosas.png?resize=218%2C112&#038;ssl=1" alt="" title="Reflexiones Amorosas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/reflexiones-amorosas-52/" rel="bookmark" title="Reflexiones Amorosas">Reflexiones Amorosas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f9d954739d48" data-td_block_id="td_uid_1_5f9d954739d48"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f9d954739d48" data-td_block_id="td_uid_1_5f9d954739d48"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-171"><a href="https://www.extradelalaguna.com.mx/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.extradelalaguna.com.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_19_5f9d9547503a4_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.extradelalaguna.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en GÓMEZ PALACIO" class="entry-crumb" href="https://www.extradelalaguna.com.mx/category/gomez/">GÓMEZ PALACIO</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Piden a jóvenes de GP no realizar fiestas de &#171;Halloween&#187; para evitar...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-73087" class="post-73087 post type-post status-publish format-standard has-post-thumbnail hentry category-gomez" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.extradelalaguna.com.mx/category/gomez/">GÓMEZ PALACIO</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Piden a jóvenes de GP no realizar fiestas de &#171;Halloween&#187; para evitar contagios del virus</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.extradelalaguna.com.mx/author/redaccion/">Redacción Diario Digital</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T17:41:10+00:00" >30 octubre, 2020</time></span>                    <div class="td-post-comments"><a href="https://www.extradelalaguna.com.mx/piden-a-jovenes-de-gp-no-realizar-fiestas-de-halloween-para-evitar-contagios-del-virus/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-73087">54</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fpiden-a-jovenes-de-gp-no-realizar-fiestas-de-halloween-para-evitar-contagios-del-virus%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Piden+a+j%C3%B3venes+de+GP+no+realizar+fiestas+de+%C2%ABHalloween%C2%BB+para+evitar+contagios+del+virus&url=https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fpiden-a-jovenes-de-gp-no-realizar-fiestas-de-halloween-para-evitar-contagios-del-virus%2F&via=Extra+de+la+Laguna"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.extradelalaguna.com.mx/piden-a-jovenes-de-gp-no-realizar-fiestas-de-halloween-para-evitar-contagios-del-virus/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.extradelalaguna.com.mx/piden-a-jovenes-de-gp-no-realizar-fiestas-de-halloween-para-evitar-contagios-del-virus/&amp;media=https://www.extradelalaguna.com.mx/wp-content/uploads/2020/10/30OCT10.jpg&description=Piden+a+j%C3%B3venes+de+GP+no+realizar+fiestas+de+%C2%ABHalloween%C2%BB+para+evitar+contagios+del+virus" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Piden+a+j%C3%B3venes+de+GP+no+realizar+fiestas+de+%C2%ABHalloween%C2%BB+para+evitar+contagios+del+virus%20-%20https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fpiden-a-jovenes-de-gp-no-realizar-fiestas-de-halloween-para-evitar-contagios-del-virus%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/30OCT10.jpg?fit=1056%2C486&ssl=1" data-caption=""><img width="696" height="320" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/30OCT10.jpg?resize=696%2C320&ssl=1" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/30OCT10.jpg?w=1056&ssl=1 1056w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/30OCT10.jpg?resize=300%2C138&ssl=1 300w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/30OCT10.jpg?resize=1024%2C471&ssl=1 1024w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/30OCT10.jpg?resize=696%2C320&ssl=1 696w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/30OCT10.jpg?resize=913%2C420&ssl=1 913w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="30OCT10"/></a></div>
        
<p>Gómez Palacio, Durango a 30 de Octubre de 2020.- Ante la emergencia sanitaria que por el coronavirus enfrentan los gomezpalatinos, el Instituto Municipal de la Juventud –IMJ- hizo un llamado todos los adolescentes para que el fin de semana que se avecina, se abstengan de realizar fiestas de Halloween o de cualquier otro tipo, ya el municipio se encuentra frente a un posible rebrote del covid-19,  que pudiera ser de funestas consecuencias.</p>



<p>Entre las disposiciones
que estableció en días pasados la alcaldesa Alma Marina Vitela Rodríguez, para
evitar que sigan propagándose las muertes y contagios del mortal virus, se
encuentran las severas sanciones a quienes realicen este tipo de actividades u
otras no esenciales y que propicien las ahora mortales aglomeraciones de
personas, por lo que se llevará a cabo la verificación pertinente en esos días
para evitar las mencionadas fiestas.</p>



<p>El titular de la citada
dependencia, Gerardo Berumen Torres, exhortó a los jóvenes a evitar organizar o
participar en las mencionadas fiestas y llamó a la conciencia de este sector
poblacional de lo fundamental que resulta acatar las medidas dispuestas por las
autoridades sanitarias, para contener esta pandemia.</p>



<p>Además de que, de
acuerdo al Bando de Policía y Buen Gobierno, se interpondrá la sanción de
trabajo comunitario a quienes violenten tales medidas.</p>



<p>“Está comprobado
científicamente que en un gran porcentaje, los portadores son precisamente los
jóvenes o al menos en su gran mayoría, ya por lo general son asintomáticos, lo
que representa un riesgo mayor para la propagación del virus, de ahí que Gómez
Palacio se encuentre en el pico más alto de los contagios”, destacó el
funcionario.</p>



<p>Por otra parte, dijo
que las próximas dos semanas serán determinantes tanto en el municipio como en
el estado, ya sea para detener el virus o para propagarlo más, lo que
definitivamente no depende de las autoridades, sino de la colaboración y
comprensión de la ciudadanía.</p>



<p>Recordó el funcionario
que los hospitales están prácticamente al tope de que capacidad de atención,
pues todos los respiradores están ocupados por los pacientes graves que han
resultado infectados “razón por la que como sociedad debemos unirnos y entender
que en este tiempo, una celebración como Holloween o de tipo familiar, pudiera
convertirse en foco de propagación y poner en peligro muchas vidas.</p>



<p>Finalmente se destacó
que las reuniones familiares y entre amigos, suelen ser las de mayor riesgo, ya
que está comprobado que es en donde no se toman en cuenta las medidas sanitarias
por ser celebración de puros amigos y que ingenuamente creen que nadie trae el
virus.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-73087" class="share-twitter sd-button share-icon no-text" href="https://www.extradelalaguna.com.mx/piden-a-jovenes-de-gp-no-realizar-fiestas-de-halloween-para-evitar-contagios-del-virus/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-73087" class="share-facebook sd-button share-icon no-text" href="https://www.extradelalaguna.com.mx/piden-a-jovenes-de-gp-no-realizar-fiestas-de-halloween-para-evitar-contagios-del-virus/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.extradelalaguna.com.mx/piden-a-jovenes-de-gp-no-realizar-fiestas-de-halloween-para-evitar-contagios-del-virus/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-73087" class="share-pinterest sd-button share-icon no-text" href="https://www.extradelalaguna.com.mx/piden-a-jovenes-de-gp-no-realizar-fiestas-de-halloween-para-evitar-contagios-del-virus/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-73087" class="share-linkedin sd-button share-icon no-text" href="https://www.extradelalaguna.com.mx/piden-a-jovenes-de-gp-no-realizar-fiestas-de-halloween-para-evitar-contagios-del-virus/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-73087" class="share-skype sd-button share-icon no-text" href="https://www.extradelalaguna.com.mx/piden-a-jovenes-de-gp-no-realizar-fiestas-de-halloween-para-evitar-contagios-del-virus/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-139666851-73087-5f9d9547590d8' data-src='https://widgets.wp.com/likes/#blog_id=139666851&amp;post_id=73087&amp;origin=www.extradelalaguna.com.mx&amp;obj_id=139666851-73087-5f9d9547590d8' data-name='like-post-frame-139666851-73087-5f9d9547590d8'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fpiden-a-jovenes-de-gp-no-realizar-fiestas-de-halloween-para-evitar-contagios-del-virus%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Piden+a+j%C3%B3venes+de+GP+no+realizar+fiestas+de+%C2%ABHalloween%C2%BB+para+evitar+contagios+del+virus&url=https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fpiden-a-jovenes-de-gp-no-realizar-fiestas-de-halloween-para-evitar-contagios-del-virus%2F&via=Extra+de+la+Laguna"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.extradelalaguna.com.mx/piden-a-jovenes-de-gp-no-realizar-fiestas-de-halloween-para-evitar-contagios-del-virus/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.extradelalaguna.com.mx/piden-a-jovenes-de-gp-no-realizar-fiestas-de-halloween-para-evitar-contagios-del-virus/&amp;media=https://www.extradelalaguna.com.mx/wp-content/uploads/2020/10/30OCT10.jpg&description=Piden+a+j%C3%B3venes+de+GP+no+realizar+fiestas+de+%C2%ABHalloween%C2%BB+para+evitar+contagios+del+virus" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Piden+a+j%C3%B3venes+de+GP+no+realizar+fiestas+de+%C2%ABHalloween%C2%BB+para+evitar+contagios+del+virus%20-%20https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fpiden-a-jovenes-de-gp-no-realizar-fiestas-de-halloween-para-evitar-contagios-del-virus%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.extradelalaguna.com.mx/piden-a-jovenes-de-gp-no-realizar-fiestas-de-halloween-para-evitar-contagios-del-virus/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.extradelalaguna.com.mx/piden-a-jovenes-de-gp-no-realizar-fiestas-de-halloween-para-evitar-contagios-del-virus/" data-text="Piden a jóvenes de GP no realizar fiestas de &#171;Halloween&#187; para evitar contagios del virus" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.extradelalaguna.com.mx/aprobo-por-mayoria-cabildo-de-gp-ley-de-ingresos-y-presupuesto-de-egresos-del-2020/">Aprobó por mayoría Cabildo de GP, Ley de Ingresos y Presupuesto de Egresos del 2020</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.extradelalaguna.com.mx/cursa-en-la-uadec-la-maestria-en-ciencia-y-tecnologia-quimica/">Cursa en la UAdeC la Maestría en Ciencia y Tecnología Química</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.extradelalaguna.com.mx/author/redaccion/"><img alt='' src='https://secure.gravatar.com/avatar/fbea09042c07ff0b6bd3608b6b94be1f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fbea09042c07ff0b6bd3608b6b94be1f?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.extradelalaguna.com.mx/author/redaccion/">Redacción Diario Digital</a></span></div><div class="td-author-url"><a href="http://www.extradelalaguna.com.mx">http://www.extradelalaguna.com.mx</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/extradelalaguna/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticieroextra" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Diario Digital"></span><meta itemprop="datePublished" content="2020-10-30T17:41:10+00:00"><meta itemprop="dateModified" content="2020-10-30T17:41:18-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.extradelalaguna.com.mx/piden-a-jovenes-de-gp-no-realizar-fiestas-de-halloween-para-evitar-contagios-del-virus/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.extradelalaguna.com.mx/wp-content/uploads/2018/12/portada_extra_dic.png"></span><meta itemprop="name" content="Extra de la Laguna"></span><meta itemprop="headline " content="Piden a jóvenes de GP no realizar fiestas de &quot;Halloween&quot; para evitar contagios del virus"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/30OCT10.jpg?fit=1056%2C486&ssl=1"><meta itemprop="width" content="1056"><meta itemprop="height" content="486"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_21_5f9d95475cd0d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5f9d95475cd0d" ><script>var block_td_uid_21_5f9d95475cd0d = new tdBlock();
block_td_uid_21_5f9d95475cd0d.id = "td_uid_21_5f9d95475cd0d";
block_td_uid_21_5f9d95475cd0d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_21_5f9d95475cd0d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5f9d95475cd0d_rand","tdc_css_class_style":"td_uid_21_5f9d95475cd0d_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":73087,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_21_5f9d95475cd0d.td_column_number = "3";
block_td_uid_21_5f9d95475cd0d.block_type = "td_block_related_posts";
block_td_uid_21_5f9d95475cd0d.post_count = "3";
block_td_uid_21_5f9d95475cd0d.found_posts = "1731";
block_td_uid_21_5f9d95475cd0d.header_color = "";
block_td_uid_21_5f9d95475cd0d.ajax_pagination_infinite_stop = "";
block_td_uid_21_5f9d95475cd0d.max_num_pages = "577";
tdBlocksArray.push(block_td_uid_21_5f9d95475cd0d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_22_5f9d954769d1b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5f9d95475cd0d" href="#">Artículo relacionados</a><a id="td_uid_23_5f9d954769d2e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5f9d95475cd0d" href="#">Más del autor</a></h4><div id=td_uid_21_5f9d95475cd0d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/aprobo-por-mayoria-cabildo-de-gp-ley-de-ingresos-y-presupuesto-de-egresos-del-2020/" rel="bookmark" title="Aprobó por mayoría Cabildo de GP, Ley de Ingresos y Presupuesto de Egresos del 2020"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/30OCT9.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/30OCT9.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/30OCT9.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/30OCT9.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/30OCT9.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprobó por mayoría Cabildo de GP, Ley de Ingresos y Presupuesto de Egresos del 2020"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/aprobo-por-mayoria-cabildo-de-gp-ley-de-ingresos-y-presupuesto-de-egresos-del-2020/" rel="bookmark" title="Aprobó por mayoría Cabildo de GP, Ley de Ingresos y Presupuesto de Egresos del 2020">Aprobó por mayoría Cabildo de GP, Ley de Ingresos y Presupuesto de Egresos del 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/suspenden-labores-en-gimnasio-de-gp-por-incumplirse-las-medidas-sanitarias-pc/" rel="bookmark" title="Suspenden labores en gimnasio de GP por incumplirse las medidas sanitarias: PC"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/29oct15.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/29oct15.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/29oct15.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/29oct15.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/29oct15.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suspenden labores en gimnasio de GP por incumplirse las medidas sanitarias: PC"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/suspenden-labores-en-gimnasio-de-gp-por-incumplirse-las-medidas-sanitarias-pc/" rel="bookmark" title="Suspenden labores en gimnasio de GP por incumplirse las medidas sanitarias: PC">Suspenden labores en gimnasio de GP por incumplirse las medidas sanitarias: PC</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/historico-el-rechazo-a-la-cuenta-publica-2019-de-gp-por-probable-desvio-de-recursos/" rel="bookmark" title="Histórico, el rechazo a la cuenta pública 2019 de GP, por probable desvío de recursos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/29oct14.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/29oct14.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/29oct14.jpg?resize=218%2C150&ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Histórico, el rechazo a la cuenta pública 2019 de GP, por probable desvío de recursos"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/historico-el-rechazo-a-la-cuenta-publica-2019-de-gp-por-probable-desvio-de-recursos/" rel="bookmark" title="Histórico, el rechazo a la cuenta pública 2019 de GP, por probable desvío de recursos">Histórico, el rechazo a la cuenta pública 2019 de GP, por probable desvío de recursos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5f9d95475cd0d" data-td_block_id="td_uid_21_5f9d95475cd0d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5f9d95475cd0d" data-td_block_id="td_uid_21_5f9d95475cd0d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/piden-a-jovenes-de-gp-no-realizar-fiestas-de-halloween-para-evitar-contagios-del-virus/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.extradelalaguna.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='73087' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_media_image"><img width="1258" height="1259" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/bannerponte-al-tiro.jpg?fit=1258%2C1259&amp;ssl=1" class="image wp-image-72621  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/bannerponte-al-tiro.jpg?w=1258&amp;ssl=1 1258w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/bannerponte-al-tiro.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/bannerponte-al-tiro.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/bannerponte-al-tiro.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/bannerponte-al-tiro.jpg?resize=696%2C697&amp;ssl=1 696w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/bannerponte-al-tiro.jpg?resize=1068%2C1069&amp;ssl=1 1068w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/bannerponte-al-tiro.jpg?resize=420%2C420&amp;ssl=1 420w" sizes="(max-width: 1258px) 100vw, 1258px" data-attachment-id="72621" data-permalink="https://www.extradelalaguna.com.mx/home/bannerponte-al-tiro/" data-orig-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/bannerponte-al-tiro.jpg?fit=1258%2C1259&amp;ssl=1" data-orig-size="1258,1259" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Laura Maria Prieto Landeros&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1598951226&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bannerponte al tiro" data-image-description="" data-medium-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/bannerponte-al-tiro.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/bannerponte-al-tiro.jpg?fit=696%2C696&amp;ssl=1" /></aside><aside class="td_block_template_1 widget wpcw-widgets wpcw-widget-social"><h4 class="block-title"><span>Síguenos</span></h4><ul><li class="has-label"><a href="https://twitter.com/extralaguna" target="_blank" title="Visita Extra de la Laguna en Twitter"><span class="fa fa-2x fa-twitter"></span>Twitter</a></li><li class="has-label"><a href="https://www.facebook.com/extradelalaguna" target="_blank" title="Visita Extra de la Laguna en Facebook"><span class="fa fa-2x fa-facebook"></span>Facebook</a></li></ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_25_5f9d9547767e1_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_25_5f9d9547767e1" ><script>var block_td_uid_25_5f9d9547767e1 = new tdBlock();
block_td_uid_25_5f9d9547767e1.id = "td_uid_25_5f9d9547767e1";
block_td_uid_25_5f9d9547767e1.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_25_5f9d9547767e1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_5f9d9547767e1_rand","tdc_css_class_style":"td_uid_25_5f9d9547767e1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_25_5f9d9547767e1.td_column_number = "1";
block_td_uid_25_5f9d9547767e1.block_type = "td_block_7";
block_td_uid_25_5f9d9547767e1.post_count = "3";
block_td_uid_25_5f9d9547767e1.found_posts = "19823";
block_td_uid_25_5f9d9547767e1.header_color = "";
block_td_uid_25_5f9d9547767e1.ajax_pagination_infinite_stop = "";
block_td_uid_25_5f9d9547767e1.max_num_pages = "6608";
tdBlocksArray.push(block_td_uid_25_5f9d9547767e1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_25_5f9d9547767e1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/hospital-movil-del-estado-listo-para-atencion-de-covid-en-torreon-mars/" rel="bookmark" title="Hospital Móvil del Estado listo para atención de Covid en Torreón: MARS"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/30oct26.png?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/30oct26.png?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/30oct26.png?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/30oct26.png?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hospital Móvil del Estado listo para atención de Covid en Torreón: MARS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/hospital-movil-del-estado-listo-para-atencion-de-covid-en-torreon-mars/" rel="bookmark" title="Hospital Móvil del Estado listo para atención de Covid en Torreón: MARS">Hospital Móvil del Estado listo para atención de Covid en Torreón:...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T21:42:13+00:00" >30 octubre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/luce-coahuila-lo-mejor-de-su-gastronomia-en-plataforma-internacional/" rel="bookmark" title="Luce Coahuila lo mejor de su gastronomía en Plataforma Internacional"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/30oct25.png?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/30oct25.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/30oct25.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/30oct25.png?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Luce Coahuila lo mejor de su gastronomía en Plataforma Internacional"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/luce-coahuila-lo-mejor-de-su-gastronomia-en-plataforma-internacional/" rel="bookmark" title="Luce Coahuila lo mejor de su gastronomía en Plataforma Internacional">Luce Coahuila lo mejor de su gastronomía en Plataforma Internacional</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T21:40:35+00:00" >30 octubre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/se-reune-mesa-operativa-de-subcomite-covid-laguna-para-tomar-determinaciones/" rel="bookmark" title="Se reúne Mesa Operativa de Subcomité Covid Laguna para tomar determinaciones"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/30oct24.png?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/30oct24.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/30oct24.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/10/30oct24.png?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Se reúne Mesa Operativa de Subcomité Covid Laguna para tomar determinaciones"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/se-reune-mesa-operativa-de-subcomite-covid-laguna-para-tomar-determinaciones/" rel="bookmark" title="Se reúne Mesa Operativa de Subcomité Covid Laguna para tomar determinaciones">Se reúne Mesa Operativa de Subcomité Covid Laguna para tomar determinaciones</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T21:37:13+00:00" >30 octubre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_26_5f9d9547c8f8a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_26_5f9d9547c8f8a" ><script>var block_td_uid_26_5f9d9547c8f8a = new tdBlock();
block_td_uid_26_5f9d9547c8f8a.id = "td_uid_26_5f9d9547c8f8a";
block_td_uid_26_5f9d9547c8f8a.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_26_5f9d9547c8f8a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5f9d9547c8f8a_rand","tdc_css_class_style":"td_uid_26_5f9d9547c8f8a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_26_5f9d9547c8f8a.td_column_number = "1";
block_td_uid_26_5f9d9547c8f8a.block_type = "td_block_7";
block_td_uid_26_5f9d9547c8f8a.post_count = "3";
block_td_uid_26_5f9d9547c8f8a.found_posts = "19823";
block_td_uid_26_5f9d9547c8f8a.header_color = "";
block_td_uid_26_5f9d9547c8f8a.ajax_pagination_infinite_stop = "";
block_td_uid_26_5f9d9547c8f8a.max_num_pages = "6608";
tdBlocksArray.push(block_td_uid_26_5f9d9547c8f8a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_26_5f9d9547c8f8a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/de-norte-a-sur/" rel="bookmark" title="De Norte a Sur"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb3.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb3.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb3.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb3.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="De Norte a Sur"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/de-norte-a-sur/" rel="bookmark" title="De Norte a Sur">De Norte a Sur</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T12:13:28+00:00" >15 febrero, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/de-norte-a-sur-6/" rel="bookmark" title="De Norte a Sur"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/03/19MARZO5.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/03/19MARZO5.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/03/19MARZO5.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/03/19MARZO5.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="De Norte a Sur"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/de-norte-a-sur-6/" rel="bookmark" title="De Norte a Sur">De Norte a Sur</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-19T11:19:46+00:00" >19 marzo, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/gobernadores-de-coahuila-y-durango-encabezan-reunion-de-construccion-de-la-paz/" rel="bookmark" title="Gobernadores de Coahuila y Durango encabezan reunión de construcción de la paz"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/IMG-20190215-WA0109.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/IMG-20190215-WA0109.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/IMG-20190215-WA0109.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/IMG-20190215-WA0109.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gobernadores de Coahuila y Durango encabezan reunión de construcción de la paz"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/gobernadores-de-coahuila-y-durango-encabezan-reunion-de-construccion-de-la-paz/" rel="bookmark" title="Gobernadores de Coahuila y Durango encabezan reunión de construcción de la paz">Gobernadores de Coahuila y Durango encabezan reunión de construcción de la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T19:18:02+00:00" >15 febrero, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_27_5f9d9548ba5d9_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_5f9d9548ba5d9" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.extradelalaguna.com.mx/category/coahuila/">COAHUILA<span class="td-cat-no">5438</span></a></li><li><a href="https://www.extradelalaguna.com.mx/category/torreon/">TORREÓN<span class="td-cat-no">3113</span></a></li><li><a href="https://www.extradelalaguna.com.mx/category/gomez/">GÓMEZ PALACIO<span class="td-cat-no">1732</span></a></li><li><a href="https://www.extradelalaguna.com.mx/category/nacional/">NACIONAL<span class="td-cat-no">1703</span></a></li><li><a href="https://www.extradelalaguna.com.mx/category/universitaria/">UNIVERSITARIA<span class="td-cat-no">1049</span></a></li><li><a href="https://www.extradelalaguna.com.mx/category/lerdo/">LERDO<span class="td-cat-no">1043</span></a></li><li><a href="https://www.extradelalaguna.com.mx/category/cultural/">CULTURAL<span class="td-cat-no">931</span></a></li><li><a href="https://www.extradelalaguna.com.mx/category/deportes/">DEPORTES<span class="td-cat-no">871</span></a></li><li><a href="https://www.extradelalaguna.com.mx/category/mundo/">INTERNACIONAL<span class="td-cat-no">857</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.extradelalaguna.com.mx/"><img src="http://www.extradelalaguna.com.mx/wp-content/uploads/2018/12/portada_extra_dic.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-fbea09042c07ff0b6bd3608b6b94be1f">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5 (rara)
        Deploy mode: deploy
        
        uid: 5f9d9548bc8e2
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.extradelalaguna.com.mx\/piden-a-jovenes-de-gp-no-realizar-fiestas-de-halloween-para-evitar-contagios-del-virus\/":73087};
	</script>
						<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202044#ver=202044&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.extradelalaguna.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'139666851',post:'73087',tz:'-6',srv:'www.extradelalaguna.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '139666851', '73087' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f9d9548be09d"></textarea>
						<div id="td_live_css_uid_1_5f9d9548be09d" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f9d9548be09d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f9d9548be09d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>