<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Coahuila rebasa metas de Generación de Empleos | Extra de la Laguna</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.extradelalaguna.com.mx/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/15nov6.jpg?fit=803%2C1024&ssl=1" /><link rel="icon" type="image/png" href="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/FAVICON_EXTRA.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/LOGO_EXTRA_DE-LA-LAGUNA-300x86.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/LOGO_EXTRA_DE-LA-LAGUNA-300x86.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/LOGO_EXTRA_DE-LA-LAGUNA-300x86.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/LOGO_EXTRA_DE-LA-LAGUNA-300x86.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/LOGO_EXTRA_DE-LA-LAGUNA-300x86.png"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Extra de la Laguna &raquo; Feed" href="https://www.extradelalaguna.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Extra de la Laguna &raquo; RSS de los comentarios" href="https://www.extradelalaguna.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Extra de la Laguna &raquo; Coahuila rebasa metas de Generación de Empleos RSS de los comentarios" href="https://www.extradelalaguna.com.mx/coahuila-rebasa-metas-de-generacion-de-empleos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.extradelalaguna.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.extradelalaguna.com.mx/wp-content/plugins/td-multi-purpose/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/style.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20181228'></script>
<link rel='https://api.w.org/' href='https://www.extradelalaguna.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.extradelalaguna.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.extradelalaguna.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='UA de C: Celebra Escuela de Ciencias Sociales su Décimo Aniversario' href='https://www.extradelalaguna.com.mx/ua-de-c-celebra-escuela-de-ciencias-sociales-su-decimo-aniversario/' />
<link rel='next' title='Atenderá PRONNIF a menores detectados en Operativos en Acuña' href='https://www.extradelalaguna.com.mx/atendera-pronnif-a-menores-detectados-en-operativos-en-acuna/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.extradelalaguna.com.mx/coahuila-rebasa-metas-de-generacion-de-empleos/" />
<link rel='shortlink' href='https://wp.me/p9s1J9-4Vs' />
<link rel="alternate" type="application/json+oembed" href="https://www.extradelalaguna.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fcoahuila-rebasa-metas-de-generacion-de-empleos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.extradelalaguna.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fcoahuila-rebasa-metas-de-generacion-de-empleos%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.extradelalaguna.com.mx\/wp-admin\/","wpRestNonce":"a78661eb14","wpRestUrl":"https:\/\/www.extradelalaguna.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Coahuila rebasa metas de Generación de Empleos" />
<meta property="og:url" content="https://www.extradelalaguna.com.mx/coahuila-rebasa-metas-de-generacion-de-empleos/" />
<meta property="og:description" content="Saltillo, Coahuila a 15 Noviembre de 2018.- En el último corte que realiza el Instituto Mexicano del Seguro Social se confirma que Coahuila tuvo un crecimiento en el mes de Octubre de 8 mil 477 emp…" />
<meta property="article:published_time" content="2018-11-15T18:06:10+00:00" />
<meta property="article:modified_time" content="2018-11-15T18:06:10+00:00" />
<meta property="og:site_name" content="Extra de la Laguna" />
<meta property="og:image" content="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/15nov6.jpg?fit=803%2C1024&amp;ssl=1" />
<meta property="og:image:width" content="803" />
<meta property="og:image:height" content="1024" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Coahuila rebasa metas de Generación de Empleos" />
<meta name="twitter:image" content="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/15nov6.jpg?fit=803%2C1024&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115778220-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115778220-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.extradelalaguna.com.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.extradelalaguna.com.mx/category/coahuila/",
                                "name": "COAHUILA"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.extradelalaguna.com.mx/coahuila-rebasa-metas-de-generacion-de-empleos/",
                                "name": "Coahuila rebasa metas de Generación de Empleos"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #009688;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #009688;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009688;
                }
                .tdm-btn-style1 {
					background-color: #009688;
				}
				.tdm-btn-style2:before {
				    border-color: #009688;
				}
				.tdm-btn-style2 {
				    color: #009688;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009688;
                    -moz-box-shadow: 0 2px 16px #009688;
                    box-shadow: 0 2px 16px #009688;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009688;
                    -moz-box-shadow: 0 4px 26px #009688;
                    box-shadow: 0 4px 26px #009688;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #020000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #020000;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #020000;
                }
</style>

</head>

<body class="post-template-default single single-post postid-18938 single-format-standard coahuila-rebasa-metas-de-generacion-de-empleos global-block-template-1 td-magazine td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/extradelalaguna" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:extradelalaguna@hotmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticieroextra?lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-497"><a href="https://www.extradelalaguna.com.mx/category/coahuila/">COAHUILA</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498"><a href="https://www.extradelalaguna.com.mx/category/torreon/">TORREÓN</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499"><a href="https://www.extradelalaguna.com.mx/category/gomez/">GÓMEZ PALACIO</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-496"><a href="https://www.extradelalaguna.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/antonio-fernandez/">Antonio Fernández</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/cuauhtemoc-torres-gonzalez/">Cuauhtémoc Torres González</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/dr-manuel-estrada-quezada/">Dr. Manuel Estrada Quezada</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/estrellita-de-la-torre-lomeli/">Estrellita de la Torre Lomelí</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/fernando-fabio-sanchez/">Fernando Fabio Sánchez</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/fernando-rangel-de-leon/">Fernando Rangel de León</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/hugo-ramirez-iracheta/">Hugo Ramírez Iracheta</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/irma-bolivar-ayala/">Irma Bolívar Ayala</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/jesus-m-moreno-mejia/">Jesús M. Moreno Mejía</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/karina-garcia-vazquez/">Karina García Vázquez</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/marcela-leon-carrillo/">Marcela León Carrillo</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/rene-de-la-torre-rodriguez/">René de la Torre Rodríguez</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/rodrigo-solis/">Rodrigo Solís</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/victor-corcoba-herrero/">Víctor Corcoba Herrero</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/victor-yaotzin-torres-lopez/">Víctor Yaotzin Torres López</a></li>
</ul>
</li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://www.extradelalaguna.com.mx/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Regístrate para una cuenta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse / Unirse">
	                <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.extradelalaguna.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
                    <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.extradelalaguna.com.mx/">
			<img class="td-retina-data"  data-retina="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/LOGO_EXTRA_DE-LA-LAGUNA-300x86.png" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2018/12/portada_extra_dic.png" alt="" width="1164"/>
			<span class="td-visual-hidden">Extra de la Laguna</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.extradelalaguna.com.mx/">
			<img class="td-retina-data" data-retina="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/LOGO_EXTRA_DE-LA-LAGUNA-300x86.png" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2018/03/PORTADAEXTRA1-300x46.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.extradelalaguna.com.mx/">
			<img class="td-retina-data" data-retina="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/LOGO_EXTRA_DE-LA-LAGUNA-300x86.png" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2018/12/portada_extra_dic.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-497"><a href="https://www.extradelalaguna.com.mx/category/coahuila/">COAHUILA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-498"><a href="https://www.extradelalaguna.com.mx/category/torreon/">TORREÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-499"><a href="https://www.extradelalaguna.com.mx/category/gomez/">GÓMEZ PALACIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-496"><a href="https://www.extradelalaguna.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5c68e148b8333_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5c68e148b8333" ><script>var block_td_uid_1_5c68e148b8333 = new tdBlock();
block_td_uid_1_5c68e148b8333.id = "td_uid_1_5c68e148b8333";
block_td_uid_1_5c68e148b8333.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5c68e148b8333_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5c68e148b8333_rand","tdc_css_class_style":"td_uid_1_5c68e148b8333_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5c68e148b8333.td_column_number = "3";
block_td_uid_1_5c68e148b8333.block_type = "td_block_mega_menu";
block_td_uid_1_5c68e148b8333.post_count = "4";
block_td_uid_1_5c68e148b8333.found_posts = "498";
block_td_uid_1_5c68e148b8333.header_color = "";
block_td_uid_1_5c68e148b8333.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c68e148b8333.max_num_pages = "125";
tdBlocksArray.push(block_td_uid_1_5c68e148b8333);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c68e148b8333" id="td_uid_2_5c68e148bc031" data-td_block_id="td_uid_1_5c68e148b8333" data-td_filter_value="" href="https://www.extradelalaguna.com.mx/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5c68e148b8333"  id="td_uid_3_5c68e148bc091" data-td_block_id="td_uid_1_5c68e148b8333" data-td_filter_value="19" href="https://www.extradelalaguna.com.mx/category/opinion/antonio-fernandez/">Antonio Fernández</a><a class="mega-menu-sub-cat-td_uid_1_5c68e148b8333"  id="td_uid_4_5c68e148bc0e3" data-td_block_id="td_uid_1_5c68e148b8333" data-td_filter_value="29" href="https://www.extradelalaguna.com.mx/category/opinion/cuauhtemoc-torres-gonzalez/">Cuauhtémoc Torres González</a><a class="mega-menu-sub-cat-td_uid_1_5c68e148b8333"  id="td_uid_5_5c68e148bc137" data-td_block_id="td_uid_1_5c68e148b8333" data-td_filter_value="39" href="https://www.extradelalaguna.com.mx/category/opinion/dr-manuel-estrada-quezada/">Dr. Manuel Estrada Quezada</a><a class="mega-menu-sub-cat-td_uid_1_5c68e148b8333"  id="td_uid_6_5c68e148bc186" data-td_block_id="td_uid_1_5c68e148b8333" data-td_filter_value="31" href="https://www.extradelalaguna.com.mx/category/opinion/estrellita-de-la-torre-lomeli/">Estrellita de la Torre Lomelí</a><a class="mega-menu-sub-cat-td_uid_1_5c68e148b8333"  id="td_uid_7_5c68e148bc1ce" data-td_block_id="td_uid_1_5c68e148b8333" data-td_filter_value="40" href="https://www.extradelalaguna.com.mx/category/opinion/fernando-fabio-sanchez/">Fernando Fabio Sánchez</a><a class="mega-menu-sub-cat-td_uid_1_5c68e148b8333"  id="td_uid_8_5c68e148bc217" data-td_block_id="td_uid_1_5c68e148b8333" data-td_filter_value="26" href="https://www.extradelalaguna.com.mx/category/opinion/fernando-rangel-de-leon/">Fernando Rangel de León</a><a class="mega-menu-sub-cat-td_uid_1_5c68e148b8333"  id="td_uid_9_5c68e148bc25f" data-td_block_id="td_uid_1_5c68e148b8333" data-td_filter_value="27" href="https://www.extradelalaguna.com.mx/category/opinion/hugo-ramirez-iracheta/">Hugo Ramírez Iracheta</a><a class="mega-menu-sub-cat-td_uid_1_5c68e148b8333"  id="td_uid_10_5c68e148bc2a6" data-td_block_id="td_uid_1_5c68e148b8333" data-td_filter_value="38" href="https://www.extradelalaguna.com.mx/category/opinion/irma-bolivar-ayala/">Irma Bolívar Ayala</a><a class="mega-menu-sub-cat-td_uid_1_5c68e148b8333"  id="td_uid_11_5c68e148bc2ed" data-td_block_id="td_uid_1_5c68e148b8333" data-td_filter_value="25" href="https://www.extradelalaguna.com.mx/category/opinion/jesus-m-moreno-mejia/">Jesús M. Moreno Mejía</a><a class="mega-menu-sub-cat-td_uid_1_5c68e148b8333"  id="td_uid_12_5c68e148bc335" data-td_block_id="td_uid_1_5c68e148b8333" data-td_filter_value="28" href="https://www.extradelalaguna.com.mx/category/opinion/karina-garcia-vazquez/">Karina García Vázquez</a><a class="mega-menu-sub-cat-td_uid_1_5c68e148b8333"  id="td_uid_13_5c68e148bc37c" data-td_block_id="td_uid_1_5c68e148b8333" data-td_filter_value="45" href="https://www.extradelalaguna.com.mx/category/opinion/marcela-leon-carrillo/">Marcela León Carrillo</a><a class="mega-menu-sub-cat-td_uid_1_5c68e148b8333"  id="td_uid_14_5c68e148bc3c3" data-td_block_id="td_uid_1_5c68e148b8333" data-td_filter_value="37" href="https://www.extradelalaguna.com.mx/category/opinion/rene-de-la-torre-rodriguez/">René de la Torre Rodríguez</a><a class="mega-menu-sub-cat-td_uid_1_5c68e148b8333"  id="td_uid_15_5c68e148bc40c" data-td_block_id="td_uid_1_5c68e148b8333" data-td_filter_value="24" href="https://www.extradelalaguna.com.mx/category/opinion/rodrigo-solis/">Rodrigo Solís</a><a class="mega-menu-sub-cat-td_uid_1_5c68e148b8333"  id="td_uid_16_5c68e148bc454" data-td_block_id="td_uid_1_5c68e148b8333" data-td_filter_value="30" href="https://www.extradelalaguna.com.mx/category/opinion/victor-corcoba-herrero/">Víctor Corcoba Herrero</a><a class="mega-menu-sub-cat-td_uid_1_5c68e148b8333"  id="td_uid_17_5c68e148bc49c" data-td_block_id="td_uid_1_5c68e148b8333" data-td_filter_value="48" href="https://www.extradelalaguna.com.mx/category/opinion/victor-yaotzin-torres-lopez/">Víctor Yaotzin Torres López</a></div></div><div id=td_uid_1_5c68e148b8333 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/de-norte-a-sur/" rel="bookmark" title="De Norte a Sur"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb3.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb3.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De Norte a Sur"/></a></div>                <a href="https://www.extradelalaguna.com.mx/category/opinion/" class="td-post-category">OPINIÓN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/de-norte-a-sur/" rel="bookmark" title="De Norte a Sur">De Norte a Sur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/el-enamoramiento/" rel="bookmark" title="El Enamoramiento"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/elenamoramiento.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/elenamoramiento.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/elenamoramiento.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/elenamoramiento.png?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/elenamoramiento.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Enamoramiento"/></a></div>                <a href="https://www.extradelalaguna.com.mx/category/opinion/estrellita-de-la-torre-lomeli/" class="td-post-category">Estrellita de la Torre Lomelí</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/el-enamoramiento/" rel="bookmark" title="El Enamoramiento">El Enamoramiento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/politica-virtual-37/" rel="bookmark" title="Política Virtual"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Política Virtual"/></a></div>                <a href="https://www.extradelalaguna.com.mx/category/opinion/cuauhtemoc-torres-gonzalez/" class="td-post-category">Cuauhtémoc Torres González</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/politica-virtual-37/" rel="bookmark" title="Política Virtual">Política Virtual</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/ilusiones-41/" rel="bookmark" title="Ilusiones"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09ilusiones.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09ilusiones.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09ilusiones.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09ilusiones.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ilusiones"/></a></div>                <a href="https://www.extradelalaguna.com.mx/category/opinion/hugo-ramirez-iracheta/" class="td-post-category">Hugo Ramírez Iracheta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/ilusiones-41/" rel="bookmark" title="Ilusiones">Ilusiones</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c68e148b8333" data-td_block_id="td_uid_1_5c68e148b8333"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c68e148b8333" data-td_block_id="td_uid_1_5c68e148b8333"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-171"><a href="https://www.extradelalaguna.com.mx/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.extradelalaguna.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en COAHUILA" class="entry-crumb" href="https://www.extradelalaguna.com.mx/category/coahuila/">COAHUILA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coahuila rebasa metas de Generación de Empleos</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-18938" class="post-18938 post type-post status-publish format-standard has-post-thumbnail hentry category-coahuila" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.extradelalaguna.com.mx/category/coahuila/">COAHUILA</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Coahuila rebasa metas de Generación de Empleos</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.extradelalaguna.com.mx/author/redaccion/">Redacción Diario Digital</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-15T12:06:10+00:00" >15 noviembre, 2018</time></span>                    <div class="td-post-comments"><a href="https://www.extradelalaguna.com.mx/coahuila-rebasa-metas-de-generacion-de-empleos/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-18938">512</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fcoahuila-rebasa-metas-de-generacion-de-empleos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Coahuila+rebasa+metas+de+Generaci%C3%B3n+de+Empleos&url=https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fcoahuila-rebasa-metas-de-generacion-de-empleos%2F&via=Extra+de+la+Laguna"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.extradelalaguna.com.mx/coahuila-rebasa-metas-de-generacion-de-empleos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.extradelalaguna.com.mx/coahuila-rebasa-metas-de-generacion-de-empleos/&amp;media=https://www.extradelalaguna.com.mx/wp-content/uploads/2018/11/15nov6.jpg&description=Coahuila+rebasa+metas+de+Generaci%C3%B3n+de+Empleos" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Coahuila+rebasa+metas+de+Generaci%C3%B3n+de+Empleos%20-%20https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fcoahuila-rebasa-metas-de-generacion-de-empleos%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/15nov6.jpg?fit=803%2C1024&ssl=1" data-caption=""><img width="696" height="888" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/15nov6.jpg?resize=696%2C888&ssl=1" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/15nov6.jpg?w=803&ssl=1 803w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/15nov6.jpg?resize=235%2C300&ssl=1 235w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/15nov6.jpg?resize=768%2C979&ssl=1 768w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/15nov6.jpg?resize=696%2C888&ssl=1 696w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/15nov6.jpg?resize=329%2C420&ssl=1 329w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="15nov6"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_19_5c68e148d97eb_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_18_5c68e148d9731_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Saltillo, Coahuila a 15 Noviembre de 2018.- En el último corte que realiza el Instituto Mexicano del Seguro Social se confirma que Coahuila tuvo un crecimiento en el mes de Octubre de 8 mil 477 empleos registrados ante dicha institución, con esto suman más de 48 mil fuentes de trabajo generadas en lo que va del año, y se rebasa la cifra de 45 mil que se fijaron como meta para el presente año, informó el gobernador Miguel Ángel Riquelme Solís.</p>
<p>El Mandatario estatal aseguró que es un trabajo en conjunto de las autoridades estatales, sindicatos, empresas y sociedad civil lo que ha llevado a Coahuila a consolidarse como un Estado fuerte, con buenos empleos para su gente, que derivan en una mejor calidad de vida.</p>
<p>“Seguimos fortaleciendo los lazos entre sociedad, Gobierno y empresarios, para de la mano construir las bases y generar las condiciones necesarias para que tengamos cada vez más y mejores condiciones laborales para los coahuilenses”, expresó.</p>
<p>Riquelme Solís enfatizó que la generación de empleos se logró también con las políticas públicas para mantener la seguridad en todo el estado, además de una estabilidad y paz laboral ejemplar.</p>
<p>Aseguró que las cifras que el IMSS dio a conocer en últimas fechas indican que Coahuila va en el rumbo correcto, que cada vez más coahuilenses gozamos de los beneficios de un empleo estable, seguro, con prestaciones y los beneficios que otorga estar afiliado al Seguro Social.</p>
<p>Por su parte, Román Alberto Cepeda González, Secretario del Trabajo del Estado, señaló que con acciones como las Ferias del Empleo, apoyo a las pequeñas empresas, con capacitación, se continúa fortaleciendo las condiciones no sólo laborales, sino sociales de las personas.</p>
<p>El servidor público invitó a las personas que deseen una oportunidad laboral a contactarse con el Servicio Nacional del Empleo (https://coahuila.gob.mx/sne/), donde se tiene una importante oferta de trabajo en todo Coahuila.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-18938" class="share-twitter sd-button share-icon no-text" href="https://www.extradelalaguna.com.mx/coahuila-rebasa-metas-de-generacion-de-empleos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-18938" class="share-facebook sd-button share-icon no-text" href="https://www.extradelalaguna.com.mx/coahuila-rebasa-metas-de-generacion-de-empleos/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Coahuila%20rebasa%20metas%20de%20Generaci%C3%B3n%20de%20Empleos%20https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fcoahuila-rebasa-metas-de-generacion-de-empleos%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-139666851-18938-5c68e148d9617' data-src='https://widgets.wp.com/likes/#blog_id=139666851&amp;post_id=18938&amp;origin=www.extradelalaguna.com.mx&amp;obj_id=139666851-18938-5c68e148d9617' data-name='like-post-frame-139666851-18938-5c68e148d9617'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_20_5c68e148d9837_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fcoahuila-rebasa-metas-de-generacion-de-empleos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Coahuila+rebasa+metas+de+Generaci%C3%B3n+de+Empleos&url=https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fcoahuila-rebasa-metas-de-generacion-de-empleos%2F&via=Extra+de+la+Laguna"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.extradelalaguna.com.mx/coahuila-rebasa-metas-de-generacion-de-empleos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.extradelalaguna.com.mx/coahuila-rebasa-metas-de-generacion-de-empleos/&amp;media=https://www.extradelalaguna.com.mx/wp-content/uploads/2018/11/15nov6.jpg&description=Coahuila+rebasa+metas+de+Generaci%C3%B3n+de+Empleos" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Coahuila+rebasa+metas+de+Generaci%C3%B3n+de+Empleos%20-%20https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fcoahuila-rebasa-metas-de-generacion-de-empleos%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.extradelalaguna.com.mx/coahuila-rebasa-metas-de-generacion-de-empleos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.extradelalaguna.com.mx/coahuila-rebasa-metas-de-generacion-de-empleos/" data-text="Coahuila rebasa metas de Generación de Empleos" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.extradelalaguna.com.mx/ua-de-c-celebra-escuela-de-ciencias-sociales-su-decimo-aniversario/">UA de C: Celebra Escuela de Ciencias Sociales su Décimo Aniversario</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.extradelalaguna.com.mx/atendera-pronnif-a-menores-detectados-en-operativos-en-acuna/">Atenderá PRONNIF a menores detectados en Operativos en Acuña</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.extradelalaguna.com.mx/author/redaccion/"><img alt='' src='https://secure.gravatar.com/avatar/fbea09042c07ff0b6bd3608b6b94be1f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fbea09042c07ff0b6bd3608b6b94be1f?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.extradelalaguna.com.mx/author/redaccion/">Redacción Diario Digital</a></span></div><div class="td-author-url"><a href="http://www.extradelalaguna.com.mx">http://www.extradelalaguna.com.mx</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/extradelalaguna/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticieroextra" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Diario Digital"></span><meta itemprop="datePublished" content="2018-11-15T12:06:10+00:00"><meta itemprop="dateModified" content="2018-11-15T12:06:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.extradelalaguna.com.mx/coahuila-rebasa-metas-de-generacion-de-empleos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.extradelalaguna.com.mx/wp-content/uploads/2018/12/portada_extra_dic.png"></span><meta itemprop="name" content="Extra de la Laguna"></span><meta itemprop="headline " content="Coahuila rebasa metas de Generación de Empleos"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/15nov6.jpg?fit=803%2C1024&ssl=1"><meta itemprop="width" content="803"><meta itemprop="height" content="1024"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_21_5c68e148da04b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5c68e148da04b" ><script>var block_td_uid_21_5c68e148da04b = new tdBlock();
block_td_uid_21_5c68e148da04b.id = "td_uid_21_5c68e148da04b";
block_td_uid_21_5c68e148da04b.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_21_5c68e148da04b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5c68e148da04b_rand","tdc_css_class_style":"td_uid_21_5c68e148da04b_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":18938,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_21_5c68e148da04b.td_column_number = "3";
block_td_uid_21_5c68e148da04b.block_type = "td_block_related_posts";
block_td_uid_21_5c68e148da04b.post_count = "6";
block_td_uid_21_5c68e148da04b.found_posts = "1597";
block_td_uid_21_5c68e148da04b.header_color = "";
block_td_uid_21_5c68e148da04b.ajax_pagination_infinite_stop = "";
block_td_uid_21_5c68e148da04b.max_num_pages = "267";
tdBlocksArray.push(block_td_uid_21_5c68e148da04b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_22_5c68e148e35ab" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5c68e148da04b" href="#">Artículo relacionados</a><a id="td_uid_23_5c68e148e35b0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5c68e148da04b" href="#">Más del autor</a></h4><div id=td_uid_21_5c68e148da04b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/coahuila-sede-de-tres-deportes-en-regionales-para-olimpiada-nacional/" rel="bookmark" title="Coahuila, sede de tres Deportes en Regionales para Olimpiada Nacional"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb21.jpeg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb21.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb21.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb21.jpeg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb21.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coahuila, sede de tres Deportes en Regionales para Olimpiada Nacional"/></a></div>                <a href="https://www.extradelalaguna.com.mx/category/coahuila/" class="td-post-category">COAHUILA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/coahuila-sede-de-tres-deportes-en-regionales-para-olimpiada-nacional/" rel="bookmark" title="Coahuila, sede de tres Deportes en Regionales para Olimpiada Nacional">Coahuila, sede de tres Deportes en Regionales para Olimpiada Nacional</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/reciben-saltillenses-capacitacion-para-promover-la-igualdad/" rel="bookmark" title="Reciben saltillenses capacitación para promover la Igualdad"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb20.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb20.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb20.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb20.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb20.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reciben saltillenses capacitación para promover la Igualdad"/></a></div>                <a href="https://www.extradelalaguna.com.mx/category/coahuila/" class="td-post-category">COAHUILA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/reciben-saltillenses-capacitacion-para-promover-la-igualdad/" rel="bookmark" title="Reciben saltillenses capacitación para promover la Igualdad">Reciben saltillenses capacitación para promover la Igualdad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/coahuila-pugna-por-viviendas-pasivas/" rel="bookmark" title="Coahuila pugna por viviendas pasivas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb19.jpeg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb19.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb19.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb19.jpeg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb19.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coahuila pugna por viviendas pasivas"/></a></div>                <a href="https://www.extradelalaguna.com.mx/category/coahuila/" class="td-post-category">COAHUILA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/coahuila-pugna-por-viviendas-pasivas/" rel="bookmark" title="Coahuila pugna por viviendas pasivas">Coahuila pugna por viviendas pasivas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/se-consolida-coahuila-en-formalidad-laboral/" rel="bookmark" title="Se consolida Coahuila en Formalidad Laboral"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb17.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb17.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb17.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb17.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb17.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se consolida Coahuila en Formalidad Laboral"/></a></div>                <a href="https://www.extradelalaguna.com.mx/category/coahuila/" class="td-post-category">COAHUILA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/se-consolida-coahuila-en-formalidad-laboral/" rel="bookmark" title="Se consolida Coahuila en Formalidad Laboral">Se consolida Coahuila en Formalidad Laboral</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/llegan-estimulos-economicos-a-la-poblacion-vulnerable-de-region-norte-de-coahuila/" rel="bookmark" title="Llegan estímulos económicos a la población vulnerable de Región Norte de Coahuila"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb16.jpeg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb16.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb16.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb16.jpeg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb16.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Llegan estímulos económicos a la población vulnerable de Región Norte de Coahuila"/></a></div>                <a href="https://www.extradelalaguna.com.mx/category/coahuila/" class="td-post-category">COAHUILA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/llegan-estimulos-economicos-a-la-poblacion-vulnerable-de-region-norte-de-coahuila/" rel="bookmark" title="Llegan estímulos económicos a la población vulnerable de Región Norte de Coahuila">Llegan estímulos económicos a la población vulnerable de Región Norte de Coahuila</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/fomenta-medio-ambiente-coahuila-campanas-con-causa/" rel="bookmark" title="Fomenta Medio Ambiente Coahuila Campañas con Causa"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb15.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb15.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb15.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb15.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb15.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fomenta Medio Ambiente Coahuila Campañas con Causa"/></a></div>                <a href="https://www.extradelalaguna.com.mx/category/coahuila/" class="td-post-category">COAHUILA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/fomenta-medio-ambiente-coahuila-campanas-con-causa/" rel="bookmark" title="Fomenta Medio Ambiente Coahuila Campañas con Causa">Fomenta Medio Ambiente Coahuila Campañas con Causa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5c68e148da04b" data-td_block_id="td_uid_21_5c68e148da04b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5c68e148da04b" data-td_block_id="td_uid_21_5c68e148da04b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coahuila-rebasa-metas-de-generacion-de-empleos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.extradelalaguna.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='18938' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_24_5c68e148e7751_rand td-pb-border-top td_block_template_1">
<style>
body .td_uid_24_5c68e148e7751_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_24_5c68e148e7751_rand .td-pulldown-filter-link:hover,
            body .td_uid_24_5c68e148e7751_rand .td-subcat-item a:hover,
            body .td_uid_24_5c68e148e7751_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_24_5c68e148e7751_rand .td_quote_on_blocks,
            body .td_uid_24_5c68e148e7751_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_24_5c68e148e7751_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_24_5c68e148e7751_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_24_5c68e148e7751_rand .td-instagram-user a {
                color: #0cac19;
            }

            body .td_uid_24_5c68e148e7751_rand .td-next-prev-wrap a:hover,
            body .td_uid_24_5c68e148e7751_rand .td-load-more-wrap a:hover {
                background-color: #0cac19;
                border-color: #0cac19;
            }

            body .td_uid_24_5c68e148e7751_rand .block-title > *,
            body .td_uid_24_5c68e148e7751_rand .td-trending-now-title,
            body .td_uid_24_5c68e148e7751_rand .td-read-more a,
            body .td_uid_24_5c68e148e7751_rand .td-weather-information:before,
            body .td_uid_24_5c68e148e7751_rand .td-weather-week:before,
            body .td_uid_24_5c68e148e7751_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_24_5c68e148e7751_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_24_5c68e148e7751_rand .td-post-category,
            body .td_uid_24_5c68e148e7751_rand .td-post-category:hover {
                background-color: #0cac19;
            }
            body .td-footer-wrapper .td_uid_24_5c68e148e7751_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_24_5c68e148e7751_rand .block-title {
                border-color: #0cac19;
            }
</style><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SIGUENOS</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/extradelalaguna"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/https://twitter.com/noticieroextra?lang=es"  >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/https://www.youtube.com/channel/UCWgCdeyNIG5O6Acyk4J5pkQ?view_as=subscriber"  >Suscribirte</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_25_5c68e148e7869_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.extradelalaguna.com.mx/"><img class="td-retina-data" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/LOGO_COMPLETO_EXTRA_PIE-300x84.png" data-retina="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/LOGO_COMPLETO_EXTRA-300x81.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Extra de La Laguna inicia labores el 11 de Mayo de 1992 en la ciudad de Torreón, Coahuila; México<div class="footer-email-wrap">Contáctanos: <a href="mailto:extradelalaguna@hotmail.com">extradelalaguna@hotmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/extradelalaguna" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:extradelalaguna@hotmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticieroextra?lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-497"><a href="https://www.extradelalaguna.com.mx/category/coahuila/">COAHUILA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-498"><a href="https://www.extradelalaguna.com.mx/category/torreon/">TORREÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-499"><a href="https://www.extradelalaguna.com.mx/category/gomez/">GÓMEZ PALACIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-496"><a href="https://www.extradelalaguna.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5c68e148f3428_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5c68e148f3428" ><script>var block_td_uid_26_5c68e148f3428 = new tdBlock();
block_td_uid_26_5c68e148f3428.id = "td_uid_26_5c68e148f3428";
block_td_uid_26_5c68e148f3428.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_26_5c68e148f3428_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5c68e148f3428_rand","tdc_css_class_style":"td_uid_26_5c68e148f3428_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_26_5c68e148f3428.td_column_number = "3";
block_td_uid_26_5c68e148f3428.block_type = "td_block_mega_menu";
block_td_uid_26_5c68e148f3428.post_count = "4";
block_td_uid_26_5c68e148f3428.found_posts = "498";
block_td_uid_26_5c68e148f3428.header_color = "";
block_td_uid_26_5c68e148f3428.ajax_pagination_infinite_stop = "";
block_td_uid_26_5c68e148f3428.max_num_pages = "125";
tdBlocksArray.push(block_td_uid_26_5c68e148f3428);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_5c68e148f3428" id="td_uid_27_5c68e14902ecb" data-td_block_id="td_uid_26_5c68e148f3428" data-td_filter_value="" href="https://www.extradelalaguna.com.mx/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_26_5c68e148f3428"  id="td_uid_28_5c68e14902efb" data-td_block_id="td_uid_26_5c68e148f3428" data-td_filter_value="19" href="https://www.extradelalaguna.com.mx/category/opinion/antonio-fernandez/">Antonio Fernández</a><a class="mega-menu-sub-cat-td_uid_26_5c68e148f3428"  id="td_uid_29_5c68e14902f2b" data-td_block_id="td_uid_26_5c68e148f3428" data-td_filter_value="29" href="https://www.extradelalaguna.com.mx/category/opinion/cuauhtemoc-torres-gonzalez/">Cuauhtémoc Torres González</a><a class="mega-menu-sub-cat-td_uid_26_5c68e148f3428"  id="td_uid_30_5c68e14902f54" data-td_block_id="td_uid_26_5c68e148f3428" data-td_filter_value="39" href="https://www.extradelalaguna.com.mx/category/opinion/dr-manuel-estrada-quezada/">Dr. Manuel Estrada Quezada</a><a class="mega-menu-sub-cat-td_uid_26_5c68e148f3428"  id="td_uid_31_5c68e14902f7d" data-td_block_id="td_uid_26_5c68e148f3428" data-td_filter_value="31" href="https://www.extradelalaguna.com.mx/category/opinion/estrellita-de-la-torre-lomeli/">Estrellita de la Torre Lomelí</a><a class="mega-menu-sub-cat-td_uid_26_5c68e148f3428"  id="td_uid_32_5c68e14902fa4" data-td_block_id="td_uid_26_5c68e148f3428" data-td_filter_value="40" href="https://www.extradelalaguna.com.mx/category/opinion/fernando-fabio-sanchez/">Fernando Fabio Sánchez</a><a class="mega-menu-sub-cat-td_uid_26_5c68e148f3428"  id="td_uid_33_5c68e14902fcd" data-td_block_id="td_uid_26_5c68e148f3428" data-td_filter_value="26" href="https://www.extradelalaguna.com.mx/category/opinion/fernando-rangel-de-leon/">Fernando Rangel de León</a><a class="mega-menu-sub-cat-td_uid_26_5c68e148f3428"  id="td_uid_34_5c68e14902ff4" data-td_block_id="td_uid_26_5c68e148f3428" data-td_filter_value="27" href="https://www.extradelalaguna.com.mx/category/opinion/hugo-ramirez-iracheta/">Hugo Ramírez Iracheta</a><a class="mega-menu-sub-cat-td_uid_26_5c68e148f3428"  id="td_uid_35_5c68e1490301b" data-td_block_id="td_uid_26_5c68e148f3428" data-td_filter_value="38" href="https://www.extradelalaguna.com.mx/category/opinion/irma-bolivar-ayala/">Irma Bolívar Ayala</a><a class="mega-menu-sub-cat-td_uid_26_5c68e148f3428"  id="td_uid_36_5c68e1490304b" data-td_block_id="td_uid_26_5c68e148f3428" data-td_filter_value="25" href="https://www.extradelalaguna.com.mx/category/opinion/jesus-m-moreno-mejia/">Jesús M. Moreno Mejía</a><a class="mega-menu-sub-cat-td_uid_26_5c68e148f3428"  id="td_uid_37_5c68e14903078" data-td_block_id="td_uid_26_5c68e148f3428" data-td_filter_value="28" href="https://www.extradelalaguna.com.mx/category/opinion/karina-garcia-vazquez/">Karina García Vázquez</a><a class="mega-menu-sub-cat-td_uid_26_5c68e148f3428"  id="td_uid_38_5c68e1490309e" data-td_block_id="td_uid_26_5c68e148f3428" data-td_filter_value="45" href="https://www.extradelalaguna.com.mx/category/opinion/marcela-leon-carrillo/">Marcela León Carrillo</a><a class="mega-menu-sub-cat-td_uid_26_5c68e148f3428"  id="td_uid_39_5c68e149030c4" data-td_block_id="td_uid_26_5c68e148f3428" data-td_filter_value="37" href="https://www.extradelalaguna.com.mx/category/opinion/rene-de-la-torre-rodriguez/">René de la Torre Rodríguez</a><a class="mega-menu-sub-cat-td_uid_26_5c68e148f3428"  id="td_uid_40_5c68e149030eb" data-td_block_id="td_uid_26_5c68e148f3428" data-td_filter_value="24" href="https://www.extradelalaguna.com.mx/category/opinion/rodrigo-solis/">Rodrigo Solís</a><a class="mega-menu-sub-cat-td_uid_26_5c68e148f3428"  id="td_uid_41_5c68e14903111" data-td_block_id="td_uid_26_5c68e148f3428" data-td_filter_value="30" href="https://www.extradelalaguna.com.mx/category/opinion/victor-corcoba-herrero/">Víctor Corcoba Herrero</a><a class="mega-menu-sub-cat-td_uid_26_5c68e148f3428"  id="td_uid_42_5c68e14903137" data-td_block_id="td_uid_26_5c68e148f3428" data-td_filter_value="48" href="https://www.extradelalaguna.com.mx/category/opinion/victor-yaotzin-torres-lopez/">Víctor Yaotzin Torres López</a></div></div><div id=td_uid_26_5c68e148f3428 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/de-norte-a-sur/" rel="bookmark" title="De Norte a Sur"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb3.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb3.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De Norte a Sur"/></a></div>                <a href="https://www.extradelalaguna.com.mx/category/opinion/" class="td-post-category">OPINIÓN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/de-norte-a-sur/" rel="bookmark" title="De Norte a Sur">De Norte a Sur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/el-enamoramiento/" rel="bookmark" title="El Enamoramiento"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/elenamoramiento.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/elenamoramiento.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/elenamoramiento.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/elenamoramiento.png?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/elenamoramiento.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Enamoramiento"/></a></div>                <a href="https://www.extradelalaguna.com.mx/category/opinion/estrellita-de-la-torre-lomeli/" class="td-post-category">Estrellita de la Torre Lomelí</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/el-enamoramiento/" rel="bookmark" title="El Enamoramiento">El Enamoramiento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/politica-virtual-37/" rel="bookmark" title="Política Virtual"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Política Virtual"/></a></div>                <a href="https://www.extradelalaguna.com.mx/category/opinion/cuauhtemoc-torres-gonzalez/" class="td-post-category">Cuauhtémoc Torres González</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/politica-virtual-37/" rel="bookmark" title="Política Virtual">Política Virtual</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/ilusiones-41/" rel="bookmark" title="Ilusiones"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09ilusiones.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09ilusiones.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09ilusiones.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09ilusiones.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ilusiones"/></a></div>                <a href="https://www.extradelalaguna.com.mx/category/opinion/hugo-ramirez-iracheta/" class="td-post-category">Hugo Ramírez Iracheta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/ilusiones-41/" rel="bookmark" title="Ilusiones">Ilusiones</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5c68e148f3428" data-td_block_id="td_uid_26_5c68e148f3428"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5c68e148f3428" data-td_block_id="td_uid_26_5c68e148f3428"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-171"><a href="https://www.extradelalaguna.com.mx/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2018 | Extra de La Laguna. Torreón, Coah. MX            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-fbea09042c07ff0b6bd3608b6b94be1f">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/gobernadores-de-coahuila-y-durango-encabezan-reunion-de-construccion-de-la-paz/" rel="bookmark" title="Gobernadores de Coahuila y Durango encabezan reunión de construcción de la paz"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/IMG-20190215-WA0109.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/IMG-20190215-WA0109.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/IMG-20190215-WA0109.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/IMG-20190215-WA0109.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gobernadores de Coahuila y Durango encabezan reunión de construcción de la paz"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/gobernadores-de-coahuila-y-durango-encabezan-reunion-de-construccion-de-la-paz/" rel="bookmark" title="Gobernadores de Coahuila y Durango encabezan reunión de construcción de la paz">Gobernadores de Coahuila y Durango encabezan reunión de construcción de la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T19:18:02+00:00" >15 febrero, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/felicita-leticia-herrera-ale-a-quienes-brindan-certidumbre-legal-a-sus-familias/" rel="bookmark" title="Felicita Leticia Herrera Ale a quienes brindan certidumbre legal a sus familias"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb28.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb28.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb28.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb28.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Felicita Leticia Herrera Ale a quienes brindan certidumbre legal a sus familias"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/felicita-leticia-herrera-ale-a-quienes-brindan-certidumbre-legal-a-sus-familias/" rel="bookmark" title="Felicita Leticia Herrera Ale a quienes brindan certidumbre legal a sus familias">Felicita Leticia Herrera Ale a quienes brindan certidumbre legal a sus...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T15:28:42+00:00" >15 febrero, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/mars-arranca-la-construccion-del-sistema-pluvial-en-la-ciudad-industrial-de-torreon/" rel="bookmark" title="MARS arranca la construcción del Sistema Pluvial en la Ciudad Industrial de Torreón"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb26.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb26.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb26.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb26.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="MARS arranca la construcción del Sistema Pluvial en la Ciudad Industrial de Torreón"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/mars-arranca-la-construccion-del-sistema-pluvial-en-la-ciudad-industrial-de-torreon/" rel="bookmark" title="MARS arranca la construcción del Sistema Pluvial en la Ciudad Industrial de Torreón">MARS arranca la construcción del Sistema Pluvial en la Ciudad Industrial...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T15:18:18+00:00" >15 febrero, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5 (rara)
        Deploy mode: deploy
        
        uid: 5c68e1491fc9d
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.extradelalaguna.com.mx\/coahuila-rebasa-metas-de-generacion-de-empleos\/":18938};
	</script>
				<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201907'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5'></script>
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.0'></script>
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.0'></script>
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201907#ver=201907&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.extradelalaguna.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201907.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0',blog:'139666851',post:'18938',tz:'-6',srv:'www.extradelalaguna.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '139666851', '18938' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c68e149200a2"></textarea>
						<div id="td_live_css_uid_1_5c68e149200a2" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c68e149200a2');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c68e149200a2");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>