<!DOCTYPE html>

<html lang="es">

<head>
	<title>Coahuila marcha bien en el control de la pandemia: MARS &#8211; Extra de La Laguna</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.43" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Extra de La Laguna &raquo; Feed" href="https://www.extradelalaguna.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Extra de La Laguna &raquo; Feed de los comentarios" href="https://www.extradelalaguna.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Extra de La Laguna &raquo; Comentario Coahuila marcha bien en el control de la pandemia: MARS del feed" href="https://www.extradelalaguna.com.mx/coahuila-marcha-bien-en-el-control-de-la-pandemia-mars/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.extradelalaguna.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcf-slick-css'  href='https://www.extradelalaguna.com.mx/wp-content/plugins/wp-carousel-free/public/css/slick.min.css?ver=2.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-fontawesome-css'  href='https://www.extradelalaguna.com.mx/wp-content/plugins/wp-carousel-free/public/css/font-awesome.min.css?ver=2.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-css'  href='https://www.extradelalaguna.com.mx/wp-content/plugins/wp-carousel-free/public/css/wp-carousel-free-public.min.css?ver=2.1.16' type='text/css' media='all' />
<style id='wp-carousel-free-inline-css' type='text/css'>
#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .wpcp-single-item {
		border: 1px solid #dddddd;
	}
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-prev,
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-next,
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-prev:hover,
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-next:hover {
		background: none;
		border: none;
		font-size: 30px;
	}
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-prev i,
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-next i {
		color: #aaa;
	}
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-prev i:hover,
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-next i:hover {
		color: #52b3d9;
	}
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 ul.slick-dots li button {
		background-color: #cccccc;
	}
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 ul.slick-dots li.slick-active button {
		background-color: #52b3d9;
	}
	
	.wpcp-carousel-wrapper #sp-wp-carousel-free-id-81458.wpcp-post-carousel .wpcp-single-item {
		background: #f9f9f9;
	}
</style>
<link rel='stylesheet' id='ct-mission-news-google-fonts-css'  href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-font-awesome-css'  href='https://www.extradelalaguna.com.mx/wp-content/themes/mission-news/assets/font-awesome/css/all.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css'  href='https://www.extradelalaguna.com.mx/wp-content/themes/mission-news/style.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='pt-sans-css'  href='https://fonts.googleapis.com/css2?family=PT+Sans%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;display=swap&#038;ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.8.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-183807773-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-183807773-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.extradelalaguna.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.extradelalaguna.com.mx/wp-json/wp/v2/posts/104196" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.extradelalaguna.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.extradelalaguna.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel="canonical" href="https://www.extradelalaguna.com.mx/coahuila-marcha-bien-en-el-control-de-la-pandemia-mars/" />
<link rel='shortlink' href='https://wp.me/p9s1J9-r6A' />
<link rel="alternate" type="application/json+oembed" href="https://www.extradelalaguna.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fcoahuila-marcha-bien-en-el-control-de-la-pandemia-mars%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.extradelalaguna.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fcoahuila-marcha-bien-en-el-control-de-la-pandemia-mars%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.27.0" /><style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Coahuila marcha bien en el control de la pandemia: MARS" />
<meta property="og:url" content="https://www.extradelalaguna.com.mx/coahuila-marcha-bien-en-el-control-de-la-pandemia-mars/" />
<meta property="og:description" content="· El gobernador Miguel Riquelme enfatiza que se están cuidando todos los detalles y observando los indicadores en la entidad. · Preside el Mandatario estatal el Subcomité Técnico Regional Covid-19 …" />
<meta property="article:published_time" content="2021-07-28T15:38:09+00:00" />
<meta property="article:modified_time" content="2021-07-28T15:38:13+00:00" />
<meta property="og:site_name" content="Extra de La Laguna" />
<meta property="og:image" content="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU2.jpg?fit=1024%2C680&#038;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="680" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Coahuila marcha bien en el control de la pandemia: MARS" />
<meta name="twitter:image" content="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU2.jpg?fit=1024%2C680&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-icono.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-icono.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-icono.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-icono.jpg?fit=270%2C270&#038;ssl=1" />
<style id="yellow-pencil">
/*
	The following CSS codes are created by the YellowPencil plugin.
	https://yellowpencil.waspthemes.com/
*/
#menu-primary{background-color:#27ae60;font-weight:600;font-family:'PT Sans', sans-serif;font-size:18px;}#sidebar-left .widget .widget-title{color:#000000;font-weight:600;font-size:18px;background-color:#27ae60;padding-left:6px;padding-top:4px;padding-bottom:4px;text-align:center;}#sidebar-right .widget .widget-title{color:#000000;font-size:18px;padding-left:6px;padding-top:4px;padding-bottom:4px;background-color:#27ae60;text-align:center;}#sidebar-left .inner .widget .style-1 ul .post-item .top .top-inner a{font-family:'PT Sans', sans-serif;font-style:normal;color:#000000;}#sidebar-left ul .excerpt{font-family:'PT Sans', sans-serif;}#sidebar-right .inner .widget .style-1 ul .post-item .top .top-inner a{font-family:'PT Sans', sans-serif;font-style:normal;}#sidebar-right ul .excerpt{font-family:'PT Sans', sans-serif;}#menu-primary-items > .menu-item > a{border-left-style:solid;border-left-color:#2ecc71;border-left-width:2px;}@media (min-width:1000px){#sidebar-left .inner .widget .style-1 ul .post-item .top .top-inner a{font-size:18px;}#sidebar-right .inner .widget .style-1 ul .post-item .top .top-inner a{font-size:18px;}}
</style>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-N8HPBQTWQW"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-N8HPBQTWQW');
</script>
	
	
</head>

<body id="mission-news" class="post-template-default single single-post postid-104196 single-format-standard wp-custom-logo non-logged-in full-post layout-simple layout-no-sidebar">
<a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
	<div id="max-width" class="max-width">
							<header class="site-header" id="site-header" role="banner">
				<div class="top-nav">
										<div id="menu-secondary-container" class="menu-secondary-container">
						<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
	</div>
					</div>
					<ul id='social-media-icons' class='social-media-icons'><li>					<a class="custom-icon" target="_blank"
					href="https://www.facebook.com/extradelalaguna">
					<img class="icon" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2021/04/FACE.png" style="width: 19px;" />
						<span class="screen-reader-text">social_icon_custom_1</span>
					</a>
				</li><li>					<a class="custom-icon" target="_blank"
					href="https://twitter.com/extradelalaguna">
					<img class="icon" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2021/04/TWITER.png" style="width: 19px;" />
						<span class="screen-reader-text">social_icon_custom_2</span>
					</a>
				</li><li>					<a class="custom-icon" target="_blank"
					href="https://www.instagram.com/extradelalaguna1/">
					<img class="icon" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2021/04/INSTA.png" style="width: 19px;" />
						<span class="screen-reader-text">social_icon_custom_3</span>
					</a>
				</li></ul>				</div>
				<div id="title-container" class="title-container"><div class='site-title has-date'><a href="https://www.extradelalaguna.com.mx/" class="custom-logo-link" rel="home"><img width="500" height="188" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?fit=500%2C188&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Extra de La Laguna" data-attachment-id="93280" data-permalink="https://www.extradelalaguna.com.mx/cropped-logo_grande2-4-png/" data-orig-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?fit=500%2C188&amp;ssl=1" data-orig-size="500,188" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_grande2-4.png" data-image-description="&lt;p&gt;http://www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?fit=300%2C113&amp;ssl=1" data-large-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?fit=500%2C188&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?w=500&amp;ssl=1 500w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?resize=300%2C113&amp;ssl=1 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?fit=500%2C188&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><p class="date">28 julio, 2021</p>				</div>
				<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
					<span class="screen-reader-text">open menu</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg>				</button>
				<div id="menu-primary-container" class="menu-primary-container tier-1">
					<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-93368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93368"><a href="https://www.extradelalaguna.com.mx/category/la-laguna/">REGIONAL</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-93391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93391"><a href="https://www.extradelalaguna.com.mx/category/torreon/">TORREÓN</a></li>
	<li id="menu-item-93366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93366"><a href="https://www.extradelalaguna.com.mx/category/gomez/">GÓMEZ PALACIO</a></li>
	<li id="menu-item-93369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93369"><a href="https://www.extradelalaguna.com.mx/category/lerdo/">LERDO</a></li>
</ul>
</li>
<li id="menu-item-93364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93364"><a href="https://www.extradelalaguna.com.mx/category/estados/">ESTADOS</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-93356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93356"><a href="https://www.extradelalaguna.com.mx/category/coahuila/">COAHUILA</a></li>
	<li id="menu-item-93360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93360"><a href="https://www.extradelalaguna.com.mx/category/durango/">DURANGO</a></li>
</ul>
</li>
<li id="menu-item-93370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93370"><a href="https://www.extradelalaguna.com.mx/category/mundo-2/">MUNDO</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-93367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93367"><a href="https://www.extradelalaguna.com.mx/category/mundo/">INTERNACIONAL</a></li>
	<li id="menu-item-93371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93371"><a href="https://www.extradelalaguna.com.mx/category/nacional/">NACIONAL</a></li>
	<li id="menu-item-93365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93365"><a href="https://www.extradelalaguna.com.mx/category/finanzas/">FINANZAS</a></li>
</ul>
</li>
<li id="menu-item-93372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93372"><a href="https://www.extradelalaguna.com.mx/category/opinion/">OPINIÓN</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-93381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93381"><a href="https://www.extradelalaguna.com.mx/category/opinion/irma-bolivar-ayala/">Irma Bolívar Ayala</a></li>
	<li id="menu-item-93373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93373"><a href="https://www.extradelalaguna.com.mx/category/opinion/antonio-fernandez/">Antonio Fernández</a></li>
	<li id="menu-item-93374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93374"><a href="https://www.extradelalaguna.com.mx/category/opinion/cuauhtemoc-torres-gonzalez/">Cuauhtémoc Torres González</a></li>
	<li id="menu-item-93375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93375"><a href="https://www.extradelalaguna.com.mx/category/opinion/dr-manuel-estrada-quezada/">Dr. Manuel Estrada Quezada</a></li>
	<li id="menu-item-93376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93376"><a href="https://www.extradelalaguna.com.mx/category/opinion/estrellita-de-la-torre-lomeli/">Estrellita de la Torre Lomelí</a></li>
	<li id="menu-item-93378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93378"><a href="https://www.extradelalaguna.com.mx/category/opinion/fernando-rangel-de-leon/">Fernando Rangel de León</a></li>
	<li id="menu-item-93379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93379"><a href="https://www.extradelalaguna.com.mx/category/opinion/higinio-esparza-ramirez/">Higinio Esparza Ramírez</a></li>
	<li id="menu-item-93382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93382"><a href="https://www.extradelalaguna.com.mx/category/opinion/jesus-m-moreno-mejia/">Jesús M. Moreno Mejía</a></li>
	<li id="menu-item-93384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93384"><a href="https://www.extradelalaguna.com.mx/category/opinion/marcela-leon-carrillo/">Marcela León Carrillo</a></li>
	<li id="menu-item-93387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93387"><a href="https://www.extradelalaguna.com.mx/category/opinion/victor-corcoba-herrero/">Víctor Corcoba Herrero</a></li>
</ul>
</li>
<li id="menu-item-93358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93358"><a href="https://www.extradelalaguna.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-93363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93363"><a href="https://www.extradelalaguna.com.mx/category/espectaculos/">ESPECTÁCULOS</a></li>
<li id="menu-item-93357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93357"><a href="https://www.extradelalaguna.com.mx/category/cultural/">CULTURAL</a></li>
<li id="menu-item-93392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93392"><a href="https://www.extradelalaguna.com.mx/category/universitaria/">UNIVERSITARIA</a></li>
</ul></nav></div>
				</div>
			</header>
							<aside id="below-header" class="widget-area widget-area-below-header active-2" role="complementary">
		<section id="media_image-26" class="widget widget_media_image"><a href="http://www.torreon.gob.mx/"><img width="1401" height="461" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/bannerjulio2021-1.jpg?fit=1401%2C461&amp;ssl=1" class="image wp-image-103990  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="103990" data-permalink="https://www.extradelalaguna.com.mx/bannerjulio2021-1/" data-orig-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/bannerjulio2021-1.jpg?fit=1401%2C461&amp;ssl=1" data-orig-size="1401,461" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Laura Maria Prieto Landeros&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1627289210&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bannerjulio2021-1" data-image-description="" data-medium-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/bannerjulio2021-1.jpg?fit=300%2C99&amp;ssl=1" data-large-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/bannerjulio2021-1.jpg?fit=1024%2C337&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/bannerjulio2021-1.jpg?w=1401&amp;ssl=1 1401w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/bannerjulio2021-1.jpg?resize=300%2C99&amp;ssl=1 300w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/bannerjulio2021-1.jpg?resize=1024%2C337&amp;ssl=1 1024w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/bannerjulio2021-1.jpg?resize=768%2C253&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1401px) 100vw, 1401px" data-lazy-src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/bannerjulio2021-1.jpg?fit=1401%2C461&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-28" class="widget widget_media_image"><a href="https://coahuila.gob.mx/"><img width="373" height="182" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/06/bannercoahuila1.jpg?fit=373%2C182&amp;ssl=1" class="image wp-image-99787  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="99787" data-permalink="https://www.extradelalaguna.com.mx/bannercoahuila1/" data-orig-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/06/bannercoahuila1.jpg?fit=373%2C182&amp;ssl=1" data-orig-size="373,182" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bannercoahuila1" data-image-description="" data-medium-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/06/bannercoahuila1.jpg?fit=300%2C146&amp;ssl=1" data-large-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/06/bannercoahuila1.jpg?fit=373%2C182&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/06/bannercoahuila1.jpg?w=373&amp;ssl=1 373w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/06/bannercoahuila1.jpg?resize=300%2C146&amp;ssl=1 300w" data-lazy-sizes="(max-width: 373px) 100vw, 373px" data-lazy-src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/06/bannercoahuila1.jpg?fit=373%2C182&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section>	</aside>
		<div class="content-container">
						<div class="layout-container">
								<section id="main" class="main" role="main">
					
<div id="loop-container" class="loop-container">
    <div class="post-104196 post type-post status-publish format-standard has-post-thumbnail hentry category-coahuila entry">
		<article>
		<div class="featured-image"><img width="1024" height="680" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU2.jpg?fit=1024%2C680&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="104197" data-permalink="https://www.extradelalaguna.com.mx/coahuila-marcha-bien-en-el-control-de-la-pandemia-mars/28ju2/" data-orig-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU2.jpg?fit=1024%2C680&amp;ssl=1" data-orig-size="1024,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU2.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU2.jpg?fit=1024%2C680&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU2.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU2.jpg?resize=300%2C199&amp;ssl=1 300w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU2.jpg?resize=768%2C510&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU2.jpg?fit=1024%2C680&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>		<div class='post-header'>
			<h1 class='post-title'>Coahuila marcha bien en el control de la pandemia: MARS</h1>
			<div class="post-byline">28 julio, 2021</div>		</div>
				<div class="post-content">
					
<p>· <em>El gobernador Miguel Riquelme enfatiza que se están cuidando todos los detalles y observando los indicadores en la entidad.</em></p>



<p>· <em>Preside el Mandatario estatal el Subcomité Técnico Regional Covid-19 Sureste.</em></p>



<p>Saltillo, Coahuila de Zaragoza; a 28 de Julio de 2021.- Durante la reunión 128 del Subcomité Técnico Regional Covid-19 Sureste, el gobernador Miguel Ángel Riquelme Solís destacó que Coahuila marcha bien en el control de la pandemia, y que se están cuidando todos los detalles y observando los indicadores que tienen la entidad para, de así requerirse, adoptar algunas de las medidas hospitalarias que se aplicaron al principio de la misma.</p>



<p>Señaló que la hospitalización ha tenido menores riesgos gracias a la vacunación, y que los momentos actuales que se están viviendo, dentro de esta tercera oleada de contagios, son cruciales para tomar decisiones.</p>



<p>“Hay que estar atentos a lo que pueda ir surgiendo”, mencionó Riquelme Solís.</p>



<p>El Mandatario estatal pidió a los miembros de este Subcomité reunirse con el Delegado Federal de la Secretaría de Bienestar para hacerle ver que estarían sumados a la campaña de vacunación de la población 18-29 años, con la disponibilidad de la vacuna, en todos los frentes: en el mediático, en la atención, en la capacidad, con personal médico para que las brigadas sean más ágiles y poder salir lo más pronto posible de esta necesidad que se tiene de inocular a este sector.</p>



<p>Asimismo, giró instrucciones al Secretario de Educación, Higinio González Calderón, para que en esta región se lleve a cabo la sesión de la Mesa de Trabajo del Sector Educativo.</p>



<p>Riquelme Solís manifestó que los Subcomités han dado la tranquilidad de que las decisiones que en ellos se toman son de común acuerdo entre todas las partes involucradas, y que, además, la sociedad ya se ha acostumbrado a este modelo y lo toma como parte de las acciones y decisiones de gobierno o de los municipios, y así las acatan.</p>



<p>Agregó que se pondrá de acuerdo con los alcaldes de los 38 municipios para que, de nueva cuenta, los casos positivos que estén saliendo sean monitoreados para activar los cercos sanitarios y evitar la propagación del virus.</p>



<p>“Esta misma semana vamos a ver el refuerzo en nuestros laboratorios, y también veremos las consecuencias en nuestros hospitales generales, porque ya los habíamos abierto a la atención de los demás padecimientos y cirugías programadas”, informó.</p>



<p>De la misma manera, el gobernador Miguel Riquelme felicitó a los integrantes del Subcomité por el trabajo que han realizado, al igual que los de las demás regiones.</p>



<p>“No hemos terminado, no hay que bajar la guardia”, enfatizó el Gobernador coahuilense.</p>



<p>Por su parte, Roberto Bernal Gómez, Secretario de Salud del Estado, dio un informe sobre el panorama actual de Coahuila en cuanto a la pandemia, en el que señaló que 657 mil 552 coahuilenses cuentan ya con su esquema completo de vacunación, y que más de un millón 111 mil han recibido, cuando menos, una dosis de alguno de los biológicos que se están aplicando.</p>



<p>El titular de Salud Estatal subrayó la importancia de la vacunación entre la población, al informar que en el estado se han registrado sólo tres defunciones por Covid-19 de personas con antecedentes de vacunación.</p>



<p>Además, dio una explicación de cómo funciona el sistema inmunitario contra el coronavirus, y como conclusiones enfatizó que las vacunas sí funcionan, que hay que completar esquemas de vacunación y continuar con las medidas de mitigación.</p>



<p>El Alcalde de Saltillo, Manolo Jiménez Salinas, informó que se están fortaleciendo las medidas preventivas sanitarias con los “Vigilantes de la Salud”, inspectores que visitan negocios de los diferentes giros para reiterar que se están aplicando los protocolos indicados.</p>



<p>También dio cuenta de la actividad que registra el Call Center de esta región.</p>



<p>Jiménez Salinas señaló que se lanzarán campañas de concientización dirigidas tanto a jóvenes como a padres de familia, sobre la necesidad de continuar con las medidas sanitarias; y que se han reactivado las brigadas de sanitización en colonias.</p>



<p>Integrantes de sectores económicos presentaron ante este Subcomité algunas propuestas para incentivar la vacunación, como por ejemplo otorgar descuentos en consumo a aquellas personas que presenten su comprobante de vacunación, entre otras propuestas.</p>



<p>REGRESO A CLASES PRESENCIALES</p>



<p>Higinio González Calderón, titular de Educación del Estado, reiteró que el regreso a clases en Coahuila será el 23 de agosto, con previas semanas de talleres intensivos de capacitación a docentes y consejo técnico.</p>



<p>Recordó que fueron 357 escuelas las que finalizaron de manera semipresencial el pasado ciclo escolar, entre Educación Básica, CONAFE y misiones culturales.</p>



<p>Mencionó que de 19 mil alumnos inscritos en las escuelas de educación básica de las pruebas piloto, sólo el 10 por ciento no asistió.</p>



<p>A esta reunión del Subcomité Técnico Regional Covid-19 asistieron, además, representantes de la Secretaría de Turismo y Desarrollo de Pueblos Mágicos del Estado; las alcaldías de Arteaga, Ramos Arizpe y General Cepeda, de hospitales privados, clínicas de salud estatales, IMSS, ISSSTE, de cámaras de comercio, del Ejército Mexicano y de la Guardia Nacional, entre otros.</p>



<figure class="wp-block-image size-large"><a href="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU3.jpg"><img data-attachment-id="104198" data-permalink="https://www.extradelalaguna.com.mx/coahuila-marcha-bien-en-el-control-de-la-pandemia-mars/28ju3/" data-orig-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU3.jpg?fit=1024%2C598&amp;ssl=1" data-orig-size="1024,598" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="28JU3" data-image-description data-medium-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU3.jpg?fit=300%2C175&amp;ssl=1" data-large-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU3.jpg?fit=1024%2C598&amp;ssl=1" loading="lazy" width="1024" height="598" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU3.jpg?resize=1024%2C598" alt class="wp-image-104198 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU3.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU3.jpg?resize=300%2C175&amp;ssl=1 300w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU3.jpg?resize=768%2C449&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU3.jpg?resize=1024%2C598&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="104198" data-permalink="https://www.extradelalaguna.com.mx/coahuila-marcha-bien-en-el-control-de-la-pandemia-mars/28ju3/" data-orig-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU3.jpg?fit=1024%2C598&amp;ssl=1" data-orig-size="1024,598" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="28JU3" data-image-description="" data-medium-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU3.jpg?fit=300%2C175&amp;ssl=1" data-large-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU3.jpg?fit=1024%2C598&amp;ssl=1" loading="lazy" width="1024" height="598" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU3.jpg?resize=1024%2C598" alt="" class="wp-image-104198" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU3.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU3.jpg?resize=300%2C175&amp;ssl=1 300w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU3.jpg?resize=768%2C449&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></noscript></a></figure>



<figure class="wp-block-image size-large"><a href="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU4.jpg"><img data-attachment-id="104199" data-permalink="https://www.extradelalaguna.com.mx/coahuila-marcha-bien-en-el-control-de-la-pandemia-mars/28ju4/" data-orig-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU4.jpg?fit=1024%2C590&amp;ssl=1" data-orig-size="1024,590" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="28JU4" data-image-description data-medium-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU4.jpg?fit=300%2C173&amp;ssl=1" data-large-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU4.jpg?fit=1024%2C590&amp;ssl=1" loading="lazy" width="1024" height="590" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU4.jpg?resize=1024%2C590" alt class="wp-image-104199 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU4.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU4.jpg?resize=300%2C173&amp;ssl=1 300w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU4.jpg?resize=768%2C443&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU4.jpg?resize=1024%2C590&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="104199" data-permalink="https://www.extradelalaguna.com.mx/coahuila-marcha-bien-en-el-control-de-la-pandemia-mars/28ju4/" data-orig-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU4.jpg?fit=1024%2C590&amp;ssl=1" data-orig-size="1024,590" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="28JU4" data-image-description="" data-medium-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU4.jpg?fit=300%2C173&amp;ssl=1" data-large-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU4.jpg?fit=1024%2C590&amp;ssl=1" loading="lazy" width="1024" height="590" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU4.jpg?resize=1024%2C590" alt="" class="wp-image-104199" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU4.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU4.jpg?resize=300%2C173&amp;ssl=1 300w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28JU4.jpg?resize=768%2C443&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></noscript></a></figure>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.extradelalaguna.com.mx/coahuila-marcha-bien-en-el-control-de-la-pandemia-mars/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.extradelalaguna.com.mx/coahuila-marcha-bien-en-el-control-de-la-pandemia-mars/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.extradelalaguna.com.mx/coahuila-marcha-bien-en-el-control-de-la-pandemia-mars/" data-text="Coahuila marcha bien en el control de la pandemia: MARS"  >Tweet</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-139666851-104196-6101d5e27c5e5' data-src='https://widgets.wp.com/likes/#blog_id=139666851&amp;post_id=104196&amp;origin=www.extradelalaguna.com.mx&amp;obj_id=139666851-104196-6101d5e27c5e5' data-name='like-post-frame-139666851-104196-6101d5e27c5e5'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>								</div>
		<div class="post-meta">
			<p class="post-categories"><span>Published in</span> <a href="https://www.extradelalaguna.com.mx/category/coahuila/" title="View all posts in COAHUILA">COAHUILA</a></p>											</div>
		<div class="more-from-category">
	<div class="category-container"><div class="top"><span class="section-title">More from <span>COAHUILA</span></span><a class="category-link" href="https://www.extradelalaguna.com.mx/category/coahuila/">More posts in COAHUILA &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.extradelalaguna.com.mx/en-coahuila-aumentan-los-casos-por-covid-19/">En Coahuila aumentan los casos por Covid-19<img width="296" height="295" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/covid.png?fit=296%2C295&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="84794" data-permalink="https://www.extradelalaguna.com.mx/se-registran-172-nuevos-casos-de-covi-19-en-coahuila-2/covid-5/" data-orig-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/covid.png?fit=296%2C295&amp;ssl=1" data-orig-size="296,295" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/covid.png?fit=296%2C295&amp;ssl=1" data-large-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/covid.png?fit=296%2C295&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/covid.png?w=296&amp;ssl=1 296w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/covid.png?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 296px) 100vw, 296px" data-lazy-src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/covid.png?fit=296%2C295&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.extradelalaguna.com.mx/en-coahuila-aumentan-los-casos-por-covid-19/" class="title">En Coahuila aumentan los casos por Covid-19</a></li><li><div class="featured-image"><a href="https://www.extradelalaguna.com.mx/comision-estatal-realiza-acciones-de-busqueda-en-todo-coahuila/">Comisión Estatal realiza acciones de búsqueda en todo Coahuila<img width="300" height="225" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28ju12.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="104219" data-permalink="https://www.extradelalaguna.com.mx/comision-estatal-realiza-acciones-de-busqueda-en-todo-coahuila/28ju12/" data-orig-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28ju12.jpg?fit=1000%2C750&amp;ssl=1" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28ju12.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28ju12.jpg?fit=1000%2C750&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28ju12.jpg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28ju12.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28ju12.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28ju12.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.extradelalaguna.com.mx/comision-estatal-realiza-acciones-de-busqueda-en-todo-coahuila/" class="title">Comisión Estatal realiza acciones de búsqueda en todo Coahuila</a></li><li><div class="featured-image"><a href="https://www.extradelalaguna.com.mx/ahorra-tiempo-agenda-tu-cita-en-la-administracion-local-mas-cercana-y-evita-filas-en-coahuila/">Ahorra tiempo, agenda tu cita en la administración local más cercana y evita filas en Coahuila<img width="300" height="300" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28ju8.jpg?fit=300%2C300&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="104211" data-permalink="https://www.extradelalaguna.com.mx/ahorra-tiempo-agenda-tu-cita-en-la-administracion-local-mas-cercana-y-evita-filas-en-coahuila/28ju8/" data-orig-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28ju8.jpg?fit=1000%2C1000&amp;ssl=1" data-orig-size="1000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28ju8.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28ju8.jpg?fit=1000%2C1000&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28ju8.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28ju8.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28ju8.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28ju8.jpg?resize=768%2C768&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28ju8.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.extradelalaguna.com.mx/ahorra-tiempo-agenda-tu-cita-en-la-administracion-local-mas-cercana-y-evita-filas-en-coahuila/" class="title">Ahorra tiempo, agenda tu cita en la administración local más cercana y evita filas en Coahuila</a></li><li><div class="featured-image"><a href="https://www.extradelalaguna.com.mx/actualiza-pronnif-coahuila-programas-de-infancia-que-se-impartiran-en-planteles-educativos/">Actualiza PRONNIF Coahuila Programas de Infancia que se impartirán en planteles educativos<img width="300" height="174" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28ju7.jpg?fit=300%2C174&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="104208" data-permalink="https://www.extradelalaguna.com.mx/actualiza-pronnif-coahuila-programas-de-infancia-que-se-impartiran-en-planteles-educativos/28ju7/" data-orig-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28ju7.jpg?fit=960%2C556&amp;ssl=1" data-orig-size="960,556" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28ju7.jpg?fit=300%2C174&amp;ssl=1" data-large-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28ju7.jpg?fit=960%2C556&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28ju7.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28ju7.jpg?resize=300%2C174&amp;ssl=1 300w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28ju7.jpg?resize=768%2C445&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28ju7.jpg?fit=300%2C174&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.extradelalaguna.com.mx/actualiza-pronnif-coahuila-programas-de-infancia-que-se-impartiran-en-planteles-educativos/" class="title">Actualiza PRONNIF Coahuila Programas de Infancia que se impartirán en planteles educativos</a></li><li><div class="featured-image"><a href="https://www.extradelalaguna.com.mx/mantiene-salud-coahuila-vigilancia-tras-detectarse-medicamento-falso-contra-el-covid-en-tamaulipas/">Mantiene Salud Coahuila vigilancia tras detectarse medicamento falso contra el Covid en Tamaulipas<img width="300" height="168" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28ju5.jpg?fit=300%2C168&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="104202" data-permalink="https://www.extradelalaguna.com.mx/mantiene-salud-coahuila-vigilancia-tras-detectarse-medicamento-falso-contra-el-covid-en-tamaulipas/28ju5/" data-orig-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28ju5.jpg?fit=300%2C168&amp;ssl=1" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28ju5.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28ju5.jpg?fit=300%2C168&amp;ssl=1" data-lazy-src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/07/28ju5.jpg?fit=300%2C168&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.extradelalaguna.com.mx/mantiene-salud-coahuila-vigilancia-tras-detectarse-medicamento-falso-contra-el-covid-en-tamaulipas/" class="title">Mantiene Salud Coahuila vigilancia tras detectarse medicamento falso contra el Covid en Tamaulipas</a></li></ul></div></div>	</article>
	    <section id="comments" class="comments">
        <div class="comments-number">
            <h2>
                Be First to Comment            </h2>
        </div>
        <ol class="comment-list">
                    </ol>
                
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/coahuila-marcha-bien-en-el-control-de-la-pandemia-mars/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=139666851&#038;postid=104196&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=9.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=2a32f81af7fe3d1249c5ab16434273b254e41653#parent=https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fcoahuila-marcha-bien-en-el-control-de-la-pandemia-mars%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </section>
    </div></div>

</section> <!-- .main -->
</div><!-- layout-container -->
</div><!-- content-container -->

    <footer id="site-footer" class="site-footer" role="contentinfo">
                <div class="footer-title-container">
            <div class='site-title has-date'><a href="https://www.extradelalaguna.com.mx/" class="custom-logo-link" rel="home"><img width="500" height="188" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?fit=500%2C188&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Extra de La Laguna" data-attachment-id="93280" data-permalink="https://www.extradelalaguna.com.mx/cropped-logo_grande2-4-png/" data-orig-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?fit=500%2C188&amp;ssl=1" data-orig-size="500,188" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_grande2-4.png" data-image-description="&lt;p&gt;http://www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?fit=300%2C113&amp;ssl=1" data-large-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?fit=500%2C188&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?w=500&amp;ssl=1 500w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?resize=300%2C113&amp;ssl=1 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?fit=500%2C188&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>            <p class="footer-tagline">Justo en el momento...</p>            <ul class='social-media-icons'><li>					<a class="custom-icon" target="_blank"
					href="https://www.facebook.com/extradelalaguna">
					<img class="icon" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2021/04/FACE.png" style="width: 19px;" />
						<span class="screen-reader-text">social_icon_custom_1</span>
					</a>
				</li><li>					<a class="custom-icon" target="_blank"
					href="https://twitter.com/extradelalaguna">
					<img class="icon" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2021/04/TWITER.png" style="width: 19px;" />
						<span class="screen-reader-text">social_icon_custom_2</span>
					</a>
				</li><li>					<a class="custom-icon" target="_blank"
					href="https://www.instagram.com/extradelalaguna1/">
					<img class="icon" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2021/04/INSTA.png" style="width: 19px;" />
						<span class="screen-reader-text">social_icon_custom_3</span>
					</a>
				</li></ul>        </div>
        <div id="menu-footer-container" class="menu-footer-container">
            <div id="menu-footer" class="menu-container menu-footer" role="navigation">
	</div>
        </div>
                <div class="design-credit">
            <span>
                <a href="https://www.competethemes.com/mission-news/" rel="nofollow">Mission News Theme</a> by Compete Themes.            </span>
        </div>
            </footer>
</div><!-- .max-width -->
</div><!-- .overflow-container -->

<button id="scroll-to-top" class="scroll-to-top"><span class="screen-reader-text">Scroll to the top</span><i class="fas fa-arrow-up"></i></button>

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Escribe un comentario..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Web</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Publicar comentario" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Cargando comentarios...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comentario</a>
													</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='ct-mission-news-js-js-extra'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-content/themes/mission-news/js/build/production.min.js?ver=5.6.4' id='ct-mission-news-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/www.extradelalaguna.com.mx\/wp-admin\/admin-ajax.php","nonce":"ccdd91c85b","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.extradelalaguna.com.mx\/wp-login.php?redirect_to=https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fcoahuila-marcha-bien-en-el-control-de-la-pandemia-mars%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202130#ver=202130&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=139666851&postid=104196&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=2a32f81af7fe3d1249c5ab16434273b254e41653#parent=https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fcoahuila-marcha-bien-en-el-control-de-la-pandemia-mars%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=139666851&postid=104196&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=2a32f81af7fe3d1249c5ab16434273b254e41653#parent=https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fcoahuila-marcha-bien-en-el-control-de-la-pandemia-mars%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202130.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'139666851',post:'104196',tz:'-5',srv:'www.extradelalaguna.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '139666851', '104196' ]);
</script>

</body>
</html>