<!DOCTYPE html>

<html lang="es">

<head>
	<title>Avance de Vacunación en Coahuila &#8211; Extra de La Laguna</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.43" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Extra de La Laguna &raquo; Feed" href="https://www.extradelalaguna.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Extra de La Laguna &raquo; Feed de los comentarios" href="https://www.extradelalaguna.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Extra de La Laguna &raquo; Comentario Avance de Vacunación en Coahuila del feed" href="https://www.extradelalaguna.com.mx/avance-de-vacunacion-en-coahuila/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.extradelalaguna.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcf-slick-css'  href='https://www.extradelalaguna.com.mx/wp-content/plugins/wp-carousel-free/public/css/slick.min.css?ver=2.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-fontawesome-css'  href='https://www.extradelalaguna.com.mx/wp-content/plugins/wp-carousel-free/public/css/font-awesome.min.css?ver=2.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-css'  href='https://www.extradelalaguna.com.mx/wp-content/plugins/wp-carousel-free/public/css/wp-carousel-free-public.min.css?ver=2.1.16' type='text/css' media='all' />
<style id='wp-carousel-free-inline-css' type='text/css'>
#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .wpcp-single-item {
		border: 1px solid #dddddd;
	}
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-prev,
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-next,
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-prev:hover,
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-next:hover {
		background: none;
		border: none;
		font-size: 30px;
	}
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-prev i,
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-next i {
		color: #aaa;
	}
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-prev i:hover,
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-next i:hover {
		color: #52b3d9;
	}
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 ul.slick-dots li button {
		background-color: #cccccc;
	}
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 ul.slick-dots li.slick-active button {
		background-color: #52b3d9;
	}
	
	.wpcp-carousel-wrapper #sp-wp-carousel-free-id-81458.wpcp-post-carousel .wpcp-single-item {
		background: #f9f9f9;
	}
</style>
<link rel='stylesheet' id='ct-mission-news-google-fonts-css'  href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-font-awesome-css'  href='https://www.extradelalaguna.com.mx/wp-content/themes/mission-news/assets/font-awesome/css/all.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css'  href='https://www.extradelalaguna.com.mx/wp-content/themes/mission-news/style.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic&#038;ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic&#038;ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='pt-sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic&#038;ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-183807773-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-183807773-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.extradelalaguna.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.extradelalaguna.com.mx/wp-json/wp/v2/posts/92340" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.extradelalaguna.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.extradelalaguna.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.3" />
<link rel="canonical" href="https://www.extradelalaguna.com.mx/avance-de-vacunacion-en-coahuila/" />
<link rel='shortlink' href='https://wp.me/p9s1J9-o1m' />
<link rel="alternate" type="application/json+oembed" href="https://www.extradelalaguna.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.extradelalaguna.com.mx%2Favance-de-vacunacion-en-coahuila%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.extradelalaguna.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.extradelalaguna.com.mx%2Favance-de-vacunacion-en-coahuila%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.27.0" /><style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Avance de Vacunación en Coahuila" />
<meta property="og:url" content="https://www.extradelalaguna.com.mx/avance-de-vacunacion-en-coahuila/" />
<meta property="og:description" content="Saltillo, Coahuila de Zaragoza; a 21 de Abril del 2021.- Con motivo de mantener a la población informada sobre los avances de la vacunación en la población de adultos mayores, la Secretaría de Salu…" />
<meta property="article:published_time" content="2021-04-21T18:58:23+00:00" />
<meta property="article:modified_time" content="2021-04-21T18:58:27+00:00" />
<meta property="og:site_name" content="Extra de La Laguna" />
<meta property="og:image" content="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/05ab31.jpeg?fit=1156%2C867&amp;ssl=1" />
<meta property="og:image:width" content="1156" />
<meta property="og:image:height" content="867" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Avance de Vacunación en Coahuila" />
<meta name="twitter:image" content="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/05ab31.jpeg?fit=1156%2C867&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-icono.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-icono.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-icono.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-icono.jpg?fit=270%2C270&#038;ssl=1" />
<style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	https://yellowpencil.waspthemes.com
*/
#above-main .widget h2{color:#ffffff;font-family:'Roboto Condensed', sans-serif;background-color:#27ae60;background-position-x:0%;-webkit-background-size:auto;background-size:auto;line-height:1.7em;}#menu-primary-items{font-family:'Roboto Condensed', sans-serif;color:#16a085;}#menu-primary-items .menu-item a{color:#2c3e50;font-family:'Roboto', sans-serif;}#sidebar-left .widget .widget-title{color:#ffffff;background-color:#28a85b;padding-left:10px;padding-top:10px;padding-bottom:10px;font-weight:600;font-size:15px;text-shadow:rgba(0, 0, 0, 0.3) 0px 1px 1px;}.hentry article h1{font-family:'PT Sans', sans-serif;text-transform:uppercase;text-align:center;font-weight:700;text-shadow:rgba(0, 0, 0, 0.3) 0px 1px 1px;color:#ffffff;background-color:#28a85b;padding-left:0px;padding-bottom:10px;padding-top:10px;top:0px;margin-top:21px;}#sidebar-right .widget .widget-title{color:#ffffff;font-weight:600;text-shadow:rgba(0, 0, 0, 0.3) 0px 1px 1px;background-color:#28a85b;background-position-x:0%;padding-left:10px;padding-bottom:10px;padding-top:10px;}#sidebar-left .inner .widget .style-1 ul .post-item .top .top-inner a{font-family:'PT Sans', sans-serif;font-style:normal;color:#5b5b5f;}#sidebar-left ul .post-byline{font-family:'PT Sans', sans-serif;color:#000000;}#sidebar-left ul .excerpt{font-family:'PT Sans', sans-serif;color:#2c3e50;}.hentry li a{font-family:'PT Sans', sans-serif;text-transform:uppercase;text-shadow:none;font-weight:600;text-align:left;background-repeat:repeat;color:#000000;}#overflow-container #max-width .content-container .layout-container #main #loop-container .hentry article .post-content .wp-block-latest-posts li a{text-decoration:none !important;}.hentry .wp-block-latest-posts li{background-color:#ecf0f1;min-height:149px;}.hentry li .wp-block-latest-posts__post-excerpt{font-family:'PT Sans', sans-serif;text-align:justify;}#sidebar-right .widget{text-align:left;}#sidebar-right .inner .widget .style-1 ul .post-item .top .top-inner a{font-family:'PT Sans', sans-serif;font-style:normal;color:#5b5b5f;}#sidebar-right ul .excerpt{font-family:'PT Sans', sans-serif;color:#34495e;}#main{top:-18px;left:0px;}@media (min-width:800px){#main{padding-bottom:0px;padding-right:0px;padding-left:0px;padding-top:0px;}}
</style>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-N8HPBQTWQW"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-N8HPBQTWQW');
</script>
	
	
</head>

<body id="mission-news" class="post-template-default single single-post postid-92340 single-format-standard wp-custom-logo full-post layout-simple layout-no-sidebar">
<a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
	<div id="max-width" class="max-width">
							<header class="site-header" id="site-header" role="banner">
				<div class="top-nav">
										<div id="menu-secondary-container" class="menu-secondary-container">
						<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
	</div>
					</div>
					<ul id='social-media-icons' class='social-media-icons'><li>					<a class="twitter" target="_blank"
					   href="http://asdasd">
						<i class="fab fa-twitter"
						   title="twitter"></i>
					</a>
					</li><li>					<a class="facebook" target="_blank"
					   href="https://www.facebook.com/extradelalaguna">
						<i class="fab fa-facebook"
						   title="facebook"></i>
					</a>
					</li><li>					<a class="youtube" target="_blank"
					   href="http://asdadas">
						<i class="fab fa-youtube"
						   title="youtube"></i>
					</a>
					</li></ul>				</div>
				<div id="title-container" class="title-container"><div class='site-title has-date'><a href="https://www.extradelalaguna.com.mx/" class="custom-logo-link" rel="home"><img width="512" height="154" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/03/logo.jpg?fit=512%2C154&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Extra de La Laguna" data-attachment-id="86171" data-permalink="https://www.extradelalaguna.com.mx/logo/" data-orig-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/03/logo.jpg?fit=512%2C154&amp;ssl=1" data-orig-size="512,154" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="logo" data-image-description="" data-medium-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/03/logo.jpg?fit=300%2C90&amp;ssl=1" data-large-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/03/logo.jpg?fit=512%2C154&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/03/logo.jpg?w=512&amp;ssl=1 512w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/03/logo.jpg?resize=300%2C90&amp;ssl=1 300w" data-lazy-sizes="(max-width: 512px) 100vw, 512px" data-lazy-src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/03/logo.jpg?fit=512%2C154&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><p class="date">23 abril, 2021</p>				</div>
				<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
					<span class="screen-reader-text">open menu</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg>				</button>
				<div id="menu-primary-container" class="menu-primary-container tier-1">
					<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498"><a href="https://www.extradelalaguna.com.mx/category/torreon/">TORREÓN</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499"><a href="https://www.extradelalaguna.com.mx/category/gomez/">GÓMEZ PALACIO</a></li>
<li id="menu-item-80742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80742"><a href="https://www.extradelalaguna.com.mx/category/lerdo/">LERDO</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-497"><a href="https://www.extradelalaguna.com.mx/category/coahuila/">COAHUILA</a></li>
<li id="menu-item-88237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88237"><a href="https://www.extradelalaguna.com.mx/category/nacional/">NACIONAL</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-496"><a href="https://www.extradelalaguna.com.mx/category/opinion/">OPINIÓN</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-85389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85389"><a href="https://www.extradelalaguna.com.mx/category/opinion/antonio-fernandez/">Antonio Fernández</a></li>
	<li id="menu-item-85390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85390"><a href="https://www.extradelalaguna.com.mx/category/opinion/cuauhtemoc-torres-gonzalez/">Cuauhtémoc Torres González</a></li>
	<li id="menu-item-85391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85391"><a href="https://www.extradelalaguna.com.mx/category/opinion/estrellita-de-la-torre-lomeli/">Estrellita de la Torre Lomelí</a></li>
	<li id="menu-item-85392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85392"><a href="https://www.extradelalaguna.com.mx/category/opinion/fernando-rangel-de-leon/">Fernando Rangel de León</a></li>
	<li id="menu-item-85393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85393"><a href="https://www.extradelalaguna.com.mx/category/opinion/higinio-esparza-ramirez/">Higinio Esparza Ramírez</a></li>
	<li id="menu-item-85394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85394"><a href="https://www.extradelalaguna.com.mx/category/opinion/hugo-ramirez-iracheta/">Hugo Ramírez Iracheta</a></li>
	<li id="menu-item-85395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85395"><a href="https://www.extradelalaguna.com.mx/category/opinion/irma-bolivar-ayala/">Irma Bolívar Ayala</a></li>
	<li id="menu-item-85396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85396"><a href="https://www.extradelalaguna.com.mx/category/opinion/jesus-m-moreno-mejia/">Jesús M. Moreno Mejía</a></li>
	<li id="menu-item-85397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85397"><a href="https://www.extradelalaguna.com.mx/category/opinion/victor-corcoba-herrero/">Víctor Corcoba Herrero</a></li>
</ul>
</li>
<li id="menu-item-81908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81908"><a href="https://www.extradelalaguna.com.mx/category/durango/">DURANGO</a></li>
<li id="menu-item-79925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79925"><a href="https://www.extradelalaguna.com.mx/category/mundo/">INTERNACIONAL</a></li>
<li id="menu-item-79926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79926"><a href="https://www.extradelalaguna.com.mx/category/deportes/">DEPORTES</a></li>
</ul></nav></div>
				</div>
			</header>
							<aside id="below-header" class="widget-area widget-area-below-header active-2" role="complementary">
		<section id="media_image-26" class="widget widget_media_image"><a href="http://www.torreon.gob.mx/"><img width="1401" height="461" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/tachidito_horizontal.jpg?fit=1401%2C461&amp;ssl=1" class="image wp-image-92032  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="92032" data-permalink="https://www.extradelalaguna.com.mx/tachidito_horizontal/" data-orig-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/tachidito_horizontal.jpg?fit=1401%2C461&amp;ssl=1" data-orig-size="1401,461" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Laura Maria Prieto Landeros&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tachidito_horizontal" data-image-description="" data-medium-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/tachidito_horizontal.jpg?fit=300%2C99&amp;ssl=1" data-large-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/tachidito_horizontal.jpg?fit=1024%2C337&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/tachidito_horizontal.jpg?w=1401&amp;ssl=1 1401w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/tachidito_horizontal.jpg?resize=300%2C99&amp;ssl=1 300w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/tachidito_horizontal.jpg?resize=1024%2C337&amp;ssl=1 1024w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/tachidito_horizontal.jpg?resize=768%2C253&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1401px) 100vw, 1401px" data-lazy-src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/tachidito_horizontal.jpg?fit=1401%2C461&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-28" class="widget widget_media_image"><a href="https://coahuila.gob.mx/"><img width="308" height="150" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/03/banner_ss_covid_19_uploaded-2.jpg?fit=308%2C150&amp;ssl=1" class="image wp-image-88042  attachment-308x150 size-308x150 jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="88042" data-permalink="https://www.extradelalaguna.com.mx/banner_ss_covid_19_uploaded-3/" data-orig-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/03/banner_ss_covid_19_uploaded-2.jpg?fit=582%2C283&amp;ssl=1" data-orig-size="582,283" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="banner_ss_covid_19_uploaded" data-image-description="" data-medium-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/03/banner_ss_covid_19_uploaded-2.jpg?fit=300%2C146&amp;ssl=1" data-large-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/03/banner_ss_covid_19_uploaded-2.jpg?fit=582%2C283&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/03/banner_ss_covid_19_uploaded-2.jpg?w=582&amp;ssl=1 582w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/03/banner_ss_covid_19_uploaded-2.jpg?resize=300%2C146&amp;ssl=1 300w" data-lazy-sizes="(max-width: 308px) 100vw, 308px" data-lazy-src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/03/banner_ss_covid_19_uploaded-2.jpg?fit=308%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section>	</aside>
		<div class="content-container">
						<div class="layout-container">
								<section id="main" class="main" role="main">
					
<div id="loop-container" class="loop-container">
    <div class="post-92340 post type-post status-publish format-standard has-post-thumbnail hentry category-coahuila entry">
		<article>
		<div class="featured-image"><img width="1156" height="867" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/05ab31.jpeg?fit=1156%2C867&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="90286" data-permalink="https://www.extradelalaguna.com.mx/ayuntamiento-de-torreon-coadyuva-al-gobierno-federal-en-la-vacunacion/05ab31/" data-orig-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/05ab31.jpeg?fit=1156%2C867&amp;ssl=1" data-orig-size="1156,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/05ab31.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/05ab31.jpeg?fit=1024%2C768&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/05ab31.jpeg?w=1156&amp;ssl=1 1156w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/05ab31.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/05ab31.jpeg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/05ab31.jpeg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1156px) 100vw, 1156px" data-lazy-src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/05ab31.jpeg?fit=1156%2C867&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>		<div class='post-header'>
			<h1 class='post-title'>Avance de Vacunación en Coahuila</h1>
			<div class="post-byline">21 abril, 2021</div>		</div>
				<div class="post-content">
					
<p>Saltillo, Coahuila de Zaragoza; a 21 de Abril del 2021.- Con motivo de mantener a la población informada sobre los avances de la vacunación en la población de adultos mayores, la Secretaría de Salud de Coahuila (SS) informa:</p>



<p>Total acumulado por municipios:</p>



<p>Viesca 2650 dosis<br>Arteaga 3345 dosis<br>General Cepeda 1231 dosis<br>Cuatrocienegas 1940 dosis<br>Ocampo 1380 dosis<br>Sacramento 422 dosis<br>Escobedo 492 dosis<br>Candela 290 dosis<br>Abasolo 271 dosis<br>Zaragoza 2300 dosis<br>Guerrero 490 dosis<br>Hidalgo 169 dosis<br>Juárez 120 dosis<br>Progreso 460 dosis<br>Sierra Mojada 495 dosis<br>Villa Unión 1348 dosis<br>Jiménez 1150 dosis<br>Frontera 7227 dosis<br>Allende 1079 dosis<br>Francisco I. Madero 6605<br>Parras de la Fuente 4844<br>Castaños 2552<br>San Buenaventura 2663<br>Lamadrid 130<br>Nava 484<br>Muzquiz 6931<br>San Juan de Sabinas 5139<br>Monclova 22421 dosis<br>Piedras Negras 12947<br>Ramos Arizpe 4370<br>Acuña 7899<br>Matamoros 8636<br>San Pedro 10284<br>Torreón 59813<br>Sabinas 6040<br>Saltillo 66102</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.extradelalaguna.com.mx/avance-de-vacunacion-en-coahuila/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.extradelalaguna.com.mx/avance-de-vacunacion-en-coahuila/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.extradelalaguna.com.mx/avance-de-vacunacion-en-coahuila/" data-text="Avance de Vacunación en Coahuila"  >Tweet</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-139666851-92340-6082ffffd349c' data-src='https://widgets.wp.com/likes/#blog_id=139666851&amp;post_id=92340&amp;origin=www.extradelalaguna.com.mx&amp;obj_id=139666851-92340-6082ffffd349c' data-name='like-post-frame-139666851-92340-6082ffffd349c'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>								</div>
		<div class="post-meta">
			<p class="post-categories"><span>Published in</span> <a href="https://www.extradelalaguna.com.mx/category/coahuila/" title="View all posts in COAHUILA">COAHUILA</a></p>											</div>
		<div class="more-from-category">
	<div class="category-container"><div class="top"><span class="section-title">More from <span>COAHUILA</span></span><a class="category-link" href="https://www.extradelalaguna.com.mx/category/coahuila/">More posts in COAHUILA &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.extradelalaguna.com.mx/reunion-de-la-comision-de-blindaje-electoral/">Reunión de la Comisión de Blindaje Electoral<img width="300" height="169" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/23AB120.png?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="92612" data-permalink="https://www.extradelalaguna.com.mx/reunion-de-la-comision-de-blindaje-electoral/23ab120/" data-orig-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/23AB120.png?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/23AB120.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/23AB120.png?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/23AB120.png?w=1600&amp;ssl=1 1600w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/23AB120.png?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/23AB120.png?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/23AB120.png?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/23AB120.png?resize=1536%2C864&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/23AB120.png?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.extradelalaguna.com.mx/reunion-de-la-comision-de-blindaje-electoral/" class="title">Reunión de la Comisión de Blindaje Electoral</a></li><li><div class="featured-image"><a href="https://www.extradelalaguna.com.mx/congreso-internacional-de-la-industria-de-reuniones/">Congreso Internacional de la Industria de Reuniones<img width="300" height="196" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/23ab7.png?fit=300%2C196&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="92578" data-permalink="https://www.extradelalaguna.com.mx/congreso-internacional-de-la-industria-de-reuniones/23ab7/" data-orig-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/23ab7.png?fit=1280%2C836&amp;ssl=1" data-orig-size="1280,836" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/23ab7.png?fit=300%2C196&amp;ssl=1" data-large-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/23ab7.png?fit=1024%2C669&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/23ab7.png?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/23ab7.png?resize=300%2C196&amp;ssl=1 300w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/23ab7.png?resize=1024%2C669&amp;ssl=1 1024w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/23ab7.png?resize=768%2C502&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/23ab7.png?fit=300%2C196&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.extradelalaguna.com.mx/congreso-internacional-de-la-industria-de-reuniones/" class="title">Congreso Internacional de la Industria de Reuniones</a></li><li><div class="featured-image"><a href="https://www.extradelalaguna.com.mx/reporte-de-vacunacion-a-personal-docente/">Reporte de Vacunación a personal Docente<img width="300" height="200" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/DC32FD37-5BAC-44E6-8EE5-CFA7B3C23DAA.jpeg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="92050" data-permalink="https://www.extradelalaguna.com.mx/se-aplica-segunda-dosis-de-vacunacion-en-durango/dc32fd37-5bac-44e6-8ee5-cfa7b3c23daa/" data-orig-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/DC32FD37-5BAC-44E6-8EE5-CFA7B3C23DAA.jpeg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DC32FD37-5BAC-44E6-8EE5-CFA7B3C23DAA" data-image-description="" data-medium-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/DC32FD37-5BAC-44E6-8EE5-CFA7B3C23DAA.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/DC32FD37-5BAC-44E6-8EE5-CFA7B3C23DAA.jpeg?fit=1024%2C682&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/DC32FD37-5BAC-44E6-8EE5-CFA7B3C23DAA.jpeg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/DC32FD37-5BAC-44E6-8EE5-CFA7B3C23DAA.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/DC32FD37-5BAC-44E6-8EE5-CFA7B3C23DAA.jpeg?resize=1024%2C682&amp;ssl=1 1024w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/DC32FD37-5BAC-44E6-8EE5-CFA7B3C23DAA.jpeg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/DC32FD37-5BAC-44E6-8EE5-CFA7B3C23DAA.jpeg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.extradelalaguna.com.mx/reporte-de-vacunacion-a-personal-docente/" class="title">Reporte de Vacunación a personal Docente</a></li><li><div class="featured-image"><a href="https://www.extradelalaguna.com.mx/ganadora-del-premio-estatal-de-ciencia-tecnologia-e-innovacion/">Ganadora del Premio Estatal de Ciencia, Tecnología e Innovación<img width="300" height="191" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/3C402B2D-027A-4D34-80AB-42CFBF3A61BE.jpeg?fit=300%2C191&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="92545" data-permalink="https://www.extradelalaguna.com.mx/ganadora-del-premio-estatal-de-ciencia-tecnologia-e-innovacion/3c402b2d-027a-4d34-80ab-42cfbf3a61be/" data-orig-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/3C402B2D-027A-4D34-80AB-42CFBF3A61BE.jpeg?fit=666%2C424&amp;ssl=1" data-orig-size="666,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3C402B2D-027A-4D34-80AB-42CFBF3A61BE" data-image-description="" data-medium-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/3C402B2D-027A-4D34-80AB-42CFBF3A61BE.jpeg?fit=300%2C191&amp;ssl=1" data-large-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/3C402B2D-027A-4D34-80AB-42CFBF3A61BE.jpeg?fit=666%2C424&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/3C402B2D-027A-4D34-80AB-42CFBF3A61BE.jpeg?w=666&amp;ssl=1 666w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/3C402B2D-027A-4D34-80AB-42CFBF3A61BE.jpeg?resize=300%2C191&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/3C402B2D-027A-4D34-80AB-42CFBF3A61BE.jpeg?fit=300%2C191&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.extradelalaguna.com.mx/ganadora-del-premio-estatal-de-ciencia-tecnologia-e-innovacion/" class="title">Ganadora del Premio Estatal de Ciencia, Tecnología e Innovación</a></li><li><div class="featured-image"><a href="https://www.extradelalaguna.com.mx/dan-especificaciones-para-aplicacion-de-vacuna/">Dan especificaciones para aplicación de vacuna<img width="250" height="300" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/8CC79BB0-DCBC-4892-8797-E90FC80CEA9E.jpeg?fit=250%2C300&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="92542" data-permalink="https://www.extradelalaguna.com.mx/dan-especificaciones-para-aplicacion-de-vacuna/8cc79bb0-dcbc-4892-8797-e90fc80cea9e/" data-orig-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/8CC79BB0-DCBC-4892-8797-E90FC80CEA9E.jpeg?fit=664%2C796&amp;ssl=1" data-orig-size="664,796" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8CC79BB0-DCBC-4892-8797-E90FC80CEA9E" data-image-description="" data-medium-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/8CC79BB0-DCBC-4892-8797-E90FC80CEA9E.jpeg?fit=250%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/8CC79BB0-DCBC-4892-8797-E90FC80CEA9E.jpeg?fit=664%2C796&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/8CC79BB0-DCBC-4892-8797-E90FC80CEA9E.jpeg?w=664&amp;ssl=1 664w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/8CC79BB0-DCBC-4892-8797-E90FC80CEA9E.jpeg?resize=250%2C300&amp;ssl=1 250w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/8CC79BB0-DCBC-4892-8797-E90FC80CEA9E.jpeg?fit=250%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.extradelalaguna.com.mx/dan-especificaciones-para-aplicacion-de-vacuna/" class="title">Dan especificaciones para aplicación de vacuna</a></li></ul></div></div>	</article>
	    <section id="comments" class="comments">
        <div class="comments-number">
            <h2>
                Be First to Comment            </h2>
        </div>
        <ol class="comment-list">
                    </ol>
                
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/avance-de-vacunacion-en-coahuila/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=139666851&#038;postid=92340&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=9.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=691468e21d65628a4aa8c36612bf0d25113abf36#parent=https%3A%2F%2Fwww.extradelalaguna.com.mx%2Favance-de-vacunacion-en-coahuila%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </section>
    </div></div>

</section> <!-- .main -->
</div><!-- layout-container -->
</div><!-- content-container -->

    <footer id="site-footer" class="site-footer" role="contentinfo">
                <div class="footer-title-container">
            <div class='site-title has-date'><a href="https://www.extradelalaguna.com.mx/" class="custom-logo-link" rel="home"><img width="512" height="154" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/03/logo.jpg?fit=512%2C154&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Extra de La Laguna" data-attachment-id="86171" data-permalink="https://www.extradelalaguna.com.mx/logo/" data-orig-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/03/logo.jpg?fit=512%2C154&amp;ssl=1" data-orig-size="512,154" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="logo" data-image-description="" data-medium-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/03/logo.jpg?fit=300%2C90&amp;ssl=1" data-large-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/03/logo.jpg?fit=512%2C154&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/03/logo.jpg?w=512&amp;ssl=1 512w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/03/logo.jpg?resize=300%2C90&amp;ssl=1 300w" data-lazy-sizes="(max-width: 512px) 100vw, 512px" data-lazy-src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/03/logo.jpg?fit=512%2C154&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>            <p class="footer-tagline">Justo en el momento...</p>            <ul class='social-media-icons'><li>					<a class="twitter" target="_blank"
					   href="http://asdasd">
						<i class="fab fa-twitter"
						   title="twitter"></i>
					</a>
					</li><li>					<a class="facebook" target="_blank"
					   href="https://www.facebook.com/extradelalaguna">
						<i class="fab fa-facebook"
						   title="facebook"></i>
					</a>
					</li><li>					<a class="youtube" target="_blank"
					   href="http://asdadas">
						<i class="fab fa-youtube"
						   title="youtube"></i>
					</a>
					</li></ul>        </div>
        <div id="menu-footer-container" class="menu-footer-container">
            <div id="menu-footer" class="menu-container menu-footer" role="navigation">
	</div>
        </div>
                <div class="design-credit">
            <span>
                <a href="https://www.competethemes.com/mission-news/" rel="nofollow">Mission News Theme</a> by Compete Themes.            </span>
        </div>
            </footer>
</div><!-- .max-width -->
</div><!-- .overflow-container -->

<button id="scroll-to-top" class="scroll-to-top"><span class="screen-reader-text">Scroll to the top</span><i class="fas fa-arrow-up"></i></button>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='ct-mission-news-js-js-extra'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-content/themes/mission-news/js/build/production.min.js?ver=5.6.3' id='ct-mission-news-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202116#ver=202116&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=139666851&postid=92340&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=691468e21d65628a4aa8c36612bf0d25113abf36#parent=https%3A%2F%2Fwww.extradelalaguna.com.mx%2Favance-de-vacunacion-en-coahuila%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=139666851&postid=92340&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=691468e21d65628a4aa8c36612bf0d25113abf36#parent=https%3A%2F%2Fwww.extradelalaguna.com.mx%2Favance-de-vacunacion-en-coahuila%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202116.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'139666851',post:'92340',tz:'-5',srv:'www.extradelalaguna.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '139666851', '92340' ]);
</script>

</body>
</html>