<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Autoridades de Torreón conmemoran Gesta Heroica de los Niños Héroes de Chapultepec | Extra de la Laguna</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.extradelalaguna.com.mx/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/09/14auto.jpg?fit=1280%2C853&ssl=1" /><link rel="icon" type="image/png" href="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/FAVICON_EXTRA.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/LOGO_EXTRA_DE-LA-LAGUNA-300x86.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/LOGO_EXTRA_DE-LA-LAGUNA-300x86.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/LOGO_EXTRA_DE-LA-LAGUNA-300x86.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/LOGO_EXTRA_DE-LA-LAGUNA-300x86.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/LOGO_EXTRA_DE-LA-LAGUNA-300x86.png"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Extra de la Laguna &raquo; Feed" href="https://www.extradelalaguna.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Extra de la Laguna &raquo; RSS de los comentarios" href="https://www.extradelalaguna.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Extra de la Laguna &raquo; Autoridades de Torreón conmemoran Gesta Heroica de los Niños Héroes de Chapultepec RSS de los comentarios" href="https://www.extradelalaguna.com.mx/autoridades-de-torreon-conmemoran-gesta-heroica-de-los-ninos-heroes-de-chapultepec/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.extradelalaguna.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.extradelalaguna.com.mx/wp-content/plugins/td-multi-purpose/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/style.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://www.extradelalaguna.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.extradelalaguna.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.extradelalaguna.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Entregan equipos de robótica para Estudiantes de Coahuila' href='https://www.extradelalaguna.com.mx/entregan-equipos-de-robotica-para-estudiantes-de-coahuila/' />
<link rel='next' title='Museo Casa del Cerro recibe cuadrilla de servicio social' href='https://www.extradelalaguna.com.mx/museo-casa-del-cerro-recibe-cuadrilla-de-servicio-social/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.extradelalaguna.com.mx/autoridades-de-torreon-conmemoran-gesta-heroica-de-los-ninos-heroes-de-chapultepec/" />
<link rel='shortlink' href='https://wp.me/p9s1J9-41x' />
<link rel="alternate" type="application/json+oembed" href="https://www.extradelalaguna.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fautoridades-de-torreon-conmemoran-gesta-heroica-de-los-ninos-heroes-de-chapultepec%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.extradelalaguna.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fautoridades-de-torreon-conmemoran-gesta-heroica-de-los-ninos-heroes-de-chapultepec%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.extradelalaguna.com.mx\/wp-admin\/","wpRestNonce":"1443451e27","wpRestUrl":"https:\/\/www.extradelalaguna.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Autoridades de Torreón conmemoran Gesta Heroica de los Niños Héroes de Chapultepec" />
<meta property="og:url" content="https://www.extradelalaguna.com.mx/autoridades-de-torreon-conmemoran-gesta-heroica-de-los-ninos-heroes-de-chapultepec/" />
<meta property="og:description" content="Torreón, Coahuila a 14 de Septiembre de 2018.- En coordinación con la XI Región Militar de la Secretaría de la Defensa Nacional (SEDENA), el Ayuntamiento de Torreón conmemoró el 171 aniversario de …" />
<meta property="article:published_time" content="2018-09-14T16:50:31+00:00" />
<meta property="article:modified_time" content="2018-09-14T16:51:08+00:00" />
<meta property="og:site_name" content="Extra de la Laguna" />
<meta property="og:image" content="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/09/14auto.jpg?fit=1200%2C800&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Autoridades de Torreón conmemoran Gesta Heroica de los Niños Héroes de Chapultepec" />
<meta name="twitter:image" content="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/09/14auto.jpg?fit=1200%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115778220-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115778220-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.extradelalaguna.com.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.extradelalaguna.com.mx/category/torreon/",
                                "name": "Torreón"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.extradelalaguna.com.mx/autoridades-de-torreon-conmemoran-gesta-heroica-de-los-ninos-heroes-de-chapultepec/",
                                "name": "Autoridades de Torreón conmemoran Gesta Heroica de los Niños Héroes de Chapultepec"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #009688;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #009688;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009688;
                }
                .tdm-btn-style1 {
					background-color: #009688;
				}
				.tdm-btn-style2:before {
				    border-color: #009688;
				}
				.tdm-btn-style2 {
				    color: #009688;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009688;
                    -moz-box-shadow: 0 2px 16px #009688;
                    box-shadow: 0 2px 16px #009688;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009688;
                    -moz-box-shadow: 0 4px 26px #009688;
                    box-shadow: 0 4px 26px #009688;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #020000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #020000;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #020000;
                }
</style>

</head>

<body class="post-template-default single single-post postid-15471 single-format-standard autoridades-de-torreon-conmemoran-gesta-heroica-de-los-ninos-heroes-de-chapultepec global-block-template-1 td-magazine td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/extradelalaguna" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:extradelalaguna@hotmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticieroextra?lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-497"><a href="https://www.extradelalaguna.com.mx/category/coahuila/">Coahuila</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-498"><a href="https://www.extradelalaguna.com.mx/category/torreon/">Torreón</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499"><a href="https://www.extradelalaguna.com.mx/category/gomez/">Gómez Palacio</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-496"><a href="https://www.extradelalaguna.com.mx/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/antonio-fernandez/">Antonio Fernández</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/cuauhtemoc-torres-gonzalez/">Cuauhtémoc Torres González</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/dr-manuel-estrada-quezada/">Dr. Manuel Estrada Quezada</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/estrellita-de-la-torre-lomeli/">Estrellita de la Torre Lomelí</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/fernando-fabio-sanchez/">Fernando Fabio Sánchez</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/fernando-rangel-de-leon/">Fernando Rangel de León</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/hugo-ramirez-iracheta/">Hugo Ramírez Iracheta</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/irma-bolivar-ayala/">Irma Bolívar Ayala</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/jesus-m-moreno-mejia/">Jesús M. Moreno Mejía</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/karina-garcia-vazquez/">Karina García Vázquez</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/marcela-leon-carrillo/">Marcela León Carrillo</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/rene-de-la-torre-rodriguez/">René de la Torre Rodríguez</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/rodrigo-solis/">Rodrigo Solís</a></li>
	<li class="menu-item-0"><a href="https://www.extradelalaguna.com.mx/category/opinion/victor-corcoba-herrero/">Víctor Corcoba Herrero</a></li>
</ul>
</li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://www.extradelalaguna.com.mx/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Regístrate para una cuenta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse / Unirse">
	                <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.extradelalaguna.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
                    <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.extradelalaguna.com.mx/">
			<img class="td-retina-data"  data-retina="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/LOGO_EXTRA_DE-LA-LAGUNA-300x86.png" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2018/05/CABECERA_LUTO_001.png" alt="" width="2999"/>
			<span class="td-visual-hidden">Extra de la Laguna</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.extradelalaguna.com.mx/">
			<img class="td-retina-data" data-retina="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/LOGO_EXTRA_DE-LA-LAGUNA-300x86.png" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2018/03/PORTADAEXTRA1-300x46.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.extradelalaguna.com.mx/">
			<img class="td-retina-data" data-retina="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/LOGO_EXTRA_DE-LA-LAGUNA-300x86.png" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2018/05/CABECERA_LUTO_001.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-497"><a href="https://www.extradelalaguna.com.mx/category/coahuila/">Coahuila</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-498"><a href="https://www.extradelalaguna.com.mx/category/torreon/">Torreón</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-499"><a href="https://www.extradelalaguna.com.mx/category/gomez/">Gómez Palacio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-496"><a href="https://www.extradelalaguna.com.mx/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5c197ada1c53a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5c197ada1c53a" ><script>var block_td_uid_1_5c197ada1c53a = new tdBlock();
block_td_uid_1_5c197ada1c53a.id = "td_uid_1_5c197ada1c53a";
block_td_uid_1_5c197ada1c53a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5c197ada1c53a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5c197ada1c53a_rand","tdc_css_class_style":"td_uid_1_5c197ada1c53a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5c197ada1c53a.td_column_number = "3";
block_td_uid_1_5c197ada1c53a.block_type = "td_block_mega_menu";
block_td_uid_1_5c197ada1c53a.post_count = "4";
block_td_uid_1_5c197ada1c53a.found_posts = "468";
block_td_uid_1_5c197ada1c53a.header_color = "";
block_td_uid_1_5c197ada1c53a.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c197ada1c53a.max_num_pages = "117";
tdBlocksArray.push(block_td_uid_1_5c197ada1c53a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c197ada1c53a" id="td_uid_2_5c197ada1fad6" data-td_block_id="td_uid_1_5c197ada1c53a" data-td_filter_value="" href="https://www.extradelalaguna.com.mx/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5c197ada1c53a"  id="td_uid_3_5c197ada1fb0b" data-td_block_id="td_uid_1_5c197ada1c53a" data-td_filter_value="19" href="https://www.extradelalaguna.com.mx/category/opinion/antonio-fernandez/">Antonio Fernández</a><a class="mega-menu-sub-cat-td_uid_1_5c197ada1c53a"  id="td_uid_4_5c197ada1fb3d" data-td_block_id="td_uid_1_5c197ada1c53a" data-td_filter_value="29" href="https://www.extradelalaguna.com.mx/category/opinion/cuauhtemoc-torres-gonzalez/">Cuauhtémoc Torres González</a><a class="mega-menu-sub-cat-td_uid_1_5c197ada1c53a"  id="td_uid_5_5c197ada1fb67" data-td_block_id="td_uid_1_5c197ada1c53a" data-td_filter_value="39" href="https://www.extradelalaguna.com.mx/category/opinion/dr-manuel-estrada-quezada/">Dr. Manuel Estrada Quezada</a><a class="mega-menu-sub-cat-td_uid_1_5c197ada1c53a"  id="td_uid_6_5c197ada1fb90" data-td_block_id="td_uid_1_5c197ada1c53a" data-td_filter_value="31" href="https://www.extradelalaguna.com.mx/category/opinion/estrellita-de-la-torre-lomeli/">Estrellita de la Torre Lomelí</a><a class="mega-menu-sub-cat-td_uid_1_5c197ada1c53a"  id="td_uid_7_5c197ada1fbb9" data-td_block_id="td_uid_1_5c197ada1c53a" data-td_filter_value="40" href="https://www.extradelalaguna.com.mx/category/opinion/fernando-fabio-sanchez/">Fernando Fabio Sánchez</a><a class="mega-menu-sub-cat-td_uid_1_5c197ada1c53a"  id="td_uid_8_5c197ada1fbe0" data-td_block_id="td_uid_1_5c197ada1c53a" data-td_filter_value="26" href="https://www.extradelalaguna.com.mx/category/opinion/fernando-rangel-de-leon/">Fernando Rangel de León</a><a class="mega-menu-sub-cat-td_uid_1_5c197ada1c53a"  id="td_uid_9_5c197ada1fc07" data-td_block_id="td_uid_1_5c197ada1c53a" data-td_filter_value="27" href="https://www.extradelalaguna.com.mx/category/opinion/hugo-ramirez-iracheta/">Hugo Ramírez Iracheta</a><a class="mega-menu-sub-cat-td_uid_1_5c197ada1c53a"  id="td_uid_10_5c197ada1fc2e" data-td_block_id="td_uid_1_5c197ada1c53a" data-td_filter_value="38" href="https://www.extradelalaguna.com.mx/category/opinion/irma-bolivar-ayala/">Irma Bolívar Ayala</a><a class="mega-menu-sub-cat-td_uid_1_5c197ada1c53a"  id="td_uid_11_5c197ada1fc55" data-td_block_id="td_uid_1_5c197ada1c53a" data-td_filter_value="25" href="https://www.extradelalaguna.com.mx/category/opinion/jesus-m-moreno-mejia/">Jesús M. Moreno Mejía</a><a class="mega-menu-sub-cat-td_uid_1_5c197ada1c53a"  id="td_uid_12_5c197ada1fc7c" data-td_block_id="td_uid_1_5c197ada1c53a" data-td_filter_value="28" href="https://www.extradelalaguna.com.mx/category/opinion/karina-garcia-vazquez/">Karina García Vázquez</a><a class="mega-menu-sub-cat-td_uid_1_5c197ada1c53a"  id="td_uid_13_5c197ada1fca3" data-td_block_id="td_uid_1_5c197ada1c53a" data-td_filter_value="45" href="https://www.extradelalaguna.com.mx/category/opinion/marcela-leon-carrillo/">Marcela León Carrillo</a><a class="mega-menu-sub-cat-td_uid_1_5c197ada1c53a"  id="td_uid_14_5c197ada1fcc9" data-td_block_id="td_uid_1_5c197ada1c53a" data-td_filter_value="37" href="https://www.extradelalaguna.com.mx/category/opinion/rene-de-la-torre-rodriguez/">René de la Torre Rodríguez</a><a class="mega-menu-sub-cat-td_uid_1_5c197ada1c53a"  id="td_uid_15_5c197ada1fcef" data-td_block_id="td_uid_1_5c197ada1c53a" data-td_filter_value="24" href="https://www.extradelalaguna.com.mx/category/opinion/rodrigo-solis/">Rodrigo Solís</a><a class="mega-menu-sub-cat-td_uid_1_5c197ada1c53a"  id="td_uid_16_5c197ada1fd1d" data-td_block_id="td_uid_1_5c197ada1c53a" data-td_filter_value="30" href="https://www.extradelalaguna.com.mx/category/opinion/victor-corcoba-herrero/">Víctor Corcoba Herrero</a></div></div><div id=td_uid_1_5c197ada1c53a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/ghosting-algo-tan-comun-en-nuestros-tiempos/" rel="bookmark" title="¡Ghosting!, algo tan común en nuestros tiempos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/ghos.png?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/ghos.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/ghos.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/ghos.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Ghosting!, algo tan común en nuestros tiempos"/></a></div>                <a href="https://www.extradelalaguna.com.mx/category/opinion/estrellita-de-la-torre-lomeli/" class="td-post-category">Estrellita de la Torre Lomelí</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/ghosting-algo-tan-comun-en-nuestros-tiempos/" rel="bookmark" title="¡Ghosting!, algo tan común en nuestros tiempos">¡Ghosting!, algo tan común en nuestros tiempos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/politica-virtual-34/" rel="bookmark" title="Política Virtual"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Política Virtual"/></a></div>                <a href="https://www.extradelalaguna.com.mx/category/opinion/cuauhtemoc-torres-gonzalez/" class="td-post-category">Cuauhtémoc Torres González</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/politica-virtual-34/" rel="bookmark" title="Política Virtual">Política Virtual</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/el-delito-de-migrar/" rel="bookmark" title="El Delito de Migrar"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/MIGRAR.png?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/MIGRAR.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/MIGRAR.png?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Delito de Migrar"/></a></div>                <a href="https://www.extradelalaguna.com.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/el-delito-de-migrar/" rel="bookmark" title="El Delito de Migrar">El Delito de Migrar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/ilusiones-37/" rel="bookmark" title="Ilusiones"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09ilusiones.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09ilusiones.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09ilusiones.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09ilusiones.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ilusiones"/></a></div>                <a href="https://www.extradelalaguna.com.mx/category/opinion/hugo-ramirez-iracheta/" class="td-post-category">Hugo Ramírez Iracheta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/ilusiones-37/" rel="bookmark" title="Ilusiones">Ilusiones</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c197ada1c53a" data-td_block_id="td_uid_1_5c197ada1c53a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c197ada1c53a" data-td_block_id="td_uid_1_5c197ada1c53a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-171"><a href="https://www.extradelalaguna.com.mx/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.extradelalaguna.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Torreón" class="entry-crumb" href="https://www.extradelalaguna.com.mx/category/torreon/">Torreón</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Autoridades de Torreón conmemoran Gesta Heroica de los Niños Héroes de Chapultepec</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-15471" class="post-15471 post type-post status-publish format-standard has-post-thumbnail hentry category-torreon" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.extradelalaguna.com.mx/category/torreon/">Torreón</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Autoridades de Torreón conmemoran Gesta Heroica de los Niños Héroes de Chapultepec</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.extradelalaguna.com.mx/author/redaccion/">Redacción Diario Digital</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-14T11:50:31+00:00" >14 septiembre, 2018</time></span>                    <div class="td-post-comments"><a href="https://www.extradelalaguna.com.mx/autoridades-de-torreon-conmemoran-gesta-heroica-de-los-ninos-heroes-de-chapultepec/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-15471">121</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fautoridades-de-torreon-conmemoran-gesta-heroica-de-los-ninos-heroes-de-chapultepec%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Autoridades+de+Torre%C3%B3n+conmemoran+Gesta+Heroica+de+los+Ni%C3%B1os+H%C3%A9roes+de+Chapultepec&url=https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fautoridades-de-torreon-conmemoran-gesta-heroica-de-los-ninos-heroes-de-chapultepec%2F&via=Extra+de+la+Laguna"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.extradelalaguna.com.mx/autoridades-de-torreon-conmemoran-gesta-heroica-de-los-ninos-heroes-de-chapultepec/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.extradelalaguna.com.mx/autoridades-de-torreon-conmemoran-gesta-heroica-de-los-ninos-heroes-de-chapultepec/&amp;media=https://www.extradelalaguna.com.mx/wp-content/uploads/2018/09/14auto.jpg&description=Autoridades+de+Torre%C3%B3n+conmemoran+Gesta+Heroica+de+los+Ni%C3%B1os+H%C3%A9roes+de+Chapultepec" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Autoridades+de+Torre%C3%B3n+conmemoran+Gesta+Heroica+de+los+Ni%C3%B1os+H%C3%A9roes+de+Chapultepec%20-%20https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fautoridades-de-torreon-conmemoran-gesta-heroica-de-los-ninos-heroes-de-chapultepec%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/09/14auto.jpg?fit=1280%2C853&ssl=1" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/09/14auto.jpg?resize=696%2C464&ssl=1" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/09/14auto.jpg?w=1280&ssl=1 1280w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/09/14auto.jpg?resize=300%2C200&ssl=1 300w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/09/14auto.jpg?resize=768%2C512&ssl=1 768w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/09/14auto.jpg?resize=1024%2C682&ssl=1 1024w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/09/14auto.jpg?resize=696%2C464&ssl=1 696w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/09/14auto.jpg?resize=1068%2C712&ssl=1 1068w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/09/14auto.jpg?resize=630%2C420&ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="14auto"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_18_5c197ada73dd0_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_17_5c197ada73d0c_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p class="x_gmail-MsoNoSpacing">Torreón, Coahuila a 14 de Septiembre de 2018.- En coordinación con la XI Región Militar de la Secretaría de la Defensa Nacional (SEDENA), el Ayuntamiento de Torreón conmemoró el 171 aniversario de la Gesta Heroica de los Niños Héroes de Chapultepec, con un acto cívico en la explanada de la Plaza Mayor.</p>
<p class="x_gmail-MsoNoSpacing">Con la presencia del General de División Diplomado de Estado Mayor (DEM), Comandante de la XI Región Militar, David Guillén Altuzar y el alcalde Jorge Zermeño Infante, regidores, colaboradores de la Administración, así como estudiantes de diversos planteles educativos, realizaron honores a nuestro Lábaro Patrio.</p>
<p class="x_gmail-MsoNoSpacing">Recordando a los cadetes que defendieron de la invasión estadounidense, al Castillo de Chapultepec, elementos del 33 Batallón de Infantería, declamaron la poesía “Fanfarrias a los Héroes”; después se dio paso a la Banda de Música de la XI Región, quien deleitó a los asistentes con la pieza “Marcha del Colegio Militar”.</p>
<p class="x_gmail-MsoNoSpacing">Como es una tradición, la sección de fusileros del 33 Batallón, ejecutaron la Salva de Fusilería; al terminar, se escuchó de fondo el Toque Militar del Silencio.</p>
<p class="x_gmail-MsoNoSpacing">El General DEM, Comandante de la XI Región Militar, David Guillén Altuzar, realizó el pase de la lista de honor de los cadetes: Juan de la Barrera, Francisco Márquez, Fernando Montes de Oca, Juan Escutia, Agustín Melgar, Vicente Suarez; de la heroica escuela naval militar, el teniente José Azueta y Virgilio Uribe.</p>
<p class="x_gmail-MsoNoSpacing">El General Brigadier DEM, Julio César  Moreno Mijangos, Comandante del 33 Batallón de Infantería, destacó que siguiendo el ejemplo de los jóvenes que dieron su vida por proteger a nuestra patria, los ciudadanos unidos, podemos fortalecer a nuestro país, con el compromiso y trabajo digno.</p>
<p class="x_gmail-MsoNoSpacing">La guardia de honor y la colocación de la ofrenda floral en las columnas representativas, fue realizada por el Comandante de la Región Militar, David Guillén Altuzar y el alcalde Jorge Zermeño Infante, acompañados por las siguientes autoridades:</p>
<p class="x_gmail-MsoNoSpacing">·         Fernando Adrián Olivas Jurado; Delegado de la Procuraduría General de la República (PGR) en Coahuila.</p>
<p class="x_gmail-MsoNoSpacing">·         General Brigadier DEM, Isaac Bravo López, Jefe de Servicios Regionales de la XI Región Militar.</p>
<p class="x_gmail-MsoNoSpacing">·         Astrid Casale de Zermeño, presidenta honoraria del Sistema para el Desarrollo Integral de la Familia (DIF) de Torreón.</p>
<p class="x_gmail-MsoNoSpacing">·         Sergio Lara Galván, secretario del Ayuntamiento de Torreón.</p>
<p class="x_gmail-MsoNoSpacing">·          María Mayela Ramírez Sordo, primera síndica del Ayuntamiento de Torreón.</p>
<p class="x_gmail-MsoNoSpacing">·         Primo Francisco García Cervantes, titular de la Dirección de Seguridad Pública Municipal (DSPM).</p>
<p class="x_gmail-MsoNoSpacing">·         Juan Carlos Valenzuela Gaytán, subdirector de Servicios Educativos de Secundarias Técnicas.</p>
<p class="x_gmail-MsoNoSpacing">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15471" class="share-twitter sd-button share-icon no-text" href="https://www.extradelalaguna.com.mx/autoridades-de-torreon-conmemoran-gesta-heroica-de-los-ninos-heroes-de-chapultepec/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15471" class="share-facebook sd-button share-icon no-text" href="https://www.extradelalaguna.com.mx/autoridades-de-torreon-conmemoran-gesta-heroica-de-los-ninos-heroes-de-chapultepec/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-15471" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.extradelalaguna.com.mx/autoridades-de-torreon-conmemoran-gesta-heroica-de-los-ninos-heroes-de-chapultepec/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Autoridades%20de%20Torre%C3%B3n%20conmemoran%20Gesta%20Heroica%20de%20los%20Ni%C3%B1os%20H%C3%A9roes%20de%20Chapultepec%20https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fautoridades-de-torreon-conmemoran-gesta-heroica-de-los-ninos-heroes-de-chapultepec%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-139666851-15471-5c197ada73bbe' data-src='https://widgets.wp.com/likes/#blog_id=139666851&amp;post_id=15471&amp;origin=www.extradelalaguna.com.mx&amp;obj_id=139666851-15471-5c197ada73bbe' data-name='like-post-frame-139666851-15471-5c197ada73bbe'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_19_5c197ada73e1d_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fautoridades-de-torreon-conmemoran-gesta-heroica-de-los-ninos-heroes-de-chapultepec%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Autoridades+de+Torre%C3%B3n+conmemoran+Gesta+Heroica+de+los+Ni%C3%B1os+H%C3%A9roes+de+Chapultepec&url=https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fautoridades-de-torreon-conmemoran-gesta-heroica-de-los-ninos-heroes-de-chapultepec%2F&via=Extra+de+la+Laguna"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.extradelalaguna.com.mx/autoridades-de-torreon-conmemoran-gesta-heroica-de-los-ninos-heroes-de-chapultepec/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.extradelalaguna.com.mx/autoridades-de-torreon-conmemoran-gesta-heroica-de-los-ninos-heroes-de-chapultepec/&amp;media=https://www.extradelalaguna.com.mx/wp-content/uploads/2018/09/14auto.jpg&description=Autoridades+de+Torre%C3%B3n+conmemoran+Gesta+Heroica+de+los+Ni%C3%B1os+H%C3%A9roes+de+Chapultepec" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Autoridades+de+Torre%C3%B3n+conmemoran+Gesta+Heroica+de+los+Ni%C3%B1os+H%C3%A9roes+de+Chapultepec%20-%20https%3A%2F%2Fwww.extradelalaguna.com.mx%2Fautoridades-de-torreon-conmemoran-gesta-heroica-de-los-ninos-heroes-de-chapultepec%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.extradelalaguna.com.mx/autoridades-de-torreon-conmemoran-gesta-heroica-de-los-ninos-heroes-de-chapultepec/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.extradelalaguna.com.mx/autoridades-de-torreon-conmemoran-gesta-heroica-de-los-ninos-heroes-de-chapultepec/" data-text="Autoridades de Torreón conmemoran Gesta Heroica de los Niños Héroes de Chapultepec" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.extradelalaguna.com.mx/entregan-equipos-de-robotica-para-estudiantes-de-coahuila/">Entregan equipos de robótica para Estudiantes de Coahuila</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.extradelalaguna.com.mx/museo-casa-del-cerro-recibe-cuadrilla-de-servicio-social/">Museo Casa del Cerro recibe cuadrilla de servicio social</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.extradelalaguna.com.mx/author/redaccion/"><img alt='' src='https://secure.gravatar.com/avatar/fbea09042c07ff0b6bd3608b6b94be1f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fbea09042c07ff0b6bd3608b6b94be1f?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.extradelalaguna.com.mx/author/redaccion/">Redacción Diario Digital</a></span></div><div class="td-author-url"><a href="http://www.extradelalaguna.com.mx">http://www.extradelalaguna.com.mx</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/extradelalaguna/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticieroextra" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Diario Digital"></span><meta itemprop="datePublished" content="2018-09-14T11:50:31+00:00"><meta itemprop="dateModified" content="2018-09-14T11:51:08+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.extradelalaguna.com.mx/autoridades-de-torreon-conmemoran-gesta-heroica-de-los-ninos-heroes-de-chapultepec/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.extradelalaguna.com.mx/wp-content/uploads/2018/05/CABECERA_LUTO_001.png"></span><meta itemprop="name" content="Extra de la Laguna"></span><meta itemprop="headline " content="Autoridades de Torreón conmemoran Gesta Heroica de los Niños Héroes de Chapultepec"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/09/14auto.jpg?fit=1280%2C853&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_20_5c197ada7493a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5c197ada7493a" ><script>var block_td_uid_20_5c197ada7493a = new tdBlock();
block_td_uid_20_5c197ada7493a.id = "td_uid_20_5c197ada7493a";
block_td_uid_20_5c197ada7493a.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5c197ada7493a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5c197ada7493a_rand","tdc_css_class_style":"td_uid_20_5c197ada7493a_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":15471,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_20_5c197ada7493a.td_column_number = "3";
block_td_uid_20_5c197ada7493a.block_type = "td_block_related_posts";
block_td_uid_20_5c197ada7493a.post_count = "6";
block_td_uid_20_5c197ada7493a.found_posts = "1059";
block_td_uid_20_5c197ada7493a.header_color = "";
block_td_uid_20_5c197ada7493a.ajax_pagination_infinite_stop = "";
block_td_uid_20_5c197ada7493a.max_num_pages = "177";
tdBlocksArray.push(block_td_uid_20_5c197ada7493a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_21_5c197ada95a7e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_5c197ada7493a" href="#">Artículo relacionados</a><a id="td_uid_22_5c197ada95a84" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_5c197ada7493a" href="#">Más del autor</a></h4><div id=td_uid_20_5c197ada7493a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/zermeno-infante-dio-un-avance-de-su-informe-de-gobierno/" rel="bookmark" title="Zermeño Infante dio un avance de su Informe de Gobierno"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/EN-EQUIPO-CON-EL-ALCALDE-1.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/EN-EQUIPO-CON-EL-ALCALDE-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/EN-EQUIPO-CON-EL-ALCALDE-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/EN-EQUIPO-CON-EL-ALCALDE-1.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/EN-EQUIPO-CON-EL-ALCALDE-1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zermeño Infante dio un avance de su Informe de Gobierno"/></a></div>                <a href="https://www.extradelalaguna.com.mx/category/torreon/" class="td-post-category">Torreón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/zermeno-infante-dio-un-avance-de-su-informe-de-gobierno/" rel="bookmark" title="Zermeño Infante dio un avance de su Informe de Gobierno">Zermeño Infante dio un avance de su Informe de Gobierno</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/mas-de-10-mil-han-disfrutado-la-pista-de-hielo-en-la-laguna/" rel="bookmark" title="Más de 10 mil han disfrutado la pista de hielo en la Laguna"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/1-2.jpeg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/1-2.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/1-2.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/1-2.jpeg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/1-2.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 10 mil han disfrutado la pista de hielo en la Laguna"/></a></div>                <a href="https://www.extradelalaguna.com.mx/category/torreon/" class="td-post-category">Torreón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/mas-de-10-mil-han-disfrutado-la-pista-de-hielo-en-la-laguna/" rel="bookmark" title="Más de 10 mil han disfrutado la pista de hielo en la Laguna">Más de 10 mil han disfrutado la pista de hielo en la Laguna</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/mas-lactarios-para-2019-objetivo-del-immt/" rel="bookmark" title="Más lactarios para 2019, objetivo del IMMT"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/COMISIÓN-SALUD-MUNICIPAL-1.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/COMISIÓN-SALUD-MUNICIPAL-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/COMISIÓN-SALUD-MUNICIPAL-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/COMISIÓN-SALUD-MUNICIPAL-1.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/COMISIÓN-SALUD-MUNICIPAL-1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más lactarios para 2019, objetivo del IMMT"/></a></div>                <a href="https://www.extradelalaguna.com.mx/category/torreon/" class="td-post-category">Torreón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/mas-lactarios-para-2019-objetivo-del-immt/" rel="bookmark" title="Más lactarios para 2019, objetivo del IMMT">Más lactarios para 2019, objetivo del IMMT</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/con-pavimentacion-conectaran-vialidad-del-hospital-universitario-a-cu/" rel="bookmark" title="Con pavimentación, conectarán vialidad del Hospital Universitario a CU"><img width="218" height="150" class="entry-thumb" src="https://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://www.extradelalaguna.com.mx/category/torreon/" class="td-post-category">Torreón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/con-pavimentacion-conectaran-vialidad-del-hospital-universitario-a-cu/" rel="bookmark" title="Con pavimentación, conectarán vialidad del Hospital Universitario a CU">Con pavimentación, conectarán vialidad del Hospital Universitario a CU</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/decretan-al-teatro-nazas-como-recinto-oficial-para-cuarta-sesion-solemne-de-cabildo/" rel="bookmark" title="Decretan al Teatro Nazas como recinto oficial para Cuarta Sesión Solemne de Cabildo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/14dic16.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/14dic16.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/14dic16.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/14dic16.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/14dic16.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Decretan al Teatro Nazas como recinto oficial para Cuarta Sesión Solemne de Cabildo"/></a></div>                <a href="https://www.extradelalaguna.com.mx/category/torreon/" class="td-post-category">Torreón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/decretan-al-teatro-nazas-como-recinto-oficial-para-cuarta-sesion-solemne-de-cabildo/" rel="bookmark" title="Decretan al Teatro Nazas como recinto oficial para Cuarta Sesión Solemne de Cabildo">Decretan al Teatro Nazas como recinto oficial para Cuarta Sesión Solemne de Cabildo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/ante-comision-presentan-a-nueva-directora-del-planetarium-torreon/" rel="bookmark" title="Ante Comisión, presentan a nueva directora del Planetarium Torreón"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/14dic15.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/14dic15.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/14dic15.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/14dic15.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/14dic15.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ante Comisión, presentan a nueva directora del Planetarium Torreón"/></a></div>                <a href="https://www.extradelalaguna.com.mx/category/torreon/" class="td-post-category">Torreón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/ante-comision-presentan-a-nueva-directora-del-planetarium-torreon/" rel="bookmark" title="Ante Comisión, presentan a nueva directora del Planetarium Torreón">Ante Comisión, presentan a nueva directora del Planetarium Torreón</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5c197ada7493a" data-td_block_id="td_uid_20_5c197ada7493a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5c197ada7493a" data-td_block_id="td_uid_20_5c197ada7493a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/autoridades-de-torreon-conmemoran-gesta-heroica-de-los-ninos-heroes-de-chapultepec/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.extradelalaguna.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='15471' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_23_5c197adaac7e7_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SIGUENOS</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/extradelalaguna"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">764</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/extradelalaguna"  >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/UCWgCdeyNIG5O6Acyk4J5pkQ"  >Suscribirte</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_24_5c197adaac91f_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.extradelalaguna.com.mx/"><img class="td-retina-data" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/LOGO_COMPLETO_EXTRA_PIE-300x84.png" data-retina="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/LOGO_COMPLETO_EXTRA-300x81.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Extra de La Laguna inicia labores el 11 de Mayo de 1992 en la ciudad de Torreón, Coahuila; México<div class="footer-email-wrap">Contáctanos: <a href="mailto:extradelalaguna@hotmail.com">extradelalaguna@hotmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/extradelalaguna" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:extradelalaguna@hotmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticieroextra?lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-497"><a href="https://www.extradelalaguna.com.mx/category/coahuila/">Coahuila</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-498"><a href="https://www.extradelalaguna.com.mx/category/torreon/">Torreón</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-499"><a href="https://www.extradelalaguna.com.mx/category/gomez/">Gómez Palacio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-496"><a href="https://www.extradelalaguna.com.mx/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5c197adbacbea_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5c197adbacbea" ><script>var block_td_uid_25_5c197adbacbea = new tdBlock();
block_td_uid_25_5c197adbacbea.id = "td_uid_25_5c197adbacbea";
block_td_uid_25_5c197adbacbea.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_25_5c197adbacbea_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_5c197adbacbea_rand","tdc_css_class_style":"td_uid_25_5c197adbacbea_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_25_5c197adbacbea.td_column_number = "3";
block_td_uid_25_5c197adbacbea.block_type = "td_block_mega_menu";
block_td_uid_25_5c197adbacbea.post_count = "4";
block_td_uid_25_5c197adbacbea.found_posts = "468";
block_td_uid_25_5c197adbacbea.header_color = "";
block_td_uid_25_5c197adbacbea.ajax_pagination_infinite_stop = "";
block_td_uid_25_5c197adbacbea.max_num_pages = "117";
tdBlocksArray.push(block_td_uid_25_5c197adbacbea);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5c197adbacbea" id="td_uid_26_5c197adbc54c4" data-td_block_id="td_uid_25_5c197adbacbea" data-td_filter_value="" href="https://www.extradelalaguna.com.mx/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_25_5c197adbacbea"  id="td_uid_27_5c197adbc5505" data-td_block_id="td_uid_25_5c197adbacbea" data-td_filter_value="19" href="https://www.extradelalaguna.com.mx/category/opinion/antonio-fernandez/">Antonio Fernández</a><a class="mega-menu-sub-cat-td_uid_25_5c197adbacbea"  id="td_uid_28_5c197adbc5537" data-td_block_id="td_uid_25_5c197adbacbea" data-td_filter_value="29" href="https://www.extradelalaguna.com.mx/category/opinion/cuauhtemoc-torres-gonzalez/">Cuauhtémoc Torres González</a><a class="mega-menu-sub-cat-td_uid_25_5c197adbacbea"  id="td_uid_29_5c197adbc5563" data-td_block_id="td_uid_25_5c197adbacbea" data-td_filter_value="39" href="https://www.extradelalaguna.com.mx/category/opinion/dr-manuel-estrada-quezada/">Dr. Manuel Estrada Quezada</a><a class="mega-menu-sub-cat-td_uid_25_5c197adbacbea"  id="td_uid_30_5c197adbc55a9" data-td_block_id="td_uid_25_5c197adbacbea" data-td_filter_value="31" href="https://www.extradelalaguna.com.mx/category/opinion/estrellita-de-la-torre-lomeli/">Estrellita de la Torre Lomelí</a><a class="mega-menu-sub-cat-td_uid_25_5c197adbacbea"  id="td_uid_31_5c197adbc561a" data-td_block_id="td_uid_25_5c197adbacbea" data-td_filter_value="40" href="https://www.extradelalaguna.com.mx/category/opinion/fernando-fabio-sanchez/">Fernando Fabio Sánchez</a><a class="mega-menu-sub-cat-td_uid_25_5c197adbacbea"  id="td_uid_32_5c197adbc5682" data-td_block_id="td_uid_25_5c197adbacbea" data-td_filter_value="26" href="https://www.extradelalaguna.com.mx/category/opinion/fernando-rangel-de-leon/">Fernando Rangel de León</a><a class="mega-menu-sub-cat-td_uid_25_5c197adbacbea"  id="td_uid_33_5c197adbc56d3" data-td_block_id="td_uid_25_5c197adbacbea" data-td_filter_value="27" href="https://www.extradelalaguna.com.mx/category/opinion/hugo-ramirez-iracheta/">Hugo Ramírez Iracheta</a><a class="mega-menu-sub-cat-td_uid_25_5c197adbacbea"  id="td_uid_34_5c197adbc5725" data-td_block_id="td_uid_25_5c197adbacbea" data-td_filter_value="38" href="https://www.extradelalaguna.com.mx/category/opinion/irma-bolivar-ayala/">Irma Bolívar Ayala</a><a class="mega-menu-sub-cat-td_uid_25_5c197adbacbea"  id="td_uid_35_5c197adbc578b" data-td_block_id="td_uid_25_5c197adbacbea" data-td_filter_value="25" href="https://www.extradelalaguna.com.mx/category/opinion/jesus-m-moreno-mejia/">Jesús M. Moreno Mejía</a><a class="mega-menu-sub-cat-td_uid_25_5c197adbacbea"  id="td_uid_36_5c197adbc57f2" data-td_block_id="td_uid_25_5c197adbacbea" data-td_filter_value="28" href="https://www.extradelalaguna.com.mx/category/opinion/karina-garcia-vazquez/">Karina García Vázquez</a><a class="mega-menu-sub-cat-td_uid_25_5c197adbacbea"  id="td_uid_37_5c197adbc587e" data-td_block_id="td_uid_25_5c197adbacbea" data-td_filter_value="45" href="https://www.extradelalaguna.com.mx/category/opinion/marcela-leon-carrillo/">Marcela León Carrillo</a><a class="mega-menu-sub-cat-td_uid_25_5c197adbacbea"  id="td_uid_38_5c197adbc58b1" data-td_block_id="td_uid_25_5c197adbacbea" data-td_filter_value="37" href="https://www.extradelalaguna.com.mx/category/opinion/rene-de-la-torre-rodriguez/">René de la Torre Rodríguez</a><a class="mega-menu-sub-cat-td_uid_25_5c197adbacbea"  id="td_uid_39_5c197adbc58db" data-td_block_id="td_uid_25_5c197adbacbea" data-td_filter_value="24" href="https://www.extradelalaguna.com.mx/category/opinion/rodrigo-solis/">Rodrigo Solís</a><a class="mega-menu-sub-cat-td_uid_25_5c197adbacbea"  id="td_uid_40_5c197adbc5902" data-td_block_id="td_uid_25_5c197adbacbea" data-td_filter_value="30" href="https://www.extradelalaguna.com.mx/category/opinion/victor-corcoba-herrero/">Víctor Corcoba Herrero</a></div></div><div id=td_uid_25_5c197adbacbea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/ghosting-algo-tan-comun-en-nuestros-tiempos/" rel="bookmark" title="¡Ghosting!, algo tan común en nuestros tiempos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/ghos.png?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/ghos.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/ghos.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/ghos.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Ghosting!, algo tan común en nuestros tiempos"/></a></div>                <a href="https://www.extradelalaguna.com.mx/category/opinion/estrellita-de-la-torre-lomeli/" class="td-post-category">Estrellita de la Torre Lomelí</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/ghosting-algo-tan-comun-en-nuestros-tiempos/" rel="bookmark" title="¡Ghosting!, algo tan común en nuestros tiempos">¡Ghosting!, algo tan común en nuestros tiempos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/politica-virtual-34/" rel="bookmark" title="Política Virtual"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Política Virtual"/></a></div>                <a href="https://www.extradelalaguna.com.mx/category/opinion/cuauhtemoc-torres-gonzalez/" class="td-post-category">Cuauhtémoc Torres González</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/politica-virtual-34/" rel="bookmark" title="Política Virtual">Política Virtual</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/el-delito-de-migrar/" rel="bookmark" title="El Delito de Migrar"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/MIGRAR.png?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/MIGRAR.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/MIGRAR.png?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Delito de Migrar"/></a></div>                <a href="https://www.extradelalaguna.com.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/el-delito-de-migrar/" rel="bookmark" title="El Delito de Migrar">El Delito de Migrar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/ilusiones-37/" rel="bookmark" title="Ilusiones"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09ilusiones.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09ilusiones.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09ilusiones.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09ilusiones.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ilusiones"/></a></div>                <a href="https://www.extradelalaguna.com.mx/category/opinion/hugo-ramirez-iracheta/" class="td-post-category">Hugo Ramírez Iracheta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/ilusiones-37/" rel="bookmark" title="Ilusiones">Ilusiones</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5c197adbacbea" data-td_block_id="td_uid_25_5c197adbacbea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5c197adbacbea" data-td_block_id="td_uid_25_5c197adbacbea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-171"><a href="https://www.extradelalaguna.com.mx/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2018 | Extra de La Laguna. Torreón, Coah. MX            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-fbea09042c07ff0b6bd3608b6b94be1f">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/ua-de-c-comparten-universitarios-alegria-con-habitantes-del-ejido-acambaro-en-castanos/" rel="bookmark" title="UA de C: Comparten Universitarios Alegría con Habitantes del Ejido Acámbaro, en Castaños"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/Posada-Unidad-Norte-3.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/Posada-Unidad-Norte-3.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/Posada-Unidad-Norte-3.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/Posada-Unidad-Norte-3.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="UA de C: Comparten Universitarios Alegría con Habitantes del Ejido Acámbaro, en Castaños"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/ua-de-c-comparten-universitarios-alegria-con-habitantes-del-ejido-acambaro-en-castanos/" rel="bookmark" title="UA de C: Comparten Universitarios Alegría con Habitantes del Ejido Acámbaro, en Castaños">UA de C: Comparten Universitarios Alegría con Habitantes del Ejido Acámbaro,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T13:53:44+00:00" >18 diciembre, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/proyectan-inicio-de-preparatoria-abierta-en-infotecas-de-la-laguna/" rel="bookmark" title="Proyectan Inicio de Preparatoria Abierta en Infotecas de la Laguna"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/thumbnail_4-1.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/thumbnail_4-1.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/thumbnail_4-1.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/thumbnail_4-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Proyectan Inicio de Preparatoria Abierta en Infotecas de la Laguna"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/proyectan-inicio-de-preparatoria-abierta-en-infotecas-de-la-laguna/" rel="bookmark" title="Proyectan Inicio de Preparatoria Abierta en Infotecas de la Laguna">Proyectan Inicio de Preparatoria Abierta en Infotecas de la Laguna</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T13:50:26+00:00" >18 diciembre, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.extradelalaguna.com.mx/zermeno-infante-dio-un-avance-de-su-informe-de-gobierno/" rel="bookmark" title="Zermeño Infante dio un avance de su Informe de Gobierno"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/EN-EQUIPO-CON-EL-ALCALDE-1.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/EN-EQUIPO-CON-EL-ALCALDE-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/EN-EQUIPO-CON-EL-ALCALDE-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/12/EN-EQUIPO-CON-EL-ALCALDE-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Zermeño Infante dio un avance de su Informe de Gobierno"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.extradelalaguna.com.mx/zermeno-infante-dio-un-avance-de-su-informe-de-gobierno/" rel="bookmark" title="Zermeño Infante dio un avance de su Informe de Gobierno">Zermeño Infante dio un avance de su Informe de Gobierno</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T13:42:47+00:00" >18 diciembre, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5 (rara)
        Deploy mode: deploy
        
        uid: 5c197adcc9219
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.extradelalaguna.com.mx\/autoridades-de-torreon-conmemoran-gesta-heroica-de-los-ninos-heroes-de-chapultepec\/":15471};
	</script>
				<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201851'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5'></script>
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.8.1'></script>
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.8.1'></script>
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201851#ver=201851&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.extradelalaguna.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201851.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'139666851',post:'15471',tz:'-6',srv:'www.extradelalaguna.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '139666851', '15471' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c197adcc9793"></textarea>
						<div id="td_live_css_uid_1_5c197adcc9793" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c197adcc9793');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c197adcc9793");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'cpsh'},{'server':'a2plcpnl0936'}) // Monitoring performance to make your website faster. If you want to opt-out, please contact web hosting support.</script><script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script></html>