<!DOCTYPE html>

<html lang="es">

<head>
	<title>Un estudiante de 18 años mata a tiros al menos a seis personas en una universidad en Rusia &#8211; Extra de La Laguna</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.43" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Extra de La Laguna &raquo; Feed" href="http://www.extradelalaguna.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Extra de La Laguna &raquo; Feed de los comentarios" href="http://www.extradelalaguna.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Extra de La Laguna &raquo; Comentario Un estudiante de 18 años mata a tiros al menos a seis personas en una universidad en Rusia del feed" href="http://www.extradelalaguna.com.mx/un-estudiante-de-18-anos-mata-a-tiros-al-menos-a-seis-personas-en-una-universidad-en-rusia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.extradelalaguna.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcf-slick-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/wp-carousel-free/public/css/slick.min.css?ver=2.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-fontawesome-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/wp-carousel-free/public/css/font-awesome.min.css?ver=2.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/wp-carousel-free/public/css/wp-carousel-free-public.min.css?ver=2.1.16' type='text/css' media='all' />
<style id='wp-carousel-free-inline-css' type='text/css'>
#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .wpcp-single-item {
		border: 1px solid #dddddd;
	}
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-prev,
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-next,
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-prev:hover,
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-next:hover {
		background: none;
		border: none;
		font-size: 30px;
	}
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-prev i,
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-next i {
		color: #aaa;
	}
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-prev i:hover,
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-next i:hover {
		color: #52b3d9;
	}
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 ul.slick-dots li button {
		background-color: #cccccc;
	}
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 ul.slick-dots li.slick-active button {
		background-color: #52b3d9;
	}
	
	.wpcp-carousel-wrapper #sp-wp-carousel-free-id-81458.wpcp-post-carousel .wpcp-single-item {
		background: #f9f9f9;
	}
</style>
<link rel='stylesheet' id='ct-mission-news-google-fonts-css'  href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-font-awesome-css'  href='http://www.extradelalaguna.com.mx/wp-content/themes/mission-news/assets/font-awesome/css/all.min.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css'  href='http://www.extradelalaguna.com.mx/wp-content/themes/mission-news/style.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='pt-sans-css'  href='http://fonts.googleapis.com/css2?family=PT+Sans%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;display=swap&#038;ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.8.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.5/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.5/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-183807773-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-183807773-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="http://www.extradelalaguna.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="http://www.extradelalaguna.com.mx/wp-json/wp/v2/posts/110052" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.extradelalaguna.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.extradelalaguna.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.5" />
<link rel="canonical" href="http://www.extradelalaguna.com.mx/un-estudiante-de-18-anos-mata-a-tiros-al-menos-a-seis-personas-en-una-universidad-en-rusia/" />
<link rel='shortlink' href='https://wp.me/p9s1J9-sD2' />
<link rel="alternate" type="application/json+oembed" href="http://www.extradelalaguna.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fun-estudiante-de-18-anos-mata-a-tiros-al-menos-a-seis-personas-en-una-universidad-en-rusia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.extradelalaguna.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fun-estudiante-de-18-anos-mata-a-tiros-al-menos-a-seis-personas-en-una-universidad-en-rusia%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.27.0" /><style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Un estudiante de 18 años mata a tiros al menos a seis personas en una universidad en Rusia" />
<meta property="og:url" content="http://www.extradelalaguna.com.mx/un-estudiante-de-18-anos-mata-a-tiros-al-menos-a-seis-personas-en-una-universidad-en-rusia/" />
<meta property="og:description" content="(AGENCIAS) 20 de septiembre de 2021.- Un estudiante de 18 años ha asesinado este lunes a tiros a seis personas y herido al menos a otras 28 personas, según el Ministerio de Sanidad ruso, en la Univ…" />
<meta property="article:published_time" content="2021-09-20T16:58:05+00:00" />
<meta property="article:modified_time" content="2021-09-20T16:58:11+00:00" />
<meta property="og:site_name" content="Extra de La Laguna" />
<meta property="og:image" content="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/20sep20.jpg?fit=1200%2C800" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Un estudiante de 18 años mata a tiros al menos a seis personas en una universidad en Rusia" />
<meta name="twitter:image" content="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/20sep20.jpg?fit=1200%2C800&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-icono.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-icono.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-icono.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-icono.jpg?fit=270%2C270" />
<style id="yellow-pencil">
/*
	The following CSS codes are created by the YellowPencil plugin.
	https://yellowpencil.waspthemes.com/
*/
#menu-primary{background-color:#27ae60;font-weight:600;font-family:'PT Sans', sans-serif;font-size:18px;}#sidebar-left .widget .widget-title{color:#000000;font-weight:600;font-size:18px;background-color:#27ae60;padding-left:6px;padding-top:4px;padding-bottom:4px;text-align:center;}#sidebar-right .widget .widget-title{color:#000000;font-size:18px;padding-left:6px;padding-top:4px;padding-bottom:4px;background-color:#27ae60;text-align:center;}#sidebar-left .inner .widget .style-1 ul .post-item .top .top-inner a{font-family:'PT Sans', sans-serif;font-style:normal;color:#000000;}#sidebar-left ul .excerpt{font-family:'PT Sans', sans-serif;}#sidebar-right .inner .widget .style-1 ul .post-item .top .top-inner a{font-family:'PT Sans', sans-serif;font-style:normal;}#sidebar-right ul .excerpt{font-family:'PT Sans', sans-serif;}#menu-primary-items > .menu-item > a{border-left-style:solid;border-left-color:#2ecc71;border-left-width:2px;}@media (min-width:1000px){#sidebar-left .inner .widget .style-1 ul .post-item .top .top-inner a{font-size:18px;}#sidebar-right .inner .widget .style-1 ul .post-item .top .top-inner a{font-size:18px;}}
</style>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-N8HPBQTWQW"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-N8HPBQTWQW');
</script>
	
	
</head>

<body id="mission-news" class="post-template-default single single-post postid-110052 single-format-standard wp-custom-logo non-logged-in full-post layout-simple layout-no-sidebar">
<a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
	<div id="max-width" class="max-width">
							<header class="site-header" id="site-header" role="banner">
				<div class="top-nav">
										<div id="menu-secondary-container" class="menu-secondary-container">
						<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
	</div>
					</div>
					<ul id='social-media-icons' class='social-media-icons'><li>					<a class="custom-icon" target="_blank"
					href="https://www.facebook.com/extradelalaguna">
					<img class="icon" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2021/04/FACE.png" style="width: 19px;" />
						<span class="screen-reader-text">social_icon_custom_1</span>
					</a>
				</li><li>					<a class="custom-icon" target="_blank"
					href="https://twitter.com/extradelalaguna">
					<img class="icon" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2021/04/TWITER.png" style="width: 19px;" />
						<span class="screen-reader-text">social_icon_custom_2</span>
					</a>
				</li><li>					<a class="custom-icon" target="_blank"
					href="https://www.instagram.com/extradelalaguna1/">
					<img class="icon" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2021/04/INSTA.png" style="width: 19px;" />
						<span class="screen-reader-text">social_icon_custom_3</span>
					</a>
				</li></ul>				</div>
				<div id="title-container" class="title-container"><div class='site-title has-date'><a href="http://www.extradelalaguna.com.mx/" class="custom-logo-link" rel="home"><img width="500" height="188" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?fit=500%2C188" class="custom-logo jetpack-lazy-image" alt="Extra de La Laguna" data-attachment-id="93280" data-permalink="http://www.extradelalaguna.com.mx/cropped-logo_grande2-4-png/" data-orig-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?fit=500%2C188" data-orig-size="500,188" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_grande2-4.png" data-image-description="&lt;p&gt;http://www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?fit=300%2C113" data-large-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?fit=500%2C188" data-lazy-srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?w=500 500w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?resize=300%2C113 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?fit=500%2C188&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><p class="date">20 septiembre, 2021</p>				</div>
				<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
					<span class="screen-reader-text">open menu</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg>				</button>
				<div id="menu-primary-container" class="menu-primary-container tier-1">
					<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-93368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93368"><a href="http://www.extradelalaguna.com.mx/category/la-laguna/">REGIONAL</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-93391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93391"><a href="http://www.extradelalaguna.com.mx/category/torreon/">TORREÓN</a></li>
	<li id="menu-item-93366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93366"><a href="http://www.extradelalaguna.com.mx/category/gomez/">GÓMEZ PALACIO</a></li>
	<li id="menu-item-93369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93369"><a href="http://www.extradelalaguna.com.mx/category/lerdo/">LERDO</a></li>
</ul>
</li>
<li id="menu-item-93364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93364"><a href="http://www.extradelalaguna.com.mx/category/estados/">ESTADOS</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-93356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93356"><a href="http://www.extradelalaguna.com.mx/category/coahuila/">COAHUILA</a></li>
	<li id="menu-item-93360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93360"><a href="http://www.extradelalaguna.com.mx/category/durango/">DURANGO</a></li>
</ul>
</li>
<li id="menu-item-93370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93370"><a href="http://www.extradelalaguna.com.mx/category/mundo-2/">MUNDO</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-93367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93367"><a href="http://www.extradelalaguna.com.mx/category/mundo/">INTERNACIONAL</a></li>
	<li id="menu-item-93371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93371"><a href="http://www.extradelalaguna.com.mx/category/nacional/">NACIONAL</a></li>
	<li id="menu-item-93365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93365"><a href="http://www.extradelalaguna.com.mx/category/finanzas/">FINANZAS</a></li>
</ul>
</li>
<li id="menu-item-93372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93372"><a href="http://www.extradelalaguna.com.mx/category/opinion/">OPINIÓN</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-93381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93381"><a href="http://www.extradelalaguna.com.mx/category/opinion/irma-bolivar-ayala/">Irma Bolívar Ayala</a></li>
	<li id="menu-item-93373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93373"><a href="http://www.extradelalaguna.com.mx/category/opinion/antonio-fernandez/">Antonio Fernández</a></li>
	<li id="menu-item-93374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93374"><a href="http://www.extradelalaguna.com.mx/category/opinion/cuauhtemoc-torres-gonzalez/">Cuauhtémoc Torres González</a></li>
	<li id="menu-item-93375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93375"><a href="http://www.extradelalaguna.com.mx/category/opinion/dr-manuel-estrada-quezada/">Dr. Manuel Estrada Quezada</a></li>
	<li id="menu-item-93376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93376"><a href="http://www.extradelalaguna.com.mx/category/opinion/estrellita-de-la-torre-lomeli/">Estrellita de la Torre Lomelí</a></li>
	<li id="menu-item-93378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93378"><a href="http://www.extradelalaguna.com.mx/category/opinion/fernando-rangel-de-leon/">Fernando Rangel de León</a></li>
	<li id="menu-item-93379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93379"><a href="http://www.extradelalaguna.com.mx/category/opinion/higinio-esparza-ramirez/">Higinio Esparza Ramírez</a></li>
	<li id="menu-item-93382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93382"><a href="http://www.extradelalaguna.com.mx/category/opinion/jesus-m-moreno-mejia/">Jesús M. Moreno Mejía</a></li>
	<li id="menu-item-93384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93384"><a href="http://www.extradelalaguna.com.mx/category/opinion/marcela-leon-carrillo/">Marcela León Carrillo</a></li>
	<li id="menu-item-93387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93387"><a href="http://www.extradelalaguna.com.mx/category/opinion/victor-corcoba-herrero/">Víctor Corcoba Herrero</a></li>
</ul>
</li>
<li id="menu-item-93358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93358"><a href="http://www.extradelalaguna.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-93363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93363"><a href="http://www.extradelalaguna.com.mx/category/espectaculos/">ESPECTÁCULOS</a></li>
<li id="menu-item-93357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93357"><a href="http://www.extradelalaguna.com.mx/category/cultural/">CULTURAL</a></li>
<li id="menu-item-93392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93392"><a href="http://www.extradelalaguna.com.mx/category/universitaria/">UNIVERSITARIA</a></li>
</ul></nav></div>
				</div>
			</header>
							<aside id="below-header" class="widget-area widget-area-below-header active-2" role="complementary">
		<section id="media_image-26" class="widget widget_media_image"><a href="http://www.torreon.gob.mx/"><img width="1401" height="461" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/banner114aniversario.jpg?fit=1401%2C461" class="image wp-image-109458  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="109458" data-permalink="http://www.extradelalaguna.com.mx/banner114aniversario/" data-orig-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/banner114aniversario.jpg?fit=1401%2C461" data-orig-size="1401,461" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Laura Maria Prieto Landeros&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1631607628&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner114aniversario" data-image-description="" data-medium-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/banner114aniversario.jpg?fit=300%2C99" data-large-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/banner114aniversario.jpg?fit=1024%2C337" data-lazy-srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/banner114aniversario.jpg?w=1401 1401w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/banner114aniversario.jpg?resize=300%2C99 300w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/banner114aniversario.jpg?resize=1024%2C337 1024w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/banner114aniversario.jpg?resize=768%2C253 768w" data-lazy-sizes="(max-width: 1401px) 100vw, 1401px" data-lazy-src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/banner114aniversario.jpg?fit=1401%2C461&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-28" class="widget widget_media_image"><a href="https://coahuila.gob.mx/"><img width="373" height="182" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/06/bannercoahuila1.jpg?fit=373%2C182" class="image wp-image-99787  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="99787" data-permalink="http://www.extradelalaguna.com.mx/bannercoahuila1/" data-orig-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/06/bannercoahuila1.jpg?fit=373%2C182" data-orig-size="373,182" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bannercoahuila1" data-image-description="" data-medium-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/06/bannercoahuila1.jpg?fit=300%2C146" data-large-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/06/bannercoahuila1.jpg?fit=373%2C182" data-lazy-srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/06/bannercoahuila1.jpg?w=373 373w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/06/bannercoahuila1.jpg?resize=300%2C146 300w" data-lazy-sizes="(max-width: 373px) 100vw, 373px" data-lazy-src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/06/bannercoahuila1.jpg?fit=373%2C182&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section>	</aside>
		<div class="content-container">
						<div class="layout-container">
								<section id="main" class="main" role="main">
					
<div id="loop-container" class="loop-container">
    <div class="post-110052 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad entry">
		<article>
		<div class="featured-image"><img width="1200" height="800" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/20sep20.jpg?fit=1200%2C800" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="110053" data-permalink="http://www.extradelalaguna.com.mx/un-estudiante-de-18-anos-mata-a-tiros-al-menos-a-seis-personas-en-una-universidad-en-rusia/20sep20/" data-orig-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/20sep20.jpg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/20sep20.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/20sep20.jpg?fit=1024%2C683" data-lazy-srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/20sep20.jpg?w=1200 1200w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/20sep20.jpg?resize=300%2C200 300w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/20sep20.jpg?resize=1024%2C683 1024w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/20sep20.jpg?resize=768%2C512 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/20sep20.jpg?fit=1200%2C800&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>		<div class='post-header'>
			<h1 class='post-title'>Un estudiante de 18 años mata a tiros al menos a seis personas en una universidad en Rusia</h1>
			<div class="post-byline">20 septiembre, 2021</div>		</div>
				<div class="post-content">
					
<p>(AGENCIAS) 20 de septiembre de 2021.- Un estudiante de 18 años ha asesinado este lunes a tiros a seis personas y herido al menos a otras 28 personas, según el Ministerio de Sanidad ruso, en la Universidad Estatal de Investigación de Perm, a 1.300 kilómetros al este de Moscú, en un nuevo ataque este año con un arma de fuego en Rusia. Las fuerzas de seguridad rusas han advertido de que están tratando todavía de determinar la cifra exacta de víctimas, por lo que estas podrían variar.</p>



<p>Según informa el Comité de Investigación de Rusia, la agencia de seguridad que se ocupa de investigar delitos especialmente graves en el país, ha revisado la cifra oficial de víctimas, que en un primer momento incluía ocho fallecidos, y ha elevado de 24 a 28 el total de heridos. El pistolero resultó gravemente herido durante su arresto y, según varios medios locales, acabó muriendo horas más tarde en el hospital. Poco después de producirse el suceso, una portavoz de la universidad, Natalia Pechishcheva, había informado a la agencia Reuters de que el pistolero había sido abatido en el lugar del ataque, donde algunas imágenes mostraron su cuerpo que yacía ensangrentado en el suelo. Posteriormente la institución desmintió esta información.</p>



<p>El pistolero ha sido identificado como Timur Bekmansurov, nacido en 2003 y estudiante de Ciencias Forenses en la Facultad de Derecho de esa misma universidad. Poco antes del ataque, la red social rusa Vkontakte bloqueó la cuenta de este joven de 18 años para evitar difundir un mensaje que mostraba una foto suya ataviado con el casco y el rifle de caza con los que irrumpió en el campus, según ha informado la plataforma a la agencia Ria Novosti.</p>



<p>Unas imágenes publicadas por el Canal 4 muestran su llegada a la universidad y las escenas de pánico desatadas por el ataque, durante el que numerosas personas trataron de huir saltando por las ventanas de los edificios. “Éramos unas 60 personas en el aula. Cerramos la puerta y nos atrincheramos con sillas”, explicó el estudiante Semión Karyakin a Reuters. Tras conocerse el incidente, al lugar del suceso se trasladaron los taxistas de la ciudad para ayudar a evacuar a los estudiantes.</p>



<p>La universidad ha criticado que los servicios de emergencia tardaran en responder a sus peticiones de auxilio. El vigilante del recinto no llegó a apretar el llamado botón del pánico -lo que hubiera alertado del ataque a los cuerpos de seguridad- debido a que fue una de las primeras víctimas al ser sorprendido por el pistolero.</p>



<p>Bekmansurov, el autor del ataque, obtuvo su arma, una escopeta Huglu Atrox T con cartuchos del calibre 12/76, de forma legal, confirmó una fuente de los servicios médicos de la región a la agencia Interfax: “Se sometió a un examen médico general, incluido el test psiquiátrico y de narcóticos, y obtuvo la aprobación”, un extremo confirmado por el propio asesino que se jactó en sus redes sociales de que “había sido fácil” obtenerla.</p>



<p>“Necesitas hacer un test de personalidad, es largo, unas 500 preguntas’”, me dijo [el funcionario]. Me pidió que regresara en un par de días. Al regresar a casa no fue difícil encontrar la prueba, leer los criterios de evaluación y aprobarla un par de docenas de veces el fin de semana”, relató el atacante en su publicación en la red social. El texto explica cómo preparó el ataque. “No sé si terminar yo [se refería a quitarse la vida] o dejar que lo hagan los policías. La segunda opción sería más divertida”, explica. Y prosigue: “No puedo descartar el hecho de que sea detenido. ¡Ja!, entonces sería un perdedor”.</p>



<p>“Lo que ha pasado no es un ataque terrorista (al menos desde mi punto de vista legal)”, dejó también escrito Bekmansurov, que en el texto se refiere a sí mismo en pasado. “[Yo] No era miembro de organizaciones extremistas, ni religioso ni antipolítico”, agregó al inicio de su mensaje. El atacante, que afirmaba que pensó en sus acciones “durante muchos años”, explicaba que empezó a ahorrar años antes para comprar un arma: “Para mí no tenía importancia cómo hacerlo, usaría un arma, un coche, o posiblemente una bomba o un cuchillo. Me decanté por el arma solo porque soy bueno disparando, especialmente tras ver los resultados de mis compañeros hace dos años en clases de tiro. Lamentables”.</p>



<p>Rusia aplica estrictas restricciones a la posesión de armas de fuego por parte de civiles, pero algunas categorías de armas se pueden comprar para la caza, la defensa personal o el uso deportivo, una vez que los aspirantes a propietarios han superado ciertas pruebas y cumplido otros requisitos que prevé la ley.</p>



<p>Esta no es la primera tragedia con armas de fuego que ocurre en Rusia este año. El pasado 11 de mayo siete niños y dos profesores fueron asesinados en un colegio de Kazán, en la república de Tatarstán, por otro joven de 19 años que también había obtenido un arma de fuego legalmente. El presidente ruso, Vladímir Putin, ordenó tras aquella tragedia que se prohibiese la venta de armas de caza y de cañón largo a menores de 21 años. Sin embargo, la ley no entrará en vigor hasta 2022.</p>



<p>Las autoridades han declarado el estado de emergencia y tres universidades de Perm han cerrado sus puertas esta jornada. Además del tiroteo ocurrido en la universidad, la Guardia Nacional también se desplazó a un supermercado tras la publicación de algunos rumores falsos en las redes sociales. En aquel lugar no sucedió nada, según constató un periodista del medio 59.</p>



<p>La ciudad ha compartido su dolor con las víctimas. “Deseo a todas las víctimas fuerza, paciencia, la ayuda de Dios y una pronta recuperación”, escribió el director de la diócesis ortodoxa de Perm. “Zvezdá 2005 F. C. expresa sus condolencias y su apoyo a todas las familias de las víctimas”, publicó por su parte el club de fútbol femenino de la ciudad.</p>



<p>El presidente ruso, Vladímir Putin, también ha enviado sus condolencias a las víctimas y a sus familias. Por su parte, el primer ministro, Mijáil Mishustin, ordenó a los ministros de Salud, de Ciencia y de Educación que volasen urgentemente a Perm, cerca de los Urales, para abordar en el terreno la tragedia. A la ciudad también ha sido enviado un avión desde Moscú con ayuda médica. Este tiroteo ha tenido lugar al día siguiente de la última jornada de las elecciones parlamentarias en Rusia de este fin de semana, en las que el partido que apoya al presidente Vladímir Putin, Rusia Unida, ha revalidado su mayoría en la Duma rusa.</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Rusia?src=hash&amp;ref_src=twsrc%5Etfw">#Rusia</a> | Así los estudiantes intenta huir de la Universidad Estatal de <a href="https://twitter.com/hashtag/Perm?src=hash&amp;ref_src=twsrc%5Etfw">#Perm</a>, tras el tiroteo perpetrado por un joven, identificado como Timur Bekmansúrov.<a href="https://twitter.com/hashtag/Video?src=hash&amp;ref_src=twsrc%5Etfw">#Video</a> <a href="https://t.co/Shn02e8cCD">pic.twitter.com/Shn02e8cCD</a></p>&mdash; Edson Sánchez Palma (@EdsonteleSUR) <a href="https://twitter.com/EdsonteleSUR/status/1439863408816492546?ref_src=twsrc%5Etfw">September 20, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.extradelalaguna.com.mx/un-estudiante-de-18-anos-mata-a-tiros-al-menos-a-seis-personas-en-una-universidad-en-rusia/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="http://www.extradelalaguna.com.mx/un-estudiante-de-18-anos-mata-a-tiros-al-menos-a-seis-personas-en-una-universidad-en-rusia/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.extradelalaguna.com.mx/un-estudiante-de-18-anos-mata-a-tiros-al-menos-a-seis-personas-en-una-universidad-en-rusia/" data-text="Un estudiante de 18 años mata a tiros al menos a seis personas en una universidad en Rusia"  >Tweet</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-139666851-110052-6148dd545131c' data-src='https://widgets.wp.com/likes/#blog_id=139666851&amp;post_id=110052&amp;origin=www.extradelalaguna.com.mx&amp;obj_id=139666851-110052-6148dd545131c' data-name='like-post-frame-139666851-110052-6148dd545131c'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>								</div>
		<div class="post-meta">
			<p class="post-categories"><span>Published in</span> <a href="http://www.extradelalaguna.com.mx/category/seguridad/" title="View all posts in SEGURIDAD">SEGURIDAD</a></p>											</div>
		<div class="more-from-category">
	<div class="category-container"><div class="top"><span class="section-title">More from <span>SEGURIDAD</span></span><a class="category-link" href="http://www.extradelalaguna.com.mx/category/seguridad/">More posts in SEGURIDAD &raquo;</a></div><ul><li><div class="featured-image"><a href="http://www.extradelalaguna.com.mx/reo-mata-a-tiros-a-tres-internos-en-carcel-de-culiacan-sinaloa-tras-una-rina/">Reo mata a tiros a tres internos en cárcel de Culiacán, Sinaloa, tras una riña<img width="300" height="155" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/20sep32.jpg?fit=300%2C155" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="110086" data-permalink="http://www.extradelalaguna.com.mx/reo-mata-a-tiros-a-tres-internos-en-carcel-de-culiacan-sinaloa-tras-una-rina/20sep32/" data-orig-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/20sep32.jpg?fit=768%2C397" data-orig-size="768,397" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/20sep32.jpg?fit=300%2C155" data-large-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/20sep32.jpg?fit=768%2C397" data-lazy-srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/20sep32.jpg?w=768 768w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/20sep32.jpg?resize=300%2C155 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/20sep32.jpg?fit=300%2C155&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="http://www.extradelalaguna.com.mx/reo-mata-a-tiros-a-tres-internos-en-carcel-de-culiacan-sinaloa-tras-una-rina/" class="title">Reo mata a tiros a tres internos en cárcel de Culiacán, Sinaloa, tras una riña</a></li><li><div class="featured-image"><a href="http://www.extradelalaguna.com.mx/narcotraficante-creador-del-metodo-pozolero-para-disolver-cuerpos-en-acido-pidio-piedad-en-eeuu/">Narcotraficante creador del método “pozolero” para disolver cuerpos en ácido pidió piedad en EEUU<img width="300" height="210" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/20sep17.png?fit=300%2C210" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="110044" data-permalink="http://www.extradelalaguna.com.mx/narcotraficante-creador-del-metodo-pozolero-para-disolver-cuerpos-en-acido-pidio-piedad-en-eeuu/20sep17/" data-orig-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/20sep17.png?fit=470%2C329" data-orig-size="470,329" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/20sep17.png?fit=300%2C210" data-large-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/20sep17.png?fit=470%2C329" data-lazy-srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/20sep17.png?w=470 470w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/20sep17.png?resize=300%2C210 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/20sep17.png?fit=300%2C210&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="http://www.extradelalaguna.com.mx/narcotraficante-creador-del-metodo-pozolero-para-disolver-cuerpos-en-acido-pidio-piedad-en-eeuu/" class="title">Narcotraficante creador del método “pozolero” para disolver cuerpos en ácido pidió piedad en EEUU</a></li><li><div class="featured-image"><a href="http://www.extradelalaguna.com.mx/se-incendia-salon-en-plena-boda-en-torreon/">Se incendia salón en plena boda en Torreón<img width="300" height="225" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/10496B6E-AFB2-4DD0-B050-9D022923AA22.jpeg?fit=300%2C225" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="109891" data-permalink="http://www.extradelalaguna.com.mx/se-incendia-salon-en-plena-boda-en-torreon/10496b6e-afb2-4dd0-b050-9d022923aa22/" data-orig-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/10496B6E-AFB2-4DD0-B050-9D022923AA22.jpeg?fit=1600%2C1200" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10496B6E-AFB2-4DD0-B050-9D022923AA22" data-image-description="" data-medium-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/10496B6E-AFB2-4DD0-B050-9D022923AA22.jpeg?fit=300%2C225" data-large-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/10496B6E-AFB2-4DD0-B050-9D022923AA22.jpeg?fit=1024%2C768" data-lazy-srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/10496B6E-AFB2-4DD0-B050-9D022923AA22.jpeg?w=1600 1600w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/10496B6E-AFB2-4DD0-B050-9D022923AA22.jpeg?resize=300%2C225 300w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/10496B6E-AFB2-4DD0-B050-9D022923AA22.jpeg?resize=1024%2C768 1024w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/10496B6E-AFB2-4DD0-B050-9D022923AA22.jpeg?resize=768%2C576 768w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/10496B6E-AFB2-4DD0-B050-9D022923AA22.jpeg?resize=1536%2C1152 1536w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/10496B6E-AFB2-4DD0-B050-9D022923AA22.jpeg?fit=300%2C225&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="http://www.extradelalaguna.com.mx/se-incendia-salon-en-plena-boda-en-torreon/" class="title">Se incendia salón en plena boda en Torreón</a></li><li><div class="featured-image"><a href="http://www.extradelalaguna.com.mx/abaten-a-9-civiles-armados-en-operativo-noreste-de-seguridad/">Abaten a 9 civiles armados en Operativo Noreste de Seguridad<img width="300" height="200" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/E51D7586-9076-4B57-8028-9B3CCCC1D3AD.jpeg?fit=300%2C200" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="109758" data-permalink="http://www.extradelalaguna.com.mx/abaten-a-9-civiles-armados-en-operativo-noreste-de-seguridad/e51d7586-9076-4b57-8028-9b3cccc1d3ad/" data-orig-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/E51D7586-9076-4B57-8028-9B3CCCC1D3AD.jpeg?fit=678%2C452" data-orig-size="678,452" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E51D7586-9076-4B57-8028-9B3CCCC1D3AD" data-image-description="" data-medium-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/E51D7586-9076-4B57-8028-9B3CCCC1D3AD.jpeg?fit=300%2C200" data-large-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/E51D7586-9076-4B57-8028-9B3CCCC1D3AD.jpeg?fit=678%2C452" data-lazy-srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/E51D7586-9076-4B57-8028-9B3CCCC1D3AD.jpeg?w=678 678w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/E51D7586-9076-4B57-8028-9B3CCCC1D3AD.jpeg?resize=300%2C200 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/E51D7586-9076-4B57-8028-9B3CCCC1D3AD.jpeg?fit=300%2C200&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="http://www.extradelalaguna.com.mx/abaten-a-9-civiles-armados-en-operativo-noreste-de-seguridad/" class="title">Abaten a 9 civiles armados en Operativo Noreste de Seguridad</a></li><li><div class="featured-image"><a href="http://www.extradelalaguna.com.mx/hallan-en-cateo-10-cadaveres-en-zacatecas/">Hallan en cateo 10 cadáveres en Zacatecas<img width="300" height="200" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/15sep19.jpg?fit=300%2C200" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="109652" data-permalink="http://www.extradelalaguna.com.mx/hallan-en-cateo-10-cadaveres-en-zacatecas/15sep19/" data-orig-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/15sep19.jpg?fit=799%2C532" data-orig-size="799,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/15sep19.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/15sep19.jpg?fit=799%2C532" data-lazy-srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/15sep19.jpg?w=799 799w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/15sep19.jpg?resize=300%2C200 300w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/15sep19.jpg?resize=768%2C511 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/09/15sep19.jpg?fit=300%2C200&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="http://www.extradelalaguna.com.mx/hallan-en-cateo-10-cadaveres-en-zacatecas/" class="title">Hallan en cateo 10 cadáveres en Zacatecas</a></li></ul></div></div>	</article>
	    <section id="comments" class="comments">
        <div class="comments-number">
            <h2>
                Be First to Comment            </h2>
        </div>
        <ol class="comment-list">
                    </ol>
                
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/un-estudiante-de-18-anos-mata-a-tiros-al-menos-a-seis-personas-en-una-universidad-en-rusia/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=139666851&#038;postid=110052&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=9.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=03af30eafa6c9a02fa1a1ffbaf795c04bc46d3a0#parent=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fun-estudiante-de-18-anos-mata-a-tiros-al-menos-a-seis-personas-en-una-universidad-en-rusia%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </section>
    </div></div>

</section> <!-- .main -->
</div><!-- layout-container -->
</div><!-- content-container -->

    <footer id="site-footer" class="site-footer" role="contentinfo">
                <div class="footer-title-container">
            <div class='site-title has-date'><a href="http://www.extradelalaguna.com.mx/" class="custom-logo-link" rel="home"><img width="500" height="188" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?fit=500%2C188" class="custom-logo jetpack-lazy-image" alt="Extra de La Laguna" data-attachment-id="93280" data-permalink="http://www.extradelalaguna.com.mx/cropped-logo_grande2-4-png/" data-orig-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?fit=500%2C188" data-orig-size="500,188" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_grande2-4.png" data-image-description="&lt;p&gt;http://www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?fit=300%2C113" data-large-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?fit=500%2C188" data-lazy-srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?w=500 500w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?resize=300%2C113 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?fit=500%2C188&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>            <p class="footer-tagline">Justo en el momento...</p>            <ul class='social-media-icons'><li>					<a class="custom-icon" target="_blank"
					href="https://www.facebook.com/extradelalaguna">
					<img class="icon" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2021/04/FACE.png" style="width: 19px;" />
						<span class="screen-reader-text">social_icon_custom_1</span>
					</a>
				</li><li>					<a class="custom-icon" target="_blank"
					href="https://twitter.com/extradelalaguna">
					<img class="icon" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2021/04/TWITER.png" style="width: 19px;" />
						<span class="screen-reader-text">social_icon_custom_2</span>
					</a>
				</li><li>					<a class="custom-icon" target="_blank"
					href="https://www.instagram.com/extradelalaguna1/">
					<img class="icon" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2021/04/INSTA.png" style="width: 19px;" />
						<span class="screen-reader-text">social_icon_custom_3</span>
					</a>
				</li></ul>        </div>
        <div id="menu-footer-container" class="menu-footer-container">
            <div id="menu-footer" class="menu-container menu-footer" role="navigation">
	</div>
        </div>
                <div class="design-credit">
            <span>
                <a href="https://www.competethemes.com/mission-news/" rel="nofollow">Mission News Theme</a> by Compete Themes.            </span>
        </div>
            </footer>
</div><!-- .max-width -->
</div><!-- .overflow-container -->

<button id="scroll-to-top" class="scroll-to-top"><span class="screen-reader-text">Scroll to the top</span><i class="fas fa-arrow-up"></i></button>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='ct-mission-news-js-js-extra'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/themes/mission-news/js/build/production.min.js?ver=5.6.5' id='ct-mission-news-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.5/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202138#ver=202138&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=139666851&postid=110052&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=03af30eafa6c9a02fa1a1ffbaf795c04bc46d3a0#parent=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fun-estudiante-de-18-anos-mata-a-tiros-al-menos-a-seis-personas-en-una-universidad-en-rusia%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=139666851&postid=110052&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=03af30eafa6c9a02fa1a1ffbaf795c04bc46d3a0#parent=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fun-estudiante-de-18-anos-mata-a-tiros-al-menos-a-seis-personas-en-una-universidad-en-rusia%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202138.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'139666851',post:'110052',tz:'-5',srv:'www.extradelalaguna.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '139666851', '110052' ]);
</script>

</body>
</html>