<!DOCTYPE html>

<html lang="es">

<head>
	<title>Se reúnen AMLO y Trudeau en Washington &#8211; Extra de La Laguna</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.43" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Extra de La Laguna &raquo; Feed" href="http://www.extradelalaguna.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Extra de La Laguna &raquo; Feed de los comentarios" href="http://www.extradelalaguna.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Extra de La Laguna &raquo; Comentario Se reúnen AMLO y Trudeau en Washington del feed" href="http://www.extradelalaguna.com.mx/se-reunen-amlo-y-trudeau-en-washington/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.extradelalaguna.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcf-slick-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/wp-carousel-free/public/css/slick.min.css?ver=2.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-fontawesome-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/wp-carousel-free/public/css/font-awesome.min.css?ver=2.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/wp-carousel-free/public/css/wp-carousel-free-public.min.css?ver=2.1.16' type='text/css' media='all' />
<style id='wp-carousel-free-inline-css' type='text/css'>
#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .wpcp-single-item {
		border: 1px solid #dddddd;
	}
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-prev,
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-next,
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-prev:hover,
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-next:hover {
		background: none;
		border: none;
		font-size: 30px;
	}
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-prev i,
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-next i {
		color: #aaa;
	}
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-prev i:hover,
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-next i:hover {
		color: #52b3d9;
	}
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 ul.slick-dots li button {
		background-color: #cccccc;
	}
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 ul.slick-dots li.slick-active button {
		background-color: #52b3d9;
	}
	
	.wpcp-carousel-wrapper #sp-wp-carousel-free-id-81458.wpcp-post-carousel .wpcp-single-item {
		background: #f9f9f9;
	}
</style>
<link rel='stylesheet' id='ct-mission-news-google-fonts-css'  href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-font-awesome-css'  href='http://www.extradelalaguna.com.mx/wp-content/themes/mission-news/assets/font-awesome/css/all.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css'  href='http://www.extradelalaguna.com.mx/wp-content/themes/mission-news/style.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='pt-sans-css'  href='http://fonts.googleapis.com/css2?family=PT+Sans%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;display=swap&#038;ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.8.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-183807773-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-183807773-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="http://www.extradelalaguna.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="http://www.extradelalaguna.com.mx/wp-json/wp/v2/posts/116351" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.extradelalaguna.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.extradelalaguna.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.6" />
<link rel="canonical" href="http://www.extradelalaguna.com.mx/se-reunen-amlo-y-trudeau-en-washington/" />
<link rel='shortlink' href='https://wp.me/p9s1J9-ugD' />
<link rel="alternate" type="application/json+oembed" href="http://www.extradelalaguna.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fse-reunen-amlo-y-trudeau-en-washington%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.extradelalaguna.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fse-reunen-amlo-y-trudeau-en-washington%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.27.0" /><style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Se reúnen AMLO y Trudeau en Washington" />
<meta property="og:url" content="http://www.extradelalaguna.com.mx/se-reunen-amlo-y-trudeau-en-washington/" />
<meta property="og:description" content="(AGENCIAS) 18 de noviembre de 2021.- En el inicio de la Novena Cumbre de Líderes de América del Norte, esta mañana se realizaba en Washington el encuentro bilateral México-Canadá. El presidente And…" />
<meta property="article:published_time" content="2021-11-18T18:46:47+00:00" />
<meta property="article:modified_time" content="2021-11-18T18:46:52+00:00" />
<meta property="og:site_name" content="Extra de La Laguna" />
<meta property="og:image" content="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/D7432B75-6653-4BB7-A28C-4E064A9975E7.jpeg?fit=1024%2C768" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Se reúnen AMLO y Trudeau en Washington" />
<meta name="twitter:image" content="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/D7432B75-6653-4BB7-A28C-4E064A9975E7.jpeg?fit=1024%2C768&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-icono.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-icono.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-icono.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-icono.jpg?fit=270%2C270" />
<style id="yellow-pencil">
/*
	The following CSS codes are created by the YellowPencil plugin.
	https://yellowpencil.waspthemes.com/
*/
#menu-primary{background-color:#27ae60;font-weight:600;font-family:'PT Sans', sans-serif;font-size:18px;}#sidebar-left .widget .widget-title{color:#000000;font-weight:600;font-size:18px;background-color:#27ae60;padding-left:6px;padding-top:4px;padding-bottom:4px;text-align:center;}#sidebar-right .widget .widget-title{color:#000000;font-size:18px;padding-left:6px;padding-top:4px;padding-bottom:4px;background-color:#27ae60;text-align:center;}#sidebar-left .inner .widget .style-1 ul .post-item .top .top-inner a{font-family:'PT Sans', sans-serif;font-style:normal;color:#000000;}#sidebar-left ul .excerpt{font-family:'PT Sans', sans-serif;}#sidebar-right .inner .widget .style-1 ul .post-item .top .top-inner a{font-family:'PT Sans', sans-serif;font-style:normal;}#sidebar-right ul .excerpt{font-family:'PT Sans', sans-serif;}#menu-primary-items > .menu-item > a{border-left-style:solid;border-left-color:#2ecc71;border-left-width:2px;}@media (min-width:1000px){#sidebar-left .inner .widget .style-1 ul .post-item .top .top-inner a{font-size:18px;}#sidebar-right .inner .widget .style-1 ul .post-item .top .top-inner a{font-size:18px;}}
</style>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-N8HPBQTWQW"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-N8HPBQTWQW');
</script>
	
	
</head>

<body id="mission-news" class="post-template-default single single-post postid-116351 single-format-standard wp-custom-logo non-logged-in full-post layout-simple layout-no-sidebar">
<a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
	<div id="max-width" class="max-width">
							<header class="site-header" id="site-header" role="banner">
				<div class="top-nav">
										<div id="menu-secondary-container" class="menu-secondary-container">
						<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
	</div>
					</div>
					<ul id='social-media-icons' class='social-media-icons'><li>					<a class="custom-icon" target="_blank"
					href="https://www.facebook.com/extradelalaguna">
					<img class="icon" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2021/04/FACE.png" style="width: 19px;" />
						<span class="screen-reader-text">social_icon_custom_1</span>
					</a>
				</li><li>					<a class="custom-icon" target="_blank"
					href="https://twitter.com/extradelalaguna">
					<img class="icon" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2021/04/TWITER.png" style="width: 19px;" />
						<span class="screen-reader-text">social_icon_custom_2</span>
					</a>
				</li><li>					<a class="custom-icon" target="_blank"
					href="https://www.instagram.com/extradelalaguna1/">
					<img class="icon" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2021/04/INSTA.png" style="width: 19px;" />
						<span class="screen-reader-text">social_icon_custom_3</span>
					</a>
				</li></ul>				</div>
				<div id="title-container" class="title-container"><div class='site-title has-date'><a href="http://www.extradelalaguna.com.mx/" class="custom-logo-link" rel="home"><img width="500" height="188" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?fit=500%2C188" class="custom-logo jetpack-lazy-image" alt="Extra de La Laguna" data-attachment-id="93280" data-permalink="http://www.extradelalaguna.com.mx/cropped-logo_grande2-4-png/" data-orig-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?fit=500%2C188" data-orig-size="500,188" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_grande2-4.png" data-image-description="&lt;p&gt;http://www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?fit=300%2C113" data-large-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?fit=500%2C188" data-lazy-srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?w=500 500w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?resize=300%2C113 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?fit=500%2C188&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><p class="date">18 noviembre, 2021</p>				</div>
				<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
					<span class="screen-reader-text">open menu</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg>				</button>
				<div id="menu-primary-container" class="menu-primary-container tier-1">
					<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-93368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93368"><a href="http://www.extradelalaguna.com.mx/category/la-laguna/">REGIONAL</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-93391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93391"><a href="http://www.extradelalaguna.com.mx/category/torreon/">TORREÓN</a></li>
	<li id="menu-item-93366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93366"><a href="http://www.extradelalaguna.com.mx/category/gomez/">GÓMEZ PALACIO</a></li>
	<li id="menu-item-93369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93369"><a href="http://www.extradelalaguna.com.mx/category/lerdo/">LERDO</a></li>
</ul>
</li>
<li id="menu-item-93364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93364"><a href="http://www.extradelalaguna.com.mx/category/estados/">ESTADOS</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-93356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93356"><a href="http://www.extradelalaguna.com.mx/category/coahuila/">COAHUILA</a></li>
	<li id="menu-item-93360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93360"><a href="http://www.extradelalaguna.com.mx/category/durango/">DURANGO</a></li>
</ul>
</li>
<li id="menu-item-93370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93370"><a href="http://www.extradelalaguna.com.mx/category/mundo-2/">MUNDO</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-93367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93367"><a href="http://www.extradelalaguna.com.mx/category/mundo/">INTERNACIONAL</a></li>
	<li id="menu-item-93371" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93371"><a href="http://www.extradelalaguna.com.mx/category/nacional/">NACIONAL</a></li>
	<li id="menu-item-93365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93365"><a href="http://www.extradelalaguna.com.mx/category/finanzas/">FINANZAS</a></li>
</ul>
</li>
<li id="menu-item-93372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93372"><a href="http://www.extradelalaguna.com.mx/category/opinion/">OPINIÓN</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-93381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93381"><a href="http://www.extradelalaguna.com.mx/category/opinion/irma-bolivar-ayala/">Irma Bolívar Ayala</a></li>
	<li id="menu-item-93373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93373"><a href="http://www.extradelalaguna.com.mx/category/opinion/antonio-fernandez/">Antonio Fernández</a></li>
	<li id="menu-item-93374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93374"><a href="http://www.extradelalaguna.com.mx/category/opinion/cuauhtemoc-torres-gonzalez/">Cuauhtémoc Torres González</a></li>
	<li id="menu-item-93375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93375"><a href="http://www.extradelalaguna.com.mx/category/opinion/dr-manuel-estrada-quezada/">Dr. Manuel Estrada Quezada</a></li>
	<li id="menu-item-93376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93376"><a href="http://www.extradelalaguna.com.mx/category/opinion/estrellita-de-la-torre-lomeli/">Estrellita de la Torre Lomelí</a></li>
	<li id="menu-item-93378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93378"><a href="http://www.extradelalaguna.com.mx/category/opinion/fernando-rangel-de-leon/">Fernando Rangel de León</a></li>
	<li id="menu-item-93379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93379"><a href="http://www.extradelalaguna.com.mx/category/opinion/higinio-esparza-ramirez/">Higinio Esparza Ramírez</a></li>
	<li id="menu-item-93382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93382"><a href="http://www.extradelalaguna.com.mx/category/opinion/jesus-m-moreno-mejia/">Jesús M. Moreno Mejía</a></li>
	<li id="menu-item-93384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93384"><a href="http://www.extradelalaguna.com.mx/category/opinion/marcela-leon-carrillo/">Marcela León Carrillo</a></li>
	<li id="menu-item-93387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93387"><a href="http://www.extradelalaguna.com.mx/category/opinion/victor-corcoba-herrero/">Víctor Corcoba Herrero</a></li>
</ul>
</li>
<li id="menu-item-93358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93358"><a href="http://www.extradelalaguna.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-93363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93363"><a href="http://www.extradelalaguna.com.mx/category/espectaculos/">ESPECTÁCULOS</a></li>
<li id="menu-item-93357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93357"><a href="http://www.extradelalaguna.com.mx/category/cultural/">CULTURAL</a></li>
<li id="menu-item-93392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93392"><a href="http://www.extradelalaguna.com.mx/category/universitaria/">UNIVERSITARIA</a></li>
</ul></nav></div>
				</div>
			</header>
							<aside id="below-header" class="widget-area widget-area-below-header active-2" role="complementary">
		<section id="media_image-26" class="widget widget_media_image"><a href="http://www.torreon.gob.mx/"><img width="1401" height="461" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/bannernovi16.jpg?fit=1401%2C461" class="image wp-image-116076  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="116076" data-permalink="http://www.extradelalaguna.com.mx/bannernovi16/" data-orig-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/bannernovi16.jpg?fit=1401%2C461" data-orig-size="1401,461" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Laura Maria Prieto Landeros&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1637062624&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bannernovi16" data-image-description="" data-medium-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/bannernovi16.jpg?fit=300%2C99" data-large-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/bannernovi16.jpg?fit=1024%2C337" data-lazy-srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/bannernovi16.jpg?w=1401 1401w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/bannernovi16.jpg?resize=300%2C99 300w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/bannernovi16.jpg?resize=1024%2C337 1024w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/bannernovi16.jpg?resize=768%2C253 768w" data-lazy-sizes="(max-width: 1401px) 100vw, 1401px" data-lazy-src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/bannernovi16.jpg?fit=1401%2C461&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-28" class="widget widget_media_image"><a href="https://coahuila.gob.mx/"><img width="373" height="182" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/06/bannercoahuila1.jpg?fit=373%2C182" class="image wp-image-99787  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="99787" data-permalink="http://www.extradelalaguna.com.mx/bannercoahuila1/" data-orig-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/06/bannercoahuila1.jpg?fit=373%2C182" data-orig-size="373,182" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bannercoahuila1" data-image-description="" data-medium-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/06/bannercoahuila1.jpg?fit=300%2C146" data-large-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/06/bannercoahuila1.jpg?fit=373%2C182" data-lazy-srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/06/bannercoahuila1.jpg?w=373 373w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/06/bannercoahuila1.jpg?resize=300%2C146 300w" data-lazy-sizes="(max-width: 373px) 100vw, 373px" data-lazy-src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/06/bannercoahuila1.jpg?fit=373%2C182&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section>	</aside>
		<div class="content-container">
						<div class="layout-container">
								<section id="main" class="main" role="main">
					
<div id="loop-container" class="loop-container">
    <div class="post-116351 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional entry">
		<article>
		<div class="featured-image"><img width="1024" height="768" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/D7432B75-6653-4BB7-A28C-4E064A9975E7.jpeg?fit=1024%2C768" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="116352" data-permalink="http://www.extradelalaguna.com.mx/se-reunen-amlo-y-trudeau-en-washington/d7432b75-6653-4bb7-a28c-4e064a9975e7/" data-orig-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/D7432B75-6653-4BB7-A28C-4E064A9975E7.jpeg?fit=1024%2C768" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="D7432B75-6653-4BB7-A28C-4E064A9975E7" data-image-description="" data-medium-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/D7432B75-6653-4BB7-A28C-4E064A9975E7.jpeg?fit=300%2C225" data-large-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/D7432B75-6653-4BB7-A28C-4E064A9975E7.jpeg?fit=1024%2C768" data-lazy-srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/D7432B75-6653-4BB7-A28C-4E064A9975E7.jpeg?w=1024 1024w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/D7432B75-6653-4BB7-A28C-4E064A9975E7.jpeg?resize=300%2C225 300w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/D7432B75-6653-4BB7-A28C-4E064A9975E7.jpeg?resize=768%2C576 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/D7432B75-6653-4BB7-A28C-4E064A9975E7.jpeg?fit=1024%2C768&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>		<div class='post-header'>
			<h1 class='post-title'>Se reúnen AMLO y Trudeau en Washington</h1>
			<div class="post-byline">18 noviembre, 2021</div>		</div>
				<div class="post-content">
					
<p>(AGENCIAS) 18 de noviembre de 2021.- En el inicio de la Novena Cumbre de Líderes de América del Norte, esta mañana se realizaba en Washington el encuentro bilateral México-Canadá. El presidente Andrés Manuel López Obrador destacó ante el primer ministro Justin Trudeau, la hermandad, cooperación y amistad entre ambas naciones. A su vez, el canadiense se refirió a la importancia de hablar de los temas en común como los pueblos indígenas, liderazgos de mujeres y “el hecho de que somos grandes aliados”.</p>



<p>Al llegar al sitio de la reunión, el Instituto Mexicano de Cultura (Mexican Cultural Institute), el mandatario mexicano mostró a su contraparte un mural que se encuentra en la escalinata del recinto. “Este mural se pintó en 1935, sobre la historia de México”, dijo.</p>



<p>Frente a la prensa, antes de pasar a la sesión bilateral de carácter privado, López Obrador comentó: “Somos pueblos y naciones hermanas”, a lo cual de inmediato el invitado respondió: “Es un gran placer estar hoy aquí con el presidente de México, tenemos mucho de qué hablar y será un placer hablar de todos los temas que tenemos en común”.</p>



<p>López Obrador añadió: “Estamos muy contentos de encontrarnos con el primer ministro Trudeau y, como ya lo mencioné, somos pueblos, naciones hermanas que estamos muy cerca, pertenecemos a América del Norte y tenemos muchas cosas en común y lo más importante, una muy buena relación de cooperación y de amistad”.</p>



<p>Luego, en francés, el canadiense dijo: “Es un placer para mí tener la oportunidad el día de hoy de hablar de todos los temas que tenemos en común como son los pueblos indígenas, el liderazgo de las mujeres y el hecho de que somos grandes aliados. Es una oportunidad sentarme el día de hoy para charlar con el presidente de México y tratar todos los temas que tenemos en común, será un placer hablar con él a lo largo de estas sesiones”.</p>



<p>Los mandatarios no aceptaron preguntas de la prensa.</p>



<p>Antes de recibir a Trudeau, López Obrador se asomó a una ventana del edificio para saludar a sus partidarios, que lo aclamaban en la calle, según registró el propio presidente en un tuit.</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="es" dir="ltr">Salí al balcón del Instituto Cultural Mexicano en Washington a saludar a los paisanos mientras esperaba al primer ministro de Canadá, Justin Trudeau. <a href="https://t.co/0XjhW9XQHZ">pic.twitter.com/0XjhW9XQHZ</a></p>&mdash; Andrés Manuel (@lopezobrador_) <a href="https://twitter.com/lopezobrador_/status/1461371788122890254?ref_src=twsrc%5Etfw">November 18, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<h2>Diplomacia</h2>



<p>Al ingresar al salón de la reunión, López Obrador saludó a cada uno de los integrantes de la misión canadiense y luego hizo lo propio con los integrantes de su gabinete.</p>



<p>Con orgullo presentó primero a Roberto Velasco, «viceministro de Relaciones Exteriores»; luego al subsecretario de Prevención y Promoción de la Salud, Hugo López-Gatell: «Él es el especialista en enfrentar la pandemia»; prosiguió con el embajador de México en Canadá, Juan Ignacio Gómez Camacho,y con el secretario de Hacienda, Rogelio Ramírez de la O, quien al igual que el canciller Marcelo Ebrard respondió el saludo en inglés para darle la bienvenida a Trudeau.</p>



<p>López Obrador presentó enseguida a la secretaria de Economía, Tatiana Clouthier. «Ella es la que tiene más relación con el gobierno de Canadá por la parte económica, minería, electricidad», lo cual desató la risa de los presentes, quizá porque esa «relación» se refiere a dirimir controversias y conflictos. Luego introdujo al embajador de México en Estados Unidos, Esteban Moctezuma, y al comisionado Nacional de Migración, Francisco Garduño.</p>



<p>Al pasar a su lugar, López Obrador le dijo a Trudeau: «¡Cuidado allá!», porque el canadiense es muy alto y pudo haberse golpeado la cabeza con una parte de la decoración del salón.</p>



<p>A tomar asiento los integrantes de ambas delegaciones , los mandatarios y algunos funcionarios se retiraron los cubrebocas para dar inicio con los puntos del orden del día.</p>



<p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.extradelalaguna.com.mx/se-reunen-amlo-y-trudeau-en-washington/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="http://www.extradelalaguna.com.mx/se-reunen-amlo-y-trudeau-en-washington/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.extradelalaguna.com.mx/se-reunen-amlo-y-trudeau-en-washington/" data-text="Se reúnen AMLO y Trudeau en Washington"  >Tweet</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-139666851-116351-6196ee93d4078' data-src='https://widgets.wp.com/likes/#blog_id=139666851&amp;post_id=116351&amp;origin=www.extradelalaguna.com.mx&amp;obj_id=139666851-116351-6196ee93d4078' data-name='like-post-frame-139666851-116351-6196ee93d4078'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>								</div>
		<div class="post-meta">
			<p class="post-categories"><span>Published in</span> <a href="http://www.extradelalaguna.com.mx/category/nacional/" title="View all posts in NACIONAL">NACIONAL</a></p>											</div>
		<div class="more-from-category">
	<div class="category-container"><div class="top"><span class="section-title">More from <span>NACIONAL</span></span><a class="category-link" href="http://www.extradelalaguna.com.mx/category/nacional/">More posts in NACIONAL &raquo;</a></div><ul><li><div class="featured-image"><a href="http://www.extradelalaguna.com.mx/se-continua-en-la-busqueda-de-los-elementos-de-la-marina-que-desaparecieron-en-zapopan/">Se continúa en la búsqueda de los elementos de la Marina que desaparecieron en Zapopan<img width="300" height="155" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/E0666876-CB00-4F58-A4F1-BB0F5278B463.png?fit=300%2C155" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="116368" data-permalink="http://www.extradelalaguna.com.mx/se-continua-en-la-busqueda-de-los-elementos-de-la-marina-que-desaparecieron-en-zapopan/e0666876-cb00-4f58-a4f1-bb0f5278b463/" data-orig-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/E0666876-CB00-4F58-A4F1-BB0F5278B463.png?fit=768%2C397" data-orig-size="768,397" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E0666876-CB00-4F58-A4F1-BB0F5278B463" data-image-description="" data-medium-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/E0666876-CB00-4F58-A4F1-BB0F5278B463.png?fit=300%2C155" data-large-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/E0666876-CB00-4F58-A4F1-BB0F5278B463.png?fit=768%2C397" data-lazy-srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/E0666876-CB00-4F58-A4F1-BB0F5278B463.png?w=768 768w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/E0666876-CB00-4F58-A4F1-BB0F5278B463.png?resize=300%2C155 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/E0666876-CB00-4F58-A4F1-BB0F5278B463.png?fit=300%2C155&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="http://www.extradelalaguna.com.mx/se-continua-en-la-busqueda-de-los-elementos-de-la-marina-que-desaparecieron-en-zapopan/" class="title">Se continúa en la búsqueda de los elementos de la Marina que desaparecieron en Zapopan</a></li><li><div class="featured-image"><a href="http://www.extradelalaguna.com.mx/reportan-desaparicion-de-10-mujeres-en-nl-en-tres-meses/">Reportan desaparición de 10 mujeres en NL en tres meses<img width="300" height="225" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/9821858A-FEFF-4A8A-814F-CB8B175C3BA8.jpeg?fit=300%2C225" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="116365" data-permalink="http://www.extradelalaguna.com.mx/reportan-desaparicion-de-10-mujeres-en-nl-en-tres-meses/9821858a-feff-4a8a-814f-cb8b175c3ba8/" data-orig-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/9821858A-FEFF-4A8A-814F-CB8B175C3BA8.jpeg?fit=1117%2C837" data-orig-size="1117,837" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9821858A-FEFF-4A8A-814F-CB8B175C3BA8" data-image-description="" data-medium-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/9821858A-FEFF-4A8A-814F-CB8B175C3BA8.jpeg?fit=300%2C225" data-large-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/9821858A-FEFF-4A8A-814F-CB8B175C3BA8.jpeg?fit=1024%2C767" data-lazy-srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/9821858A-FEFF-4A8A-814F-CB8B175C3BA8.jpeg?w=1117 1117w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/9821858A-FEFF-4A8A-814F-CB8B175C3BA8.jpeg?resize=300%2C225 300w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/9821858A-FEFF-4A8A-814F-CB8B175C3BA8.jpeg?resize=1024%2C767 1024w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/9821858A-FEFF-4A8A-814F-CB8B175C3BA8.jpeg?resize=768%2C575 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/9821858A-FEFF-4A8A-814F-CB8B175C3BA8.jpeg?fit=300%2C225&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="http://www.extradelalaguna.com.mx/reportan-desaparicion-de-10-mujeres-en-nl-en-tres-meses/" class="title">Reportan desaparición de 10 mujeres en NL en tres meses</a></li><li><div class="featured-image"><a href="http://www.extradelalaguna.com.mx/crecen-campamentos-de-migrantes-en-mexico-ante-incertidumbre-sobre-la-politica-de-asilo-de-eu/">Crecen campamentos de migrantes en México ante incertidumbre sobre la política de asilo de EU<img width="300" height="155" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/84B5DF6E-8199-4BFF-982C-AB0B44915A73.jpeg?fit=300%2C155" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="116349" data-permalink="http://www.extradelalaguna.com.mx/crecen-campamentos-de-migrantes-en-mexico-ante-incertidumbre-sobre-la-politica-de-asilo-de-eu/84b5df6e-8199-4bff-982c-ab0b44915a73/" data-orig-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/84B5DF6E-8199-4BFF-982C-AB0B44915A73.jpeg?fit=768%2C397" data-orig-size="768,397" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="84B5DF6E-8199-4BFF-982C-AB0B44915A73" data-image-description="" data-medium-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/84B5DF6E-8199-4BFF-982C-AB0B44915A73.jpeg?fit=300%2C155" data-large-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/84B5DF6E-8199-4BFF-982C-AB0B44915A73.jpeg?fit=768%2C397" data-lazy-srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/84B5DF6E-8199-4BFF-982C-AB0B44915A73.jpeg?w=768 768w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/84B5DF6E-8199-4BFF-982C-AB0B44915A73.jpeg?resize=300%2C155 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/84B5DF6E-8199-4BFF-982C-AB0B44915A73.jpeg?fit=300%2C155&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="http://www.extradelalaguna.com.mx/crecen-campamentos-de-migrantes-en-mexico-ante-incertidumbre-sobre-la-politica-de-asilo-de-eu/" class="title">Crecen campamentos de migrantes en México ante incertidumbre sobre la política de asilo de EU</a></li><li><div class="featured-image"><a href="http://www.extradelalaguna.com.mx/suman-al-menos-65-cuerpos-y-5-mil-restos-oseos-que-han-sido-localizados-en-fosa-de-veracruz/">Suman al menos 65 cuerpos y 5 mil restos óseos que han sido localizados en fosa de Veracruz<img width="300" height="212" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/17nov39.jpg?fit=300%2C212" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="116265" data-permalink="http://www.extradelalaguna.com.mx/suman-al-menos-65-cuerpos-y-5-mil-restos-oseos-que-han-sido-localizados-en-fosa-de-veracruz/17nov39/" data-orig-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/17nov39.jpg?fit=1920%2C1354" data-orig-size="1920,1354" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/17nov39.jpg?fit=300%2C212" data-large-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/17nov39.jpg?fit=1024%2C722" data-lazy-srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/17nov39.jpg?w=1920 1920w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/17nov39.jpg?resize=300%2C212 300w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/17nov39.jpg?resize=1024%2C722 1024w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/17nov39.jpg?resize=768%2C542 768w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/17nov39.jpg?resize=1536%2C1083 1536w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/17nov39.jpg?fit=300%2C212&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="http://www.extradelalaguna.com.mx/suman-al-menos-65-cuerpos-y-5-mil-restos-oseos-que-han-sido-localizados-en-fosa-de-veracruz/" class="title">Suman al menos 65 cuerpos y 5 mil restos óseos que han sido localizados en fosa de Veracruz</a></li><li><div class="featured-image"><a href="http://www.extradelalaguna.com.mx/mexico-pedira-a-eu-y-canada-colaborar-en-produccion-y-distribucion-de-vacunas-lopez-gatell/">México pedirá a EU y Canadá colaborar en producción y distribución de vacunas: López-Gatell<img width="300" height="158" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/17nov34.jpg?fit=300%2C158" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="116251" data-permalink="http://www.extradelalaguna.com.mx/mexico-pedira-a-eu-y-canada-colaborar-en-produccion-y-distribucion-de-vacunas-lopez-gatell/17nov34-2/" data-orig-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/17nov34.jpg?fit=799%2C421" data-orig-size="799,421" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/17nov34.jpg?fit=300%2C158" data-large-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/17nov34.jpg?fit=799%2C421" data-lazy-srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/17nov34.jpg?w=799 799w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/17nov34.jpg?resize=300%2C158 300w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/17nov34.jpg?resize=768%2C405 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/11/17nov34.jpg?fit=300%2C158&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="http://www.extradelalaguna.com.mx/mexico-pedira-a-eu-y-canada-colaborar-en-produccion-y-distribucion-de-vacunas-lopez-gatell/" class="title">México pedirá a EU y Canadá colaborar en producción y distribución de vacunas: López-Gatell</a></li></ul></div></div>	</article>
	    <section id="comments" class="comments">
        <div class="comments-number">
            <h2>
                Be First to Comment            </h2>
        </div>
        <ol class="comment-list">
                    </ol>
                
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/se-reunen-amlo-y-trudeau-en-washington/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=139666851&#038;postid=116351&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=9.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f6ef5236c08a0380457b9f01ab5e354138d3b73e#parent=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fse-reunen-amlo-y-trudeau-en-washington%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </section>
    </div></div>

</section> <!-- .main -->
</div><!-- layout-container -->
</div><!-- content-container -->

    <footer id="site-footer" class="site-footer" role="contentinfo">
                <div class="footer-title-container">
            <div class='site-title has-date'><a href="http://www.extradelalaguna.com.mx/" class="custom-logo-link" rel="home"><img width="500" height="188" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?fit=500%2C188" class="custom-logo jetpack-lazy-image" alt="Extra de La Laguna" data-attachment-id="93280" data-permalink="http://www.extradelalaguna.com.mx/cropped-logo_grande2-4-png/" data-orig-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?fit=500%2C188" data-orig-size="500,188" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_grande2-4.png" data-image-description="&lt;p&gt;http://www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?fit=300%2C113" data-large-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?fit=500%2C188" data-lazy-srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?w=500 500w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?resize=300%2C113 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/04/cropped-logo_grande2-4.png?fit=500%2C188&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>            <p class="footer-tagline">Justo en el momento...</p>            <ul class='social-media-icons'><li>					<a class="custom-icon" target="_blank"
					href="https://www.facebook.com/extradelalaguna">
					<img class="icon" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2021/04/FACE.png" style="width: 19px;" />
						<span class="screen-reader-text">social_icon_custom_1</span>
					</a>
				</li><li>					<a class="custom-icon" target="_blank"
					href="https://twitter.com/extradelalaguna">
					<img class="icon" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2021/04/TWITER.png" style="width: 19px;" />
						<span class="screen-reader-text">social_icon_custom_2</span>
					</a>
				</li><li>					<a class="custom-icon" target="_blank"
					href="https://www.instagram.com/extradelalaguna1/">
					<img class="icon" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2021/04/INSTA.png" style="width: 19px;" />
						<span class="screen-reader-text">social_icon_custom_3</span>
					</a>
				</li></ul>        </div>
        <div id="menu-footer-container" class="menu-footer-container">
            <div id="menu-footer" class="menu-container menu-footer" role="navigation">
	</div>
        </div>
                <div class="design-credit">
            <span>
                <a href="https://www.competethemes.com/mission-news/" rel="nofollow">Mission News Theme</a> by Compete Themes.            </span>
        </div>
            </footer>
</div><!-- .max-width -->
</div><!-- .overflow-container -->

<button id="scroll-to-top" class="scroll-to-top"><span class="screen-reader-text">Scroll to the top</span><i class="fas fa-arrow-up"></i></button>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='ct-mission-news-js-js-extra'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/themes/mission-news/js/build/production.min.js?ver=5.6.6' id='ct-mission-news-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202146#ver=202146&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=139666851&postid=116351&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f6ef5236c08a0380457b9f01ab5e354138d3b73e#parent=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fse-reunen-amlo-y-trudeau-en-washington%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=139666851&postid=116351&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f6ef5236c08a0380457b9f01ab5e354138d3b73e#parent=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fse-reunen-amlo-y-trudeau-en-washington%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202146.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'139666851',post:'116351',tz:'-6',srv:'www.extradelalaguna.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '139666851', '116351' ]);
</script>

</body>
</html>