<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Salud Municipal entrega cuatro mil 994 paquetes de abate en julio y retira 30 toneladas de cacharros | Extra de la Laguna</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.extradelalaguna.com.mx/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio25.jpg?fit=1280%2C851" /><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Extra de la Laguna &raquo; Feed" href="http://www.extradelalaguna.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Extra de la Laguna &raquo; RSS de los comentarios" href="http://www.extradelalaguna.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Extra de la Laguna &raquo; Salud Municipal entrega cuatro mil 994 paquetes de abate en julio y retira 30 toneladas de cacharros RSS de los comentarios" href="http://www.extradelalaguna.com.mx/salud-municipal-entrega-cuatro-mil-994-paquetes-de-abate-en-julio-y-retira-30-toneladas-de-cacharros/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.extradelalaguna.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='revslider-sharing-addon-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/revslider-sharing-addon/public/css/revslider-sharing-addon-public.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/td-multi-purpose/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/style.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.2.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var revslider_sharing_addon = {"revslider_sharing_addon_sizes":"","ajax_url":"http:\/\/www.extradelalaguna.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/revslider-sharing-addon/public/js/revslider-sharing-addon-public.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<link rel='https://api.w.org/' href='http://www.extradelalaguna.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.extradelalaguna.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.extradelalaguna.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Municipio obtiene el certificado por apertura rápida de pequeñas empresas' href='http://www.extradelalaguna.com.mx/municipio-obtiene-el-certificado-por-apertura-rapida-de-pequenas-empresas-2/' />
<link rel='next' title='Emite Coahuila Reforma al Decreto que establece medidas contra el Covid' href='http://www.extradelalaguna.com.mx/emite-coahuila-reforma-al-decreto-que-establece-medidas-contra-el-covid/' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel="canonical" href="http://www.extradelalaguna.com.mx/salud-municipal-entrega-cuatro-mil-994-paquetes-de-abate-en-julio-y-retira-30-toneladas-de-cacharros/" />
<link rel='shortlink' href='https://wp.me/p9s1J9-hfi' />
<link rel="alternate" type="application/json+oembed" href="http://www.extradelalaguna.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fsalud-municipal-entrega-cuatro-mil-994-paquetes-de-abate-en-julio-y-retira-30-toneladas-de-cacharros%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.extradelalaguna.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fsalud-municipal-entrega-cuatro-mil-994-paquetes-de-abate-en-julio-y-retira-30-toneladas-de-cacharros%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.extradelalaguna.com.mx\/wp-admin\/","wpRestNonce":"0551e4aa08","wpRestUrl":"http:\/\/www.extradelalaguna.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Salud Municipal entrega cuatro mil 994 paquetes de abate en julio y retira 30 toneladas de cacharros" />
<meta property="og:url" content="http://www.extradelalaguna.com.mx/salud-municipal-entrega-cuatro-mil-994-paquetes-de-abate-en-julio-y-retira-30-toneladas-de-cacharros/" />
<meta property="og:description" content="· Durante el último mes se han cubierto cinco colonias de la ciudad. · Las brigadas de vectores acuden casa por casa a entregar abate. Torreón, Coahuila a 31 de Julio de 2020.- A pesar del periodo …" />
<meta property="article:published_time" content="2020-08-01T00:23:40+00:00" />
<meta property="article:modified_time" content="2020-08-01T00:23:50+00:00" />
<meta property="og:site_name" content="Extra de la Laguna" />
<meta property="og:image" content="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio25.jpg?fit=1200%2C798" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="798" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@extralaguna" />
<meta name="twitter:site" content="@extralaguna" />
<meta name="twitter:text:title" content="Salud Municipal entrega cuatro mil 994 paquetes de abate en julio y retira 30 toneladas de cacharros" />
<meta name="twitter:image" content="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio25.jpg?fit=1200%2C798&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115778220-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115778220-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.extradelalaguna.com.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.extradelalaguna.com.mx/category/torreon/",
                                "name": "TORREÓN"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.extradelalaguna.com.mx/salud-municipal-entrega-cuatro-mil-994-paquetes-de-abate-en-julio-y-retira-30-toneladas-de-cacharros/",
                                "name": "Salud Municipal entrega cuatro mil 994 paquetes de abate en julio y..."                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

</head>

<body class="post-template-default single single-post postid-66296 single-format-standard salud-municipal-entrega-cuatro-mil-994-paquetes-de-abate-en-julio-y-retira-30-toneladas-de-cacharros global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-497"><a href="http://www.extradelalaguna.com.mx/category/coahuila/">COAHUILA</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-498"><a href="http://www.extradelalaguna.com.mx/category/torreon/">TORREÓN</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499"><a href="http://www.extradelalaguna.com.mx/category/gomez/">GÓMEZ PALACIO</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-496"><a href="http://www.extradelalaguna.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/antonio-fernandez/">Antonio Fernández</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/cuauhtemoc-torres-gonzalez/">Cuauhtémoc Torres González</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/dr-manuel-estrada-quezada/">Dr. Manuel Estrada Quezada</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/estrellita-de-la-torre-lomeli/">Estrellita de la Torre Lomelí</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/fernando-fabio-sanchez/">Fernando Fabio Sánchez</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/fernando-rangel-de-leon/">Fernando Rangel de León</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/hugo-ramirez-iracheta/">Hugo Ramírez Iracheta</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/irma-bolivar-ayala/">Irma Bolívar Ayala</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/jesus-m-moreno-mejia/">Jesús M. Moreno Mejía</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/karina-garcia-vazquez/">Karina García Vázquez</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/marcela-leon-carrillo/">Marcela León Carrillo</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/rene-de-la-torre-rodriguez/">René de la Torre Rodríguez</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/rodrigo-solis/">Rodrigo Solís</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/victor-corcoba-herrero/">Víctor Corcoba Herrero</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/victor-yaotzin-torres-lopez/">Víctor Yaotzin Torres López</a></li>
</ul>
</li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="http://www.extradelalaguna.com.mx/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.extradelalaguna.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://www.extradelalaguna.com.mx/">
				<img src="http://www.extradelalaguna.com.mx/wp-content/uploads/2018/12/portada_extra_dic.png" alt=""/>
				<span class="td-visual-hidden">Extra de la Laguna</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.extradelalaguna.com.mx/">
            <img src="http://www.extradelalaguna.com.mx/wp-content/uploads/2018/12/portada_extra_dic.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-497"><a href="http://www.extradelalaguna.com.mx/category/coahuila/">COAHUILA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-498"><a href="http://www.extradelalaguna.com.mx/category/torreon/">TORREÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-499"><a href="http://www.extradelalaguna.com.mx/category/gomez/">GÓMEZ PALACIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-496"><a href="http://www.extradelalaguna.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f24d0b73c385_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5f24d0b73c385" ><script>var block_td_uid_1_5f24d0b73c385 = new tdBlock();
block_td_uid_1_5f24d0b73c385.id = "td_uid_1_5f24d0b73c385";
block_td_uid_1_5f24d0b73c385.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5f24d0b73c385_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5f24d0b73c385_rand","tdc_css_class_style":"td_uid_1_5f24d0b73c385_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5f24d0b73c385.td_column_number = "3";
block_td_uid_1_5f24d0b73c385.block_type = "td_block_mega_menu";
block_td_uid_1_5f24d0b73c385.post_count = "4";
block_td_uid_1_5f24d0b73c385.found_posts = "718";
block_td_uid_1_5f24d0b73c385.header_color = "";
block_td_uid_1_5f24d0b73c385.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f24d0b73c385.max_num_pages = "180";
tdBlocksArray.push(block_td_uid_1_5f24d0b73c385);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f24d0b73c385" id="td_uid_2_5f24d0b741bde" data-td_block_id="td_uid_1_5f24d0b73c385" data-td_filter_value="" href="http://www.extradelalaguna.com.mx/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5f24d0b73c385"  id="td_uid_3_5f24d0b741c2b" data-td_block_id="td_uid_1_5f24d0b73c385" data-td_filter_value="19" href="http://www.extradelalaguna.com.mx/category/opinion/antonio-fernandez/">Antonio Fernández</a><a class="mega-menu-sub-cat-td_uid_1_5f24d0b73c385"  id="td_uid_4_5f24d0b741c7d" data-td_block_id="td_uid_1_5f24d0b73c385" data-td_filter_value="29" href="http://www.extradelalaguna.com.mx/category/opinion/cuauhtemoc-torres-gonzalez/">Cuauhtémoc Torres González</a><a class="mega-menu-sub-cat-td_uid_1_5f24d0b73c385"  id="td_uid_5_5f24d0b741ca7" data-td_block_id="td_uid_1_5f24d0b73c385" data-td_filter_value="39" href="http://www.extradelalaguna.com.mx/category/opinion/dr-manuel-estrada-quezada/">Dr. Manuel Estrada Quezada</a><a class="mega-menu-sub-cat-td_uid_1_5f24d0b73c385"  id="td_uid_6_5f24d0b741ccd" data-td_block_id="td_uid_1_5f24d0b73c385" data-td_filter_value="31" href="http://www.extradelalaguna.com.mx/category/opinion/estrellita-de-la-torre-lomeli/">Estrellita de la Torre Lomelí</a><a class="mega-menu-sub-cat-td_uid_1_5f24d0b73c385"  id="td_uid_7_5f24d0b741cf2" data-td_block_id="td_uid_1_5f24d0b73c385" data-td_filter_value="40" href="http://www.extradelalaguna.com.mx/category/opinion/fernando-fabio-sanchez/">Fernando Fabio Sánchez</a><a class="mega-menu-sub-cat-td_uid_1_5f24d0b73c385"  id="td_uid_8_5f24d0b741d17" data-td_block_id="td_uid_1_5f24d0b73c385" data-td_filter_value="26" href="http://www.extradelalaguna.com.mx/category/opinion/fernando-rangel-de-leon/">Fernando Rangel de León</a><a class="mega-menu-sub-cat-td_uid_1_5f24d0b73c385"  id="td_uid_9_5f24d0b741d3c" data-td_block_id="td_uid_1_5f24d0b73c385" data-td_filter_value="27" href="http://www.extradelalaguna.com.mx/category/opinion/hugo-ramirez-iracheta/">Hugo Ramírez Iracheta</a><a class="mega-menu-sub-cat-td_uid_1_5f24d0b73c385"  id="td_uid_10_5f24d0b741d5f" data-td_block_id="td_uid_1_5f24d0b73c385" data-td_filter_value="38" href="http://www.extradelalaguna.com.mx/category/opinion/irma-bolivar-ayala/">Irma Bolívar Ayala</a><a class="mega-menu-sub-cat-td_uid_1_5f24d0b73c385"  id="td_uid_11_5f24d0b741d82" data-td_block_id="td_uid_1_5f24d0b73c385" data-td_filter_value="25" href="http://www.extradelalaguna.com.mx/category/opinion/jesus-m-moreno-mejia/">Jesús M. Moreno Mejía</a><a class="mega-menu-sub-cat-td_uid_1_5f24d0b73c385"  id="td_uid_12_5f24d0b741da6" data-td_block_id="td_uid_1_5f24d0b73c385" data-td_filter_value="28" href="http://www.extradelalaguna.com.mx/category/opinion/karina-garcia-vazquez/">Karina García Vázquez</a><a class="mega-menu-sub-cat-td_uid_1_5f24d0b73c385"  id="td_uid_13_5f24d0b741dc9" data-td_block_id="td_uid_1_5f24d0b73c385" data-td_filter_value="45" href="http://www.extradelalaguna.com.mx/category/opinion/marcela-leon-carrillo/">Marcela León Carrillo</a><a class="mega-menu-sub-cat-td_uid_1_5f24d0b73c385"  id="td_uid_14_5f24d0b741dec" data-td_block_id="td_uid_1_5f24d0b73c385" data-td_filter_value="37" href="http://www.extradelalaguna.com.mx/category/opinion/rene-de-la-torre-rodriguez/">René de la Torre Rodríguez</a><a class="mega-menu-sub-cat-td_uid_1_5f24d0b73c385"  id="td_uid_15_5f24d0b741e0f" data-td_block_id="td_uid_1_5f24d0b73c385" data-td_filter_value="24" href="http://www.extradelalaguna.com.mx/category/opinion/rodrigo-solis/">Rodrigo Solís</a><a class="mega-menu-sub-cat-td_uid_1_5f24d0b73c385"  id="td_uid_16_5f24d0b741e3d" data-td_block_id="td_uid_1_5f24d0b73c385" data-td_filter_value="30" href="http://www.extradelalaguna.com.mx/category/opinion/victor-corcoba-herrero/">Víctor Corcoba Herrero</a><a class="mega-menu-sub-cat-td_uid_1_5f24d0b73c385"  id="td_uid_17_5f24d0b741e63" data-td_block_id="td_uid_1_5f24d0b73c385" data-td_filter_value="48" href="http://www.extradelalaguna.com.mx/category/opinion/victor-yaotzin-torres-lopez/">Víctor Yaotzin Torres López</a></div></div><div id=td_uid_1_5f24d0b73c385 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/sigamos-este-camino-llamado-vida/" rel="bookmark" title="¡Sigamos este camino llamado &#171;Vida&#187;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/17ESTRE.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/17ESTRE.jpg?resize=100%2C70 100w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/17ESTRE.jpg?resize=218%2C150 218w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/17ESTRE.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/17ESTRE.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Sigamos este camino llamado &#171;Vida&#187;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/sigamos-este-camino-llamado-vida/" rel="bookmark" title="¡Sigamos este camino llamado &#171;Vida&#187;">¡Sigamos este camino llamado &#171;Vida&#187;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/contrapunto-58/" rel="bookmark" title="Contrapunto"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09contrapunto.png?resize=218%2C150" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09contrapunto.png?w=434 434w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09contrapunto.png?resize=300%2C206 300w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09contrapunto.png?resize=100%2C70 100w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09contrapunto.png?resize=218%2C150 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Contrapunto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/contrapunto-58/" rel="bookmark" title="Contrapunto">Contrapunto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/ilusiones-59/" rel="bookmark" title="Ilusiones"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09ilusiones.png?resize=218%2C150" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09ilusiones.png?resize=100%2C70 100w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09ilusiones.png?resize=218%2C150 218w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09ilusiones.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ilusiones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/ilusiones-59/" rel="bookmark" title="Ilusiones">Ilusiones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/dicen-en-las-calles-60/" rel="bookmark" title="Dicen en las calles"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/09/dicenenlascalles.png?resize=218%2C150" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/09/dicenenlascalles.png?resize=100%2C70 100w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/09/dicenenlascalles.png?resize=218%2C150 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dicen en las calles"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/dicen-en-las-calles-60/" rel="bookmark" title="Dicen en las calles">Dicen en las calles</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f24d0b73c385" data-td_block_id="td_uid_1_5f24d0b73c385"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f24d0b73c385" data-td_block_id="td_uid_1_5f24d0b73c385"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-171"><a href="http://www.extradelalaguna.com.mx/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.extradelalaguna.com.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_18_5f24d0b746821_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.extradelalaguna.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en TORREÓN" class="entry-crumb" href="http://www.extradelalaguna.com.mx/category/torreon/">TORREÓN</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Salud Municipal entrega cuatro mil 994 paquetes de abate en julio y...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-66296" class="post-66296 post type-post status-publish format-standard has-post-thumbnail hentry category-torreon" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.extradelalaguna.com.mx/category/torreon/">TORREÓN</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Salud Municipal entrega cuatro mil 994 paquetes de abate en julio y retira 30 toneladas de cacharros</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.extradelalaguna.com.mx/author/redaccion/">Redacción Diario Digital</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T19:23:40+00:00" >31 julio, 2020</time></span>                    <div class="td-post-comments"><a href="http://www.extradelalaguna.com.mx/salud-municipal-entrega-cuatro-mil-994-paquetes-de-abate-en-julio-y-retira-30-toneladas-de-cacharros/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-66296">46</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fsalud-municipal-entrega-cuatro-mil-994-paquetes-de-abate-en-julio-y-retira-30-toneladas-de-cacharros%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Salud+Municipal+entrega+cuatro+mil+994+paquetes+de+abate+en+julio+y+retira+30+toneladas+de+cacharros&url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fsalud-municipal-entrega-cuatro-mil-994-paquetes-de-abate-en-julio-y-retira-30-toneladas-de-cacharros%2F&via=Extra+de+la+Laguna"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.extradelalaguna.com.mx/salud-municipal-entrega-cuatro-mil-994-paquetes-de-abate-en-julio-y-retira-30-toneladas-de-cacharros/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.extradelalaguna.com.mx/salud-municipal-entrega-cuatro-mil-994-paquetes-de-abate-en-julio-y-retira-30-toneladas-de-cacharros/&amp;media=http://www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio25.jpg&description=Salud+Municipal+entrega+cuatro+mil+994+paquetes+de+abate+en+julio+y+retira+30+toneladas+de+cacharros" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Salud+Municipal+entrega+cuatro+mil+994+paquetes+de+abate+en+julio+y+retira+30+toneladas+de+cacharros%20-%20http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fsalud-municipal-entrega-cuatro-mil-994-paquetes-de-abate-en-julio-y-retira-30-toneladas-de-cacharros%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio25.jpg?fit=1280%2C851" data-caption=""><img width="696" height="463" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio25.jpg?resize=696%2C463" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio25.jpg?w=1280 1280w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio25.jpg?resize=300%2C199 300w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio25.jpg?resize=1024%2C681 1024w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio25.jpg?resize=696%2C463 696w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio25.jpg?resize=1068%2C710 1068w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio25.jpg?resize=632%2C420 632w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="31julio25"/></a></div>
        
<p>·         Durante el último mes se han cubierto cinco colonias de la ciudad.</p>



<p>·         Las brigadas de vectores acuden casa por casa a entregar abate.</p>



<p>Torreón, Coahuila a 31 de Julio de 2020.- A pesar del periodo de cuarentena y la nueva normalidad por la pandemia del COVID-19, el Municipio de Torreón, a través de la Dirección de Salud Municipal, mantiene los operativos para prevenir la proliferación del mosquito Aedes Aegypti.</p>



<p>Así de manera coordinada se entregan paquetes de abate casa por casa y se presta el servicio de retiro de cacharros, para evitar que el mosco trasmisor de la enfermedad del dengue, encuentre fuentes de agua para colocar huevecillos.</p>



<p>José Antonio Pedrueza Candela, coordinador de Vectores de Salud Municipal, informó que durante el pasado mes de julio se atendieron cinco colonias de la ciudad, de las que se retiró un promedio de una tonelada diaria de cacharros, para una suma general de 30 toneladas.</p>



<p>“En toda la ciudad hay instaladas dos mil ovitrampas en coordinación con la Secretaría de Salud. En base a los resultados que arrojan, se toma la decisión de qué colonias necesitan las brigadas de vectores para entrega de abate y retiro de cacharros”, declaró el coordinador municipal.</p>



<p>Las colonias visitadas durante el último mes fueron: Rincón La Merced, Eduardo Guerra, Jacarandas, Villa Jacarandas y El Tajito. Donde en promedio se protegieron a seis mil 332 habitantes, con la entrega de cuatro mil 994 paquetes de abate.</p>



<p>Un sobre de 20 gramos de abate puede servir para tratar cerca de 200 litros de agua. El abate sirve para para eliminar las larvas de mosquitos en los recipientes con agua. Cabe señalar que, en el presente año 2020, no se han reportado casos sospechosos de dengue en las instancias de salud de la ciudad.</p>



<figure class="wp-block-image"><img data-attachment-id="66297" data-permalink="http://www.extradelalaguna.com.mx/salud-municipal-entrega-cuatro-mil-994-paquetes-de-abate-en-julio-y-retira-30-toneladas-de-cacharros/31julio28/" data-orig-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio28.jpg?fit=1280%2C851" data-orig-size="1280,851" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="31julio28" data-image-description="" data-medium-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio28.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio28.jpg?fit=696%2C463" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio28.jpg?fit=696%2C463" alt="" class="wp-image-66297" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio28.jpg?w=1280 1280w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio28.jpg?resize=300%2C199 300w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio28.jpg?resize=1024%2C681 1024w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio28.jpg?resize=696%2C463 696w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio28.jpg?resize=1068%2C710 1068w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio28.jpg?resize=632%2C420 632w" sizes="(max-width: 696px) 100vw, 696px" /></figure>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-66296" class="share-twitter sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/salud-municipal-entrega-cuatro-mil-994-paquetes-de-abate-en-julio-y-retira-30-toneladas-de-cacharros/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-66296" class="share-facebook sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/salud-municipal-entrega-cuatro-mil-994-paquetes-de-abate-en-julio-y-retira-30-toneladas-de-cacharros/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/salud-municipal-entrega-cuatro-mil-994-paquetes-de-abate-en-julio-y-retira-30-toneladas-de-cacharros/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-66296" class="share-pinterest sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/salud-municipal-entrega-cuatro-mil-994-paquetes-de-abate-en-julio-y-retira-30-toneladas-de-cacharros/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-66296" class="share-linkedin sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/salud-municipal-entrega-cuatro-mil-994-paquetes-de-abate-en-julio-y-retira-30-toneladas-de-cacharros/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-66296" class="share-skype sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/salud-municipal-entrega-cuatro-mil-994-paquetes-de-abate-en-julio-y-retira-30-toneladas-de-cacharros/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-139666851-66296-5f24d0b74c64b' data-src='https://widgets.wp.com/likes/#blog_id=139666851&amp;post_id=66296&amp;origin=www.extradelalaguna.com.mx&amp;obj_id=139666851-66296-5f24d0b74c64b' data-name='like-post-frame-139666851-66296-5f24d0b74c64b'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fsalud-municipal-entrega-cuatro-mil-994-paquetes-de-abate-en-julio-y-retira-30-toneladas-de-cacharros%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Salud+Municipal+entrega+cuatro+mil+994+paquetes+de+abate+en+julio+y+retira+30+toneladas+de+cacharros&url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fsalud-municipal-entrega-cuatro-mil-994-paquetes-de-abate-en-julio-y-retira-30-toneladas-de-cacharros%2F&via=Extra+de+la+Laguna"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.extradelalaguna.com.mx/salud-municipal-entrega-cuatro-mil-994-paquetes-de-abate-en-julio-y-retira-30-toneladas-de-cacharros/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.extradelalaguna.com.mx/salud-municipal-entrega-cuatro-mil-994-paquetes-de-abate-en-julio-y-retira-30-toneladas-de-cacharros/&amp;media=http://www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio25.jpg&description=Salud+Municipal+entrega+cuatro+mil+994+paquetes+de+abate+en+julio+y+retira+30+toneladas+de+cacharros" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Salud+Municipal+entrega+cuatro+mil+994+paquetes+de+abate+en+julio+y+retira+30+toneladas+de+cacharros%20-%20http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fsalud-municipal-entrega-cuatro-mil-994-paquetes-de-abate-en-julio-y-retira-30-toneladas-de-cacharros%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.extradelalaguna.com.mx/salud-municipal-entrega-cuatro-mil-994-paquetes-de-abate-en-julio-y-retira-30-toneladas-de-cacharros/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.extradelalaguna.com.mx/salud-municipal-entrega-cuatro-mil-994-paquetes-de-abate-en-julio-y-retira-30-toneladas-de-cacharros/" data-text="Salud Municipal entrega cuatro mil 994 paquetes de abate en julio y retira 30 toneladas de cacharros" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.extradelalaguna.com.mx/municipio-obtiene-el-certificado-por-apertura-rapida-de-pequenas-empresas-2/">Municipio obtiene el certificado por apertura rápida de pequeñas empresas</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.extradelalaguna.com.mx/emite-coahuila-reforma-al-decreto-que-establece-medidas-contra-el-covid/">Emite Coahuila Reforma al Decreto que establece medidas contra el Covid</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.extradelalaguna.com.mx/author/redaccion/"><img alt='' src='http://0.gravatar.com/avatar/fbea09042c07ff0b6bd3608b6b94be1f?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fbea09042c07ff0b6bd3608b6b94be1f?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.extradelalaguna.com.mx/author/redaccion/">Redacción Diario Digital</a></span></div><div class="td-author-url"><a href="http://www.extradelalaguna.com.mx">http://www.extradelalaguna.com.mx</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/extradelalaguna/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticieroextra" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Diario Digital"></span><meta itemprop="datePublished" content="2020-07-31T19:23:40+00:00"><meta itemprop="dateModified" content="2020-07-31T19:23:50-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.extradelalaguna.com.mx/salud-municipal-entrega-cuatro-mil-994-paquetes-de-abate-en-julio-y-retira-30-toneladas-de-cacharros/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.extradelalaguna.com.mx/wp-content/uploads/2018/12/portada_extra_dic.png"></span><meta itemprop="name" content="Extra de la Laguna"></span><meta itemprop="headline " content="Salud Municipal entrega cuatro mil 994 paquetes de abate en julio y retira 30 toneladas de cacharros"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio25.jpg?fit=1280%2C851"><meta itemprop="width" content="1280"><meta itemprop="height" content="851"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_20_5f24d0b74d9a3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5f24d0b74d9a3" ><script>var block_td_uid_20_5f24d0b74d9a3 = new tdBlock();
block_td_uid_20_5f24d0b74d9a3.id = "td_uid_20_5f24d0b74d9a3";
block_td_uid_20_5f24d0b74d9a3.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5f24d0b74d9a3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5f24d0b74d9a3_rand","tdc_css_class_style":"td_uid_20_5f24d0b74d9a3_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":66296,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_20_5f24d0b74d9a3.td_column_number = "3";
block_td_uid_20_5f24d0b74d9a3.block_type = "td_block_related_posts";
block_td_uid_20_5f24d0b74d9a3.post_count = "3";
block_td_uid_20_5f24d0b74d9a3.found_posts = "2879";
block_td_uid_20_5f24d0b74d9a3.header_color = "";
block_td_uid_20_5f24d0b74d9a3.ajax_pagination_infinite_stop = "";
block_td_uid_20_5f24d0b74d9a3.max_num_pages = "960";
tdBlocksArray.push(block_td_uid_20_5f24d0b74d9a3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_21_5f24d0b75bf6b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_5f24d0b74d9a3" href="#">Artículo relacionados</a><a id="td_uid_22_5f24d0b75bf76" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_5f24d0b74d9a3" href="#">Más del autor</a></h4><div id=td_uid_20_5f24d0b74d9a3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/municipio-obtiene-el-certificado-por-apertura-rapida-de-pequenas-empresas-2/" rel="bookmark" title="Municipio obtiene el certificado por apertura rápida de pequeñas empresas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio26.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio26.jpg?resize=100%2C70 100w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio26.jpg?resize=218%2C150 218w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio26.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio26.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Municipio obtiene el certificado por apertura rápida de pequeñas empresas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/municipio-obtiene-el-certificado-por-apertura-rapida-de-pequenas-empresas-2/" rel="bookmark" title="Municipio obtiene el certificado por apertura rápida de pequeñas empresas">Municipio obtiene el certificado por apertura rápida de pequeñas empresas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/municipio-refuerza-medidas-sanitarias-con-volanteo-y-entrega-de-cubrebocas/" rel="bookmark" title="Municipio refuerza medidas sanitarias con volanteo y entrega de cubrebocas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio23.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio23.jpg?resize=100%2C70 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio23.jpg?resize=218%2C150 218w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio23.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio23.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Municipio refuerza medidas sanitarias con volanteo y entrega de cubrebocas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/municipio-refuerza-medidas-sanitarias-con-volanteo-y-entrega-de-cubrebocas/" rel="bookmark" title="Municipio refuerza medidas sanitarias con volanteo y entrega de cubrebocas">Municipio refuerza medidas sanitarias con volanteo y entrega de cubrebocas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/atencion-ciudadana-dio-solucion-al-90-de-los-reportes-en-julio/" rel="bookmark" title="Atención Ciudadana dio solución al 90% de los reportes en julio"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio19.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio19.jpg?resize=100%2C70 100w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio19.jpg?resize=218%2C150 218w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio19.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio19.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atención Ciudadana dio solución al 90% de los reportes en julio"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/atencion-ciudadana-dio-solucion-al-90-de-los-reportes-en-julio/" rel="bookmark" title="Atención Ciudadana dio solución al 90% de los reportes en julio">Atención Ciudadana dio solución al 90% de los reportes en julio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5f24d0b74d9a3" data-td_block_id="td_uid_20_5f24d0b74d9a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5f24d0b74d9a3" data-td_block_id="td_uid_20_5f24d0b74d9a3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/salud-municipal-entrega-cuatro-mil-994-paquetes-de-abate-en-julio-y-retira-30-toneladas-de-cacharros/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.extradelalaguna.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='66296' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_media_image"><img width="1080" height="1080" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/BannerJulio.png?fit=1080%2C1080" class="image wp-image-64262  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/BannerJulio.png?w=1080 1080w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/BannerJulio.png?resize=150%2C150 150w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/BannerJulio.png?resize=300%2C300 300w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/BannerJulio.png?resize=1024%2C1024 1024w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/BannerJulio.png?resize=696%2C696 696w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/BannerJulio.png?resize=1068%2C1068 1068w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/BannerJulio.png?resize=420%2C420 420w" sizes="(max-width: 1080px) 100vw, 1080px" data-attachment-id="64262" data-permalink="http://www.extradelalaguna.com.mx/bannerjulio/" data-orig-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/BannerJulio.png?fit=1080%2C1080" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BannerJulio" data-image-description="" data-medium-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/BannerJulio.png?fit=300%2C300" data-large-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/BannerJulio.png?fit=696%2C696" /></aside><aside class="td_block_template_1 widget wpcw-widgets wpcw-widget-social"><h4 class="block-title"><span>Síguenos</span></h4><ul><li class="has-label"><a href="https://twitter.com/extralaguna" target="_blank" title="Visita Extra de la Laguna en Twitter"><span class="fa fa-2x fa-twitter"></span>Twitter</a></li><li class="has-label"><a href="https://www.facebook.com/extradelalaguna" target="_blank" title="Visita Extra de la Laguna en Facebook"><span class="fa fa-2x fa-facebook"></span>Facebook</a></li></ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_24_5f24d0b761f3c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_24_5f24d0b761f3c" ><script>var block_td_uid_24_5f24d0b761f3c = new tdBlock();
block_td_uid_24_5f24d0b761f3c.id = "td_uid_24_5f24d0b761f3c";
block_td_uid_24_5f24d0b761f3c.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_24_5f24d0b761f3c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5f24d0b761f3c_rand","tdc_css_class_style":"td_uid_24_5f24d0b761f3c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_24_5f24d0b761f3c.td_column_number = "1";
block_td_uid_24_5f24d0b761f3c.block_type = "td_block_7";
block_td_uid_24_5f24d0b761f3c.post_count = "3";
block_td_uid_24_5f24d0b761f3c.found_posts = "17898";
block_td_uid_24_5f24d0b761f3c.header_color = "";
block_td_uid_24_5f24d0b761f3c.ajax_pagination_infinite_stop = "";
block_td_uid_24_5f24d0b761f3c.max_num_pages = "5966";
tdBlocksArray.push(block_td_uid_24_5f24d0b761f3c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_24_5f24d0b761f3c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/jugadores-de-cruz-azul-mandan-mensaje-de-apoyo-a-billy-alvarez/" rel="bookmark" title="Jugadores de Cruz Azul mandan mensaje de apoyo a Billy Álvarez"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio34.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio34.jpg?resize=100%2C70 100w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio34.jpg?resize=218%2C150 218w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio34.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jugadores de Cruz Azul mandan mensaje de apoyo a Billy Álvarez"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/jugadores-de-cruz-azul-mandan-mensaje-de-apoyo-a-billy-alvarez/" rel="bookmark" title="Jugadores de Cruz Azul mandan mensaje de apoyo a Billy Álvarez">Jugadores de Cruz Azul mandan mensaje de apoyo a Billy Álvarez</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T20:54:57+00:00" >31 julio, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/villalpando-pide-honestidad-a-contagiados-por-coronavirus/" rel="bookmark" title="Villalpando pide honestidad a contagiados por coronavirus"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio35.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio35.jpg?resize=100%2C70 100w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio35.jpg?resize=218%2C150 218w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio35.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Villalpando pide honestidad a contagiados por coronavirus"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/villalpando-pide-honestidad-a-contagiados-por-coronavirus/" rel="bookmark" title="Villalpando pide honestidad a contagiados por coronavirus">Villalpando pide honestidad a contagiados por coronavirus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T20:54:30+00:00" >31 julio, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/mexico-supera-los-420-mil-casos-positivos-de-covid-19/" rel="bookmark" title="México supera los 420 mil casos positivos de covid-19"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio32.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio32.jpg?resize=100%2C70 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio32.jpg?resize=218%2C150 218w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/07/31julio32.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="México supera los 420 mil casos positivos de covid-19"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/mexico-supera-los-420-mil-casos-positivos-de-covid-19/" rel="bookmark" title="México supera los 420 mil casos positivos de covid-19">México supera los 420 mil casos positivos de covid-19</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T20:29:01+00:00" >31 julio, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_25_5f24d0b7bb03f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_25_5f24d0b7bb03f" ><script>var block_td_uid_25_5f24d0b7bb03f = new tdBlock();
block_td_uid_25_5f24d0b7bb03f.id = "td_uid_25_5f24d0b7bb03f";
block_td_uid_25_5f24d0b7bb03f.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_25_5f24d0b7bb03f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_5f24d0b7bb03f_rand","tdc_css_class_style":"td_uid_25_5f24d0b7bb03f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_25_5f24d0b7bb03f.td_column_number = "1";
block_td_uid_25_5f24d0b7bb03f.block_type = "td_block_7";
block_td_uid_25_5f24d0b7bb03f.post_count = "3";
block_td_uid_25_5f24d0b7bb03f.found_posts = "17898";
block_td_uid_25_5f24d0b7bb03f.header_color = "";
block_td_uid_25_5f24d0b7bb03f.ajax_pagination_infinite_stop = "";
block_td_uid_25_5f24d0b7bb03f.max_num_pages = "5966";
tdBlocksArray.push(block_td_uid_25_5f24d0b7bb03f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_25_5f24d0b7bb03f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/de-norte-a-sur/" rel="bookmark" title="De Norte a Sur"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb3.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb3.jpg?resize=100%2C70 100w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb3.jpg?resize=218%2C150 218w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb3.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="De Norte a Sur"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/de-norte-a-sur/" rel="bookmark" title="De Norte a Sur">De Norte a Sur</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T12:13:28+00:00" >15 febrero, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/de-norte-a-sur-6/" rel="bookmark" title="De Norte a Sur"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/03/19MARZO5.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/03/19MARZO5.jpg?resize=100%2C70 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/03/19MARZO5.jpg?resize=218%2C150 218w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/03/19MARZO5.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="De Norte a Sur"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/de-norte-a-sur-6/" rel="bookmark" title="De Norte a Sur">De Norte a Sur</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-19T11:19:46+00:00" >19 marzo, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/gobernadores-de-coahuila-y-durango-encabezan-reunion-de-construccion-de-la-paz/" rel="bookmark" title="Gobernadores de Coahuila y Durango encabezan reunión de construcción de la paz"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/IMG-20190215-WA0109.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/IMG-20190215-WA0109.jpg?resize=100%2C70 100w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/IMG-20190215-WA0109.jpg?resize=218%2C150 218w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/IMG-20190215-WA0109.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gobernadores de Coahuila y Durango encabezan reunión de construcción de la paz"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/gobernadores-de-coahuila-y-durango-encabezan-reunion-de-construccion-de-la-paz/" rel="bookmark" title="Gobernadores de Coahuila y Durango encabezan reunión de construcción de la paz">Gobernadores de Coahuila y Durango encabezan reunión de construcción de la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T19:18:02+00:00" >15 febrero, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_26_5f24d0b904405_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5f24d0b904405" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.extradelalaguna.com.mx/category/coahuila/">COAHUILA<span class="td-cat-no">4936</span></a></li><li><a href="http://www.extradelalaguna.com.mx/category/torreon/">TORREÓN<span class="td-cat-no">2880</span></a></li><li><a href="http://www.extradelalaguna.com.mx/category/nacional/">NACIONAL<span class="td-cat-no">1568</span></a></li><li><a href="http://www.extradelalaguna.com.mx/category/gomez/">GÓMEZ PALACIO<span class="td-cat-no">1556</span></a></li><li><a href="http://www.extradelalaguna.com.mx/category/lerdo/">LERDO<span class="td-cat-no">928</span></a></li><li><a href="http://www.extradelalaguna.com.mx/category/universitaria/">UNIVERSITARIA<span class="td-cat-no">876</span></a></li><li><a href="http://www.extradelalaguna.com.mx/category/cultural/">CULTURAL<span class="td-cat-no">834</span></a></li><li><a href="http://www.extradelalaguna.com.mx/category/deportes/">DEPORTES<span class="td-cat-no">789</span></a></li><li><a href="http://www.extradelalaguna.com.mx/category/mundo/">INTERNACIONAL<span class="td-cat-no">766</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.extradelalaguna.com.mx/"><img src="http://www.extradelalaguna.com.mx/wp-content/uploads/2018/12/portada_extra_dic.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-fbea09042c07ff0b6bd3608b6b94be1f">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5 (rara)
        Deploy mode: deploy
        
        uid: 5f24d0b908e33
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.extradelalaguna.com.mx\/salud-municipal-entrega-cuatro-mil-994-paquetes-de-abate-en-julio-y-retira-30-toneladas-de-cacharros\/":66296};
	</script>
						<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.extradelalaguna.com.mx\/wp-admin\/admin-ajax.php","nonce":"027f4892a5","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.extradelalaguna.com.mx\/wp-login.php?redirect_to=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fsalud-municipal-entrega-cuatro-mil-994-paquetes-de-abate-en-julio-y-retira-30-toneladas-de-cacharros%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202031#ver=202031&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'139666851',post:'66296',tz:'-5',srv:'www.extradelalaguna.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '139666851', '66296' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f24d0b90a64e"></textarea>
						<div id="td_live_css_uid_1_5f24d0b90a64e" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f24d0b90a64e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f24d0b90a64e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>