<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Mantiene Coahuila Campaña permanente de Donación Altruista de Sangre | Extra de la Laguna</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.extradelalaguna.com.mx/xmlrpc.php" />
    <link rel="icon" type="image/png" href="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/FAVICON_EXTRA.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/LOGO_EXTRA_DE-LA-LAGUNA-300x86.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/LOGO_EXTRA_DE-LA-LAGUNA-300x86.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/LOGO_EXTRA_DE-LA-LAGUNA-300x86.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/LOGO_EXTRA_DE-LA-LAGUNA-300x86.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/LOGO_EXTRA_DE-LA-LAGUNA-300x86.png"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Extra de la Laguna &raquo; Feed" href="http://www.extradelalaguna.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Extra de la Laguna &raquo; RSS de los comentarios" href="http://www.extradelalaguna.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Extra de la Laguna &raquo; Mantiene Coahuila Campaña permanente de Donación Altruista de Sangre RSS de los comentarios" href="http://www.extradelalaguna.com.mx/mantiene-coahuila-campana-permanente-de-donacion-altruista-de-sangre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.extradelalaguna.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='revslider-sharing-addon-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/revslider-sharing-addon/public/css/revslider-sharing-addon-public.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/td-multi-purpose/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/style.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var revslider_sharing_addon = {"revslider_sharing_addon_sizes":"","ajax_url":"http:\/\/www.extradelalaguna.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/revslider-sharing-addon/public/js/revslider-sharing-addon-public.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<link rel='https://api.w.org/' href='http://www.extradelalaguna.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.extradelalaguna.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.extradelalaguna.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Viven 12 mil la Procesión del Silencio, en Viesca' href='http://www.extradelalaguna.com.mx/viven-12-mil-la-procesion-del-silencio-en-viesca/' />
<link rel='next' title='Presenta Museo de Artes Gráficas de Saltillo Colección de Grabados' href='http://www.extradelalaguna.com.mx/presenta-museo-de-artes-graficas-de-saltillo-coleccion-de-grabados/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://www.extradelalaguna.com.mx/mantiene-coahuila-campana-permanente-de-donacion-altruista-de-sangre/" />
<link rel='shortlink' href='https://wp.me/p9s1J9-6R4' />
<link rel="alternate" type="application/json+oembed" href="http://www.extradelalaguna.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fmantiene-coahuila-campana-permanente-de-donacion-altruista-de-sangre%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.extradelalaguna.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fmantiene-coahuila-campana-permanente-de-donacion-altruista-de-sangre%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.extradelalaguna.com.mx\/wp-admin\/","wpRestNonce":"705ee3d846","wpRestUrl":"http:\/\/www.extradelalaguna.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mantiene Coahuila Campaña permanente de Donación Altruista de Sangre" />
<meta property="og:url" content="http://www.extradelalaguna.com.mx/mantiene-coahuila-campana-permanente-de-donacion-altruista-de-sangre/" />
<meta property="og:description" content="·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ocupa el estado el tercer lugar nacional Saltillo, Coahuila a 22 de Abril de 2019.- El Gobierno de Coahuila, a través de su Secretaría de Salu…" />
<meta property="article:published_time" content="2019-04-22T18:38:21+00:00" />
<meta property="article:modified_time" content="2019-04-22T18:38:29+00:00" />
<meta property="og:site_name" content="Extra de la Laguna" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@extralaguna" />
<meta name="twitter:site" content="@extralaguna" />
<meta name="twitter:text:title" content="Mantiene Coahuila Campaña permanente de Donación Altruista de Sangre" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115778220-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115778220-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.extradelalaguna.com.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.extradelalaguna.com.mx/category/coahuila/",
                                "name": "COAHUILA"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.extradelalaguna.com.mx/mantiene-coahuila-campana-permanente-de-donacion-altruista-de-sangre/",
                                "name": "Mantiene Coahuila Campaña permanente de Donación Altruista de Sangre"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #009688;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #009688;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009688;
                }
                .tdm-btn-style1 {
					background-color: #009688;
				}
				.tdm-btn-style2:before {
				    border-color: #009688;
				}
				.tdm-btn-style2 {
				    color: #009688;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009688;
                    -moz-box-shadow: 0 2px 16px #009688;
                    box-shadow: 0 2px 16px #009688;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009688;
                    -moz-box-shadow: 0 4px 26px #009688;
                    box-shadow: 0 4px 26px #009688;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #020000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #020000;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #020000;
                }
</style>

</head>

<body class="post-template-default single single-post postid-26354 single-format-standard mantiene-coahuila-campana-permanente-de-donacion-altruista-de-sangre global-block-template-1 td-magazine td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/extradelalaguna" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:extradelalaguna@hotmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticieroextra?lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-497"><a href="http://www.extradelalaguna.com.mx/category/coahuila/">COAHUILA</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498"><a href="http://www.extradelalaguna.com.mx/category/torreon/">TORREÓN</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499"><a href="http://www.extradelalaguna.com.mx/category/gomez/">GÓMEZ PALACIO</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-496"><a href="http://www.extradelalaguna.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/antonio-fernandez/">Antonio Fernández</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/cuauhtemoc-torres-gonzalez/">Cuauhtémoc Torres González</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/dr-manuel-estrada-quezada/">Dr. Manuel Estrada Quezada</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/estrellita-de-la-torre-lomeli/">Estrellita de la Torre Lomelí</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/fernando-fabio-sanchez/">Fernando Fabio Sánchez</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/fernando-rangel-de-leon/">Fernando Rangel de León</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/hugo-ramirez-iracheta/">Hugo Ramírez Iracheta</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/irma-bolivar-ayala/">Irma Bolívar Ayala</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/jesus-m-moreno-mejia/">Jesús M. Moreno Mejía</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/karina-garcia-vazquez/">Karina García Vázquez</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/marcela-leon-carrillo/">Marcela León Carrillo</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/rene-de-la-torre-rodriguez/">René de la Torre Rodríguez</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/rodrigo-solis/">Rodrigo Solís</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/victor-corcoba-herrero/">Víctor Corcoba Herrero</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/victor-yaotzin-torres-lopez/">Víctor Yaotzin Torres López</a></li>
</ul>
</li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="http://www.extradelalaguna.com.mx/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Regístrate para una cuenta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse / Unirse">
	                <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.extradelalaguna.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
                    <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.extradelalaguna.com.mx/">
			<img class="td-retina-data"  data-retina="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/LOGO_EXTRA_DE-LA-LAGUNA-300x86.png" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2018/12/portada_extra_dic.png" alt="" width="1164"/>
			<span class="td-visual-hidden">Extra de la Laguna</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.extradelalaguna.com.mx/">
			<img class="td-retina-data" data-retina="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/LOGO_EXTRA_DE-LA-LAGUNA-300x86.png" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2018/03/PORTADAEXTRA1-300x46.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.extradelalaguna.com.mx/">
			<img class="td-retina-data" data-retina="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/LOGO_EXTRA_DE-LA-LAGUNA-300x86.png" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2018/12/portada_extra_dic.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-497"><a href="http://www.extradelalaguna.com.mx/category/coahuila/">COAHUILA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-498"><a href="http://www.extradelalaguna.com.mx/category/torreon/">TORREÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-499"><a href="http://www.extradelalaguna.com.mx/category/gomez/">GÓMEZ PALACIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-496"><a href="http://www.extradelalaguna.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5cbe2f9812f8d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5cbe2f9812f8d" ><script>var block_td_uid_1_5cbe2f9812f8d = new tdBlock();
block_td_uid_1_5cbe2f9812f8d.id = "td_uid_1_5cbe2f9812f8d";
block_td_uid_1_5cbe2f9812f8d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5cbe2f9812f8d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5cbe2f9812f8d_rand","tdc_css_class_style":"td_uid_1_5cbe2f9812f8d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5cbe2f9812f8d.td_column_number = "3";
block_td_uid_1_5cbe2f9812f8d.block_type = "td_block_mega_menu";
block_td_uid_1_5cbe2f9812f8d.post_count = "4";
block_td_uid_1_5cbe2f9812f8d.found_posts = "528";
block_td_uid_1_5cbe2f9812f8d.header_color = "";
block_td_uid_1_5cbe2f9812f8d.ajax_pagination_infinite_stop = "";
block_td_uid_1_5cbe2f9812f8d.max_num_pages = "132";
tdBlocksArray.push(block_td_uid_1_5cbe2f9812f8d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5cbe2f9812f8d" id="td_uid_2_5cbe2f9816b65" data-td_block_id="td_uid_1_5cbe2f9812f8d" data-td_filter_value="" href="http://www.extradelalaguna.com.mx/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5cbe2f9812f8d"  id="td_uid_3_5cbe2f9816ba3" data-td_block_id="td_uid_1_5cbe2f9812f8d" data-td_filter_value="19" href="http://www.extradelalaguna.com.mx/category/opinion/antonio-fernandez/">Antonio Fernández</a><a class="mega-menu-sub-cat-td_uid_1_5cbe2f9812f8d"  id="td_uid_4_5cbe2f9816bd6" data-td_block_id="td_uid_1_5cbe2f9812f8d" data-td_filter_value="29" href="http://www.extradelalaguna.com.mx/category/opinion/cuauhtemoc-torres-gonzalez/">Cuauhtémoc Torres González</a><a class="mega-menu-sub-cat-td_uid_1_5cbe2f9812f8d"  id="td_uid_5_5cbe2f9816c01" data-td_block_id="td_uid_1_5cbe2f9812f8d" data-td_filter_value="39" href="http://www.extradelalaguna.com.mx/category/opinion/dr-manuel-estrada-quezada/">Dr. Manuel Estrada Quezada</a><a class="mega-menu-sub-cat-td_uid_1_5cbe2f9812f8d"  id="td_uid_6_5cbe2f9816c2b" data-td_block_id="td_uid_1_5cbe2f9812f8d" data-td_filter_value="31" href="http://www.extradelalaguna.com.mx/category/opinion/estrellita-de-la-torre-lomeli/">Estrellita de la Torre Lomelí</a><a class="mega-menu-sub-cat-td_uid_1_5cbe2f9812f8d"  id="td_uid_7_5cbe2f9816c53" data-td_block_id="td_uid_1_5cbe2f9812f8d" data-td_filter_value="40" href="http://www.extradelalaguna.com.mx/category/opinion/fernando-fabio-sanchez/">Fernando Fabio Sánchez</a><a class="mega-menu-sub-cat-td_uid_1_5cbe2f9812f8d"  id="td_uid_8_5cbe2f9816c7c" data-td_block_id="td_uid_1_5cbe2f9812f8d" data-td_filter_value="26" href="http://www.extradelalaguna.com.mx/category/opinion/fernando-rangel-de-leon/">Fernando Rangel de León</a><a class="mega-menu-sub-cat-td_uid_1_5cbe2f9812f8d"  id="td_uid_9_5cbe2f9816cab" data-td_block_id="td_uid_1_5cbe2f9812f8d" data-td_filter_value="27" href="http://www.extradelalaguna.com.mx/category/opinion/hugo-ramirez-iracheta/">Hugo Ramírez Iracheta</a><a class="mega-menu-sub-cat-td_uid_1_5cbe2f9812f8d"  id="td_uid_10_5cbe2f9816ce0" data-td_block_id="td_uid_1_5cbe2f9812f8d" data-td_filter_value="38" href="http://www.extradelalaguna.com.mx/category/opinion/irma-bolivar-ayala/">Irma Bolívar Ayala</a><a class="mega-menu-sub-cat-td_uid_1_5cbe2f9812f8d"  id="td_uid_11_5cbe2f9816d09" data-td_block_id="td_uid_1_5cbe2f9812f8d" data-td_filter_value="25" href="http://www.extradelalaguna.com.mx/category/opinion/jesus-m-moreno-mejia/">Jesús M. Moreno Mejía</a><a class="mega-menu-sub-cat-td_uid_1_5cbe2f9812f8d"  id="td_uid_12_5cbe2f9816d33" data-td_block_id="td_uid_1_5cbe2f9812f8d" data-td_filter_value="28" href="http://www.extradelalaguna.com.mx/category/opinion/karina-garcia-vazquez/">Karina García Vázquez</a><a class="mega-menu-sub-cat-td_uid_1_5cbe2f9812f8d"  id="td_uid_13_5cbe2f9816d5b" data-td_block_id="td_uid_1_5cbe2f9812f8d" data-td_filter_value="45" href="http://www.extradelalaguna.com.mx/category/opinion/marcela-leon-carrillo/">Marcela León Carrillo</a><a class="mega-menu-sub-cat-td_uid_1_5cbe2f9812f8d"  id="td_uid_14_5cbe2f9816d86" data-td_block_id="td_uid_1_5cbe2f9812f8d" data-td_filter_value="37" href="http://www.extradelalaguna.com.mx/category/opinion/rene-de-la-torre-rodriguez/">René de la Torre Rodríguez</a><a class="mega-menu-sub-cat-td_uid_1_5cbe2f9812f8d"  id="td_uid_15_5cbe2f9816db0" data-td_block_id="td_uid_1_5cbe2f9812f8d" data-td_filter_value="24" href="http://www.extradelalaguna.com.mx/category/opinion/rodrigo-solis/">Rodrigo Solís</a><a class="mega-menu-sub-cat-td_uid_1_5cbe2f9812f8d"  id="td_uid_16_5cbe2f9816dd7" data-td_block_id="td_uid_1_5cbe2f9812f8d" data-td_filter_value="30" href="http://www.extradelalaguna.com.mx/category/opinion/victor-corcoba-herrero/">Víctor Corcoba Herrero</a><a class="mega-menu-sub-cat-td_uid_1_5cbe2f9812f8d"  id="td_uid_17_5cbe2f9816dfe" data-td_block_id="td_uid_1_5cbe2f9812f8d" data-td_filter_value="48" href="http://www.extradelalaguna.com.mx/category/opinion/victor-yaotzin-torres-lopez/">Víctor Yaotzin Torres López</a></div></div><div id=td_uid_1_5cbe2f9812f8d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/frenemos-nuestras-emociones/" rel="bookmark" title="¡Frenemos Nuestras Emociones!&#8230;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/frenemos.png?resize=218%2C150" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/frenemos.png?resize=100%2C70 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/frenemos.png?resize=218%2C150 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Frenemos Nuestras Emociones!&#8230;"/></a></div>                <a href="http://www.extradelalaguna.com.mx/category/opinion/estrellita-de-la-torre-lomeli/" class="td-post-category">Estrellita de la Torre Lomelí</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/frenemos-nuestras-emociones/" rel="bookmark" title="¡Frenemos Nuestras Emociones!&#8230;">¡Frenemos Nuestras Emociones!&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/al-grito-de-guerra/" rel="bookmark" title="Al Grito de Guerra"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/12vic.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/12vic.jpg?resize=100%2C70 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/12vic.jpg?resize=218%2C150 218w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/12vic.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Al Grito de Guerra"/></a></div>                <a href="http://www.extradelalaguna.com.mx/category/opinion/" class="td-post-category">OPINIÓN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/al-grito-de-guerra/" rel="bookmark" title="Al Grito de Guerra">Al Grito de Guerra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/politica-virtual-40/" rel="bookmark" title="Política Virtual"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?resize=218%2C150" srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?resize=100%2C70 100w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?resize=218%2C150 218w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Política Virtual"/></a></div>                <a href="http://www.extradelalaguna.com.mx/category/opinion/cuauhtemoc-torres-gonzalez/" class="td-post-category">Cuauhtémoc Torres González</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/politica-virtual-40/" rel="bookmark" title="Política Virtual">Política Virtual</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/dicen-en-las-calles-45/" rel="bookmark" title="Dicen en las Calles&#8230;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09dicen.png?resize=218%2C150" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09dicen.png?resize=100%2C70 100w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09dicen.png?resize=218%2C150 218w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09dicen.png?resize=265%2C183 265w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09dicen.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dicen en las Calles&#8230;"/></a></div>                <a href="http://www.extradelalaguna.com.mx/category/opinion/hugo-ramirez-iracheta/" class="td-post-category">Hugo Ramírez Iracheta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/dicen-en-las-calles-45/" rel="bookmark" title="Dicen en las Calles&#8230;">Dicen en las Calles&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5cbe2f9812f8d" data-td_block_id="td_uid_1_5cbe2f9812f8d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5cbe2f9812f8d" data-td_block_id="td_uid_1_5cbe2f9812f8d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-171"><a href="http://www.extradelalaguna.com.mx/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.extradelalaguna.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en COAHUILA" class="entry-crumb" href="http://www.extradelalaguna.com.mx/category/coahuila/">COAHUILA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mantiene Coahuila Campaña permanente de Donación Altruista de Sangre</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span12 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-26354" class="post-26354 post type-post status-publish format-standard hentry category-coahuila" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.extradelalaguna.com.mx/category/coahuila/">COAHUILA</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Mantiene Coahuila Campaña permanente de Donación Altruista de Sangre</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.extradelalaguna.com.mx/author/redaccion/">Redacción Diario Digital</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-22T13:38:21+00:00" >22 abril, 2019</time></span>                    <div class="td-post-comments"><a href="http://www.extradelalaguna.com.mx/mantiene-coahuila-campana-permanente-de-donacion-altruista-de-sangre/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-26354">41</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fmantiene-coahuila-campana-permanente-de-donacion-altruista-de-sangre%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mantiene+Coahuila+Campa%C3%B1a+permanente+de+Donaci%C3%B3n+Altruista+de+Sangre&url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fmantiene-coahuila-campana-permanente-de-donacion-altruista-de-sangre%2F&via=Extra+de+la+Laguna"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.extradelalaguna.com.mx/mantiene-coahuila-campana-permanente-de-donacion-altruista-de-sangre/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.extradelalaguna.com.mx/mantiene-coahuila-campana-permanente-de-donacion-altruista-de-sangre/&amp;media=&description=Mantiene+Coahuila+Campa%C3%B1a+permanente+de+Donaci%C3%B3n+Altruista+de+Sangre" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mantiene+Coahuila+Campa%C3%B1a+permanente+de+Donaci%C3%B3n+Altruista+de+Sangre%20-%20http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fmantiene-coahuila-campana-permanente-de-donacion-altruista-de-sangre%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_19_5cbe2f983073c_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_18_5cbe2f9830675_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><br></p>



<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<strong><em>Ocupa el estado el tercer lugar nacional</em></strong></p>



<p>Saltillo, Coahuila a 22 de Abril de 2019.- El Gobierno de Coahuila, a través de su Secretaría de Salud, mantiene de manera permanente su campaña de donación altruista de sangre, primordialmente mediante el uso de la unidad móvil destinada para ello.</p>



<p>Roberto Bernal Gómez, Secretario de Salud del Estado, informó lo anterior al precisar que para este año se espera llegar a 50 recorridos en todas las regiones en el estado.</p>



<p>“Nuestra Unidad Móvil visita principalmente instituciones de educación superior, empresas y asociaciones comprometidas con la cultura de la donación de sangre”, apuntó.</p>



<p>Enfatizó que el personal del Centro Estatal de Transfusión Sanguínea se encarga de recolectar las unidades que son utilizadas en las principales unidades de salud de esta dependencia.</p>



<p>El funcionario destacó que en promedio en estas campañas participan cerca de mil donadores, quienes ofrecen 5 mil unidades de este componente.</p>



<p>“Esto exclusivamente del recorrido de este vehículo que acude a las 8 Jurisdicciones Sanitarias”, apuntó.</p>



<p>Las unidades de sangre que se recaban, contribuyen a la disminución de los índices de mortalidad materna, apoyo a pacientes oncológicos y eventos de orden catastrófico, como desastres naturales, especificó.</p>



<p>“Contamos con un camión, equipado como unidad móvil, que se desplaza por toda la entidad, cuenta con el equipo indispensable para lograr captar estas donaciones, además de acudir a los instituciones que así lo soliciten”, dijo.</p>



<p>Ana María Aguilar Brondo, subdirectora de Diagnóstico y Hematología, comentó que aquellas instituciones que deseen participar pueden solicitar la unidad a través de redes sociales en FB en Secretaría de Salud Coahuila o bien en Twitter a @SS_Coahuila.</p>



<p>Bernal Gómez recordó que Coahuila ocupa el tercer lugar a nivel nacional, con un 8 por ciento de donación voluntaria y altruista, por encima de la media nacional, que es de 4 por ciento.</p>



<p>REQUISITOS PARA DONAR</p>



<p>&#8211;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Presentar identificación reciente con fotografía.</p>



<p>&#8211;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Pesar más de 50 kgs.</p>



<p>&#8211;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tener entre 18 y 65 años de edad.</p>



<p>&#8211;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;No estar embarazada o amamantando.</p>



<p>&#8211;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;No haber recibido transfusiones de sangre.</p>



<p>&#8211;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;No haber ingerido bebidas alcohólicas de uno a dos días antes.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-26354" class="share-twitter sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/mantiene-coahuila-campana-permanente-de-donacion-altruista-de-sangre/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-26354" class="share-facebook sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/mantiene-coahuila-campana-permanente-de-donacion-altruista-de-sangre/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/mantiene-coahuila-campana-permanente-de-donacion-altruista-de-sangre/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-26354" class="share-pinterest sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/mantiene-coahuila-campana-permanente-de-donacion-altruista-de-sangre/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-26354" class="share-linkedin sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/mantiene-coahuila-campana-permanente-de-donacion-altruista-de-sangre/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-26354" class="share-skype sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/mantiene-coahuila-campana-permanente-de-donacion-altruista-de-sangre/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-139666851-26354-5cbe2f9830591' data-src='https://widgets.wp.com/likes/#blog_id=139666851&amp;post_id=26354&amp;origin=www.extradelalaguna.com.mx&amp;obj_id=139666851-26354-5cbe2f9830591' data-name='like-post-frame-139666851-26354-5cbe2f9830591'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_20_5cbe2f9830789_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fmantiene-coahuila-campana-permanente-de-donacion-altruista-de-sangre%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mantiene+Coahuila+Campa%C3%B1a+permanente+de+Donaci%C3%B3n+Altruista+de+Sangre&url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fmantiene-coahuila-campana-permanente-de-donacion-altruista-de-sangre%2F&via=Extra+de+la+Laguna"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.extradelalaguna.com.mx/mantiene-coahuila-campana-permanente-de-donacion-altruista-de-sangre/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.extradelalaguna.com.mx/mantiene-coahuila-campana-permanente-de-donacion-altruista-de-sangre/&amp;media=&description=Mantiene+Coahuila+Campa%C3%B1a+permanente+de+Donaci%C3%B3n+Altruista+de+Sangre" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mantiene+Coahuila+Campa%C3%B1a+permanente+de+Donaci%C3%B3n+Altruista+de+Sangre%20-%20http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fmantiene-coahuila-campana-permanente-de-donacion-altruista-de-sangre%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.extradelalaguna.com.mx/mantiene-coahuila-campana-permanente-de-donacion-altruista-de-sangre/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.extradelalaguna.com.mx/mantiene-coahuila-campana-permanente-de-donacion-altruista-de-sangre/" data-text="Mantiene Coahuila Campaña permanente de Donación Altruista de Sangre" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.extradelalaguna.com.mx/viven-12-mil-la-procesion-del-silencio-en-viesca/">Viven 12 mil la Procesión del Silencio, en Viesca</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.extradelalaguna.com.mx/presenta-museo-de-artes-graficas-de-saltillo-coleccion-de-grabados/">Presenta Museo de Artes Gráficas de Saltillo Colección de Grabados</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.extradelalaguna.com.mx/author/redaccion/"><img alt='' src='http://0.gravatar.com/avatar/fbea09042c07ff0b6bd3608b6b94be1f?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fbea09042c07ff0b6bd3608b6b94be1f?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.extradelalaguna.com.mx/author/redaccion/">Redacción Diario Digital</a></span></div><div class="td-author-url"><a href="http://www.extradelalaguna.com.mx">http://www.extradelalaguna.com.mx</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/extradelalaguna/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticieroextra" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Diario Digital"></span><meta itemprop="datePublished" content="2019-04-22T13:38:21+00:00"><meta itemprop="dateModified" content="2019-04-22T13:38:29-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.extradelalaguna.com.mx/mantiene-coahuila-campana-permanente-de-donacion-altruista-de-sangre/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.extradelalaguna.com.mx/wp-content/uploads/2018/12/portada_extra_dic.png"></span><meta itemprop="name" content="Extra de la Laguna"></span><meta itemprop="headline " content="Mantiene Coahuila Campaña permanente de Donación Altruista de Sangre"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_21_5cbe2f9830f37_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5cbe2f9830f37" ><script>var block_td_uid_21_5cbe2f9830f37 = new tdBlock();
block_td_uid_21_5cbe2f9830f37.id = "td_uid_21_5cbe2f9830f37";
block_td_uid_21_5cbe2f9830f37.atts = '{"limit":10,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":5,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td-related-full-width td_uid_21_5cbe2f9830f37_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5cbe2f9830f37_rand","tdc_css_class_style":"td_uid_21_5cbe2f9830f37_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":26354,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_21_5cbe2f9830f37.td_column_number = "5";
block_td_uid_21_5cbe2f9830f37.block_type = "td_block_related_posts";
block_td_uid_21_5cbe2f9830f37.post_count = "10";
block_td_uid_21_5cbe2f9830f37.found_posts = "1919";
block_td_uid_21_5cbe2f9830f37.header_color = "";
block_td_uid_21_5cbe2f9830f37.ajax_pagination_infinite_stop = "";
block_td_uid_21_5cbe2f9830f37.max_num_pages = "192";
tdBlocksArray.push(block_td_uid_21_5cbe2f9830f37);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_22_5cbe2f983c203" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5cbe2f9830f37" href="#">Artículo relacionados</a><a id="td_uid_23_5cbe2f983c208" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5cbe2f9830f37" href="#">Más del autor</a></h4><div id=td_uid_21_5cbe2f9830f37 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/realiza-unedif-48-mil-traslados-de-coahuilenses-con-discapacidad-destaca-mars/" rel="bookmark" title="Realiza UNEDIF 48 mil traslados de Coahuilenses con discapacidad, destaca MARS"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/1-2-1.jpeg?resize=218%2C150" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/1-2-1.jpeg?resize=100%2C70 100w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/1-2-1.jpeg?resize=218%2C150 218w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/1-2-1.jpeg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/1-2-1.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realiza UNEDIF 48 mil traslados de Coahuilenses con discapacidad, destaca MARS"/></a></div>                <a href="http://www.extradelalaguna.com.mx/category/coahuila/" class="td-post-category">COAHUILA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/realiza-unedif-48-mil-traslados-de-coahuilenses-con-discapacidad-destaca-mars/" rel="bookmark" title="Realiza UNEDIF 48 mil traslados de Coahuilenses con discapacidad, destaca MARS">Realiza UNEDIF 48 mil traslados de Coahuilenses con discapacidad, destaca MARS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/en-coahuila-ahora-se-puede-consultar-en-linea-la-validez-de-tus-estudios/" rel="bookmark" title="En Coahuila, ahora se puede consultar en línea la validez de tus estudios"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/1-1-1.jpeg?resize=218%2C150" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/1-1-1.jpeg?resize=100%2C70 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/1-1-1.jpeg?resize=218%2C150 218w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/1-1-1.jpeg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/1-1-1.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Coahuila, ahora se puede consultar en línea la validez de tus estudios"/></a></div>                <a href="http://www.extradelalaguna.com.mx/category/coahuila/" class="td-post-category">COAHUILA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/en-coahuila-ahora-se-puede-consultar-en-linea-la-validez-de-tus-estudios/" rel="bookmark" title="En Coahuila, ahora se puede consultar en línea la validez de tus estudios">En Coahuila, ahora se puede consultar en línea la validez de tus estudios</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/en-coahuila-instalan-grupos-de-trabajo-en-favor-de-la-vivienda/" rel="bookmark" title="En Coahuila, instalan Grupos de Trabajo en favor de la Vivienda"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/1.jpeg?resize=218%2C150" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/1.jpeg?resize=100%2C70 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/1.jpeg?resize=218%2C150 218w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/1.jpeg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/1.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Coahuila, instalan Grupos de Trabajo en favor de la Vivienda"/></a></div>                <a href="http://www.extradelalaguna.com.mx/category/coahuila/" class="td-post-category">COAHUILA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/en-coahuila-instalan-grupos-de-trabajo-en-favor-de-la-vivienda/" rel="bookmark" title="En Coahuila, instalan Grupos de Trabajo en favor de la Vivienda">En Coahuila, instalan Grupos de Trabajo en favor de la Vivienda</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/emite-salud-coahuila-recomendaciones-para-combatir-al-mosquito-aedes-aegypti/" rel="bookmark" title="Emite Salud Coahuila recomendaciones para combatir al mosquito Aedes Aegypti"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/1.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/1.jpg?resize=100%2C70 100w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/1.jpg?resize=218%2C150 218w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/1.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Emite Salud Coahuila recomendaciones para combatir al mosquito Aedes Aegypti"/></a></div>                <a href="http://www.extradelalaguna.com.mx/category/coahuila/" class="td-post-category">COAHUILA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/emite-salud-coahuila-recomendaciones-para-combatir-al-mosquito-aedes-aegypti/" rel="bookmark" title="Emite Salud Coahuila recomendaciones para combatir al mosquito Aedes Aegypti">Emite Salud Coahuila recomendaciones para combatir al mosquito Aedes Aegypti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/presenta-museo-de-artes-graficas-de-saltillo-coleccion-de-grabados/" rel="bookmark" title="Presenta Museo de Artes Gráficas de Saltillo Colección de Grabados"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/4.jpeg?resize=218%2C150" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/4.jpeg?resize=100%2C70 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/4.jpeg?resize=218%2C150 218w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/4.jpeg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/4.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presenta Museo de Artes Gráficas de Saltillo Colección de Grabados"/></a></div>                <a href="http://www.extradelalaguna.com.mx/category/coahuila/" class="td-post-category">COAHUILA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/presenta-museo-de-artes-graficas-de-saltillo-coleccion-de-grabados/" rel="bookmark" title="Presenta Museo de Artes Gráficas de Saltillo Colección de Grabados">Presenta Museo de Artes Gráficas de Saltillo Colección de Grabados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/viven-12-mil-la-procesion-del-silencio-en-viesca/" rel="bookmark" title="Viven 12 mil la Procesión del Silencio, en Viesca"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/IMG-20190419-WA0054.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/IMG-20190419-WA0054.jpg?resize=100%2C70 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/IMG-20190419-WA0054.jpg?resize=218%2C150 218w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/IMG-20190419-WA0054.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/IMG-20190419-WA0054.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Viven 12 mil la Procesión del Silencio, en Viesca"/></a></div>                <a href="http://www.extradelalaguna.com.mx/category/coahuila/" class="td-post-category">COAHUILA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/viven-12-mil-la-procesion-del-silencio-en-viesca/" rel="bookmark" title="Viven 12 mil la Procesión del Silencio, en Viesca">Viven 12 mil la Procesión del Silencio, en Viesca</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/atiende-patrimonio-de-la-beneficencia-publica-a-sectores-vulnerables-de-coahuila/" rel="bookmark" title="Atiende Patrimonio de la Beneficencia Pública a Sectores Vulnerables de Coahuila"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/17abril14.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/17abril14.jpg?resize=100%2C70 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/17abril14.jpg?resize=218%2C150 218w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/17abril14.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/17abril14.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atiende Patrimonio de la Beneficencia Pública a Sectores Vulnerables de Coahuila"/></a></div>                <a href="http://www.extradelalaguna.com.mx/category/coahuila/" class="td-post-category">COAHUILA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/atiende-patrimonio-de-la-beneficencia-publica-a-sectores-vulnerables-de-coahuila/" rel="bookmark" title="Atiende Patrimonio de la Beneficencia Pública a Sectores Vulnerables de Coahuila">Atiende Patrimonio de la Beneficencia Pública a Sectores Vulnerables de Coahuila</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/reingenieria-2019-al-sector-salud-trae-mejor-calidad-de-vida-a-los-coahuilenses-mars/" rel="bookmark" title="Reingeniería 2019 al Sector Salud trae mejor calidad de vida a los Coahuilenses: MARS"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/17ABRIL12.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/17ABRIL12.jpg?resize=100%2C70 100w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/17ABRIL12.jpg?resize=218%2C150 218w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/17ABRIL12.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/17ABRIL12.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reingeniería 2019 al Sector Salud trae mejor calidad de vida a los Coahuilenses: MARS"/></a></div>                <a href="http://www.extradelalaguna.com.mx/category/coahuila/" class="td-post-category">COAHUILA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/reingenieria-2019-al-sector-salud-trae-mejor-calidad-de-vida-a-los-coahuilenses-mars/" rel="bookmark" title="Reingeniería 2019 al Sector Salud trae mejor calidad de vida a los Coahuilenses: MARS">Reingeniería 2019 al Sector Salud trae mejor calidad de vida a los Coahuilenses: MARS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/reciben-35-mujeres-coahuilenses-protesis-externas-de-mama/" rel="bookmark" title="Reciben 35 Mujeres Coahuilenses prótesis externas de mama"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/17abril11.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/17abril11.jpg?resize=100%2C70 100w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/17abril11.jpg?resize=218%2C150 218w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/17abril11.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/17abril11.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reciben 35 Mujeres Coahuilenses prótesis externas de mama"/></a></div>                <a href="http://www.extradelalaguna.com.mx/category/coahuila/" class="td-post-category">COAHUILA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/reciben-35-mujeres-coahuilenses-protesis-externas-de-mama/" rel="bookmark" title="Reciben 35 Mujeres Coahuilenses prótesis externas de mama">Reciben 35 Mujeres Coahuilenses prótesis externas de mama</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/coahuila-convoca-al-congreso-nacional-para-el-fortalecimiento-y-transformacion-de-las-escuelas-normales-publicas/" rel="bookmark" title="Coahuila convoca al Congreso Nacional para el Fortalecimiento y Transformación de las Escuelas Normales Públicas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/17abril10.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/17abril10.jpg?resize=100%2C70 100w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/17abril10.jpg?resize=218%2C150 218w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/17abril10.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/17abril10.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coahuila convoca al Congreso Nacional para el Fortalecimiento y Transformación de las Escuelas Normales Públicas"/></a></div>                <a href="http://www.extradelalaguna.com.mx/category/coahuila/" class="td-post-category">COAHUILA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/coahuila-convoca-al-congreso-nacional-para-el-fortalecimiento-y-transformacion-de-las-escuelas-normales-publicas/" rel="bookmark" title="Coahuila convoca al Congreso Nacional para el Fortalecimiento y Transformación de las Escuelas Normales Públicas">Coahuila convoca al Congreso Nacional para el Fortalecimiento y Transformación de las Escuelas Normales Públicas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5cbe2f9830f37" data-td_block_id="td_uid_21_5cbe2f9830f37"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5cbe2f9830f37" data-td_block_id="td_uid_21_5cbe2f9830f37"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mantiene-coahuila-campana-permanente-de-donacion-altruista-de-sangre/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.extradelalaguna.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='26354' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_24_5cbe2f9843183_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.extradelalaguna.com.mx/"><img class="td-retina-data" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/LOGO_COMPLETO_EXTRA_PIE-300x84.png" data-retina="http://www.extradelalaguna.com.mx/wp-content/uploads/2017/12/LOGO_COMPLETO_EXTRA-300x81.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Extra de La Laguna inicia labores el 11 de Mayo de 1992 en la ciudad de Torreón, Coahuila; México<div class="footer-email-wrap">Contáctanos: <a href="mailto:extradelalaguna@hotmail.com">extradelalaguna@hotmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/extradelalaguna" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:extradelalaguna@hotmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticieroextra?lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-497"><a href="http://www.extradelalaguna.com.mx/category/coahuila/">COAHUILA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-498"><a href="http://www.extradelalaguna.com.mx/category/torreon/">TORREÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-499"><a href="http://www.extradelalaguna.com.mx/category/gomez/">GÓMEZ PALACIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-496"><a href="http://www.extradelalaguna.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5cbe2f984f6ad_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5cbe2f984f6ad" ><script>var block_td_uid_25_5cbe2f984f6ad = new tdBlock();
block_td_uid_25_5cbe2f984f6ad.id = "td_uid_25_5cbe2f984f6ad";
block_td_uid_25_5cbe2f984f6ad.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_25_5cbe2f984f6ad_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_5cbe2f984f6ad_rand","tdc_css_class_style":"td_uid_25_5cbe2f984f6ad_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_25_5cbe2f984f6ad.td_column_number = "3";
block_td_uid_25_5cbe2f984f6ad.block_type = "td_block_mega_menu";
block_td_uid_25_5cbe2f984f6ad.post_count = "4";
block_td_uid_25_5cbe2f984f6ad.found_posts = "528";
block_td_uid_25_5cbe2f984f6ad.header_color = "";
block_td_uid_25_5cbe2f984f6ad.ajax_pagination_infinite_stop = "";
block_td_uid_25_5cbe2f984f6ad.max_num_pages = "132";
tdBlocksArray.push(block_td_uid_25_5cbe2f984f6ad);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5cbe2f984f6ad" id="td_uid_26_5cbe2f985300a" data-td_block_id="td_uid_25_5cbe2f984f6ad" data-td_filter_value="" href="http://www.extradelalaguna.com.mx/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_25_5cbe2f984f6ad"  id="td_uid_27_5cbe2f9853058" data-td_block_id="td_uid_25_5cbe2f984f6ad" data-td_filter_value="19" href="http://www.extradelalaguna.com.mx/category/opinion/antonio-fernandez/">Antonio Fernández</a><a class="mega-menu-sub-cat-td_uid_25_5cbe2f984f6ad"  id="td_uid_28_5cbe2f98530ae" data-td_block_id="td_uid_25_5cbe2f984f6ad" data-td_filter_value="29" href="http://www.extradelalaguna.com.mx/category/opinion/cuauhtemoc-torres-gonzalez/">Cuauhtémoc Torres González</a><a class="mega-menu-sub-cat-td_uid_25_5cbe2f984f6ad"  id="td_uid_29_5cbe2f9853101" data-td_block_id="td_uid_25_5cbe2f984f6ad" data-td_filter_value="39" href="http://www.extradelalaguna.com.mx/category/opinion/dr-manuel-estrada-quezada/">Dr. Manuel Estrada Quezada</a><a class="mega-menu-sub-cat-td_uid_25_5cbe2f984f6ad"  id="td_uid_30_5cbe2f9853153" data-td_block_id="td_uid_25_5cbe2f984f6ad" data-td_filter_value="31" href="http://www.extradelalaguna.com.mx/category/opinion/estrellita-de-la-torre-lomeli/">Estrellita de la Torre Lomelí</a><a class="mega-menu-sub-cat-td_uid_25_5cbe2f984f6ad"  id="td_uid_31_5cbe2f98531b0" data-td_block_id="td_uid_25_5cbe2f984f6ad" data-td_filter_value="40" href="http://www.extradelalaguna.com.mx/category/opinion/fernando-fabio-sanchez/">Fernando Fabio Sánchez</a><a class="mega-menu-sub-cat-td_uid_25_5cbe2f984f6ad"  id="td_uid_32_5cbe2f9853202" data-td_block_id="td_uid_25_5cbe2f984f6ad" data-td_filter_value="26" href="http://www.extradelalaguna.com.mx/category/opinion/fernando-rangel-de-leon/">Fernando Rangel de León</a><a class="mega-menu-sub-cat-td_uid_25_5cbe2f984f6ad"  id="td_uid_33_5cbe2f9853255" data-td_block_id="td_uid_25_5cbe2f984f6ad" data-td_filter_value="27" href="http://www.extradelalaguna.com.mx/category/opinion/hugo-ramirez-iracheta/">Hugo Ramírez Iracheta</a><a class="mega-menu-sub-cat-td_uid_25_5cbe2f984f6ad"  id="td_uid_34_5cbe2f98532a5" data-td_block_id="td_uid_25_5cbe2f984f6ad" data-td_filter_value="38" href="http://www.extradelalaguna.com.mx/category/opinion/irma-bolivar-ayala/">Irma Bolívar Ayala</a><a class="mega-menu-sub-cat-td_uid_25_5cbe2f984f6ad"  id="td_uid_35_5cbe2f98532f4" data-td_block_id="td_uid_25_5cbe2f984f6ad" data-td_filter_value="25" href="http://www.extradelalaguna.com.mx/category/opinion/jesus-m-moreno-mejia/">Jesús M. Moreno Mejía</a><a class="mega-menu-sub-cat-td_uid_25_5cbe2f984f6ad"  id="td_uid_36_5cbe2f9853342" data-td_block_id="td_uid_25_5cbe2f984f6ad" data-td_filter_value="28" href="http://www.extradelalaguna.com.mx/category/opinion/karina-garcia-vazquez/">Karina García Vázquez</a><a class="mega-menu-sub-cat-td_uid_25_5cbe2f984f6ad"  id="td_uid_37_5cbe2f9853396" data-td_block_id="td_uid_25_5cbe2f984f6ad" data-td_filter_value="45" href="http://www.extradelalaguna.com.mx/category/opinion/marcela-leon-carrillo/">Marcela León Carrillo</a><a class="mega-menu-sub-cat-td_uid_25_5cbe2f984f6ad"  id="td_uid_38_5cbe2f98533e4" data-td_block_id="td_uid_25_5cbe2f984f6ad" data-td_filter_value="37" href="http://www.extradelalaguna.com.mx/category/opinion/rene-de-la-torre-rodriguez/">René de la Torre Rodríguez</a><a class="mega-menu-sub-cat-td_uid_25_5cbe2f984f6ad"  id="td_uid_39_5cbe2f9853439" data-td_block_id="td_uid_25_5cbe2f984f6ad" data-td_filter_value="24" href="http://www.extradelalaguna.com.mx/category/opinion/rodrigo-solis/">Rodrigo Solís</a><a class="mega-menu-sub-cat-td_uid_25_5cbe2f984f6ad"  id="td_uid_40_5cbe2f985348b" data-td_block_id="td_uid_25_5cbe2f984f6ad" data-td_filter_value="30" href="http://www.extradelalaguna.com.mx/category/opinion/victor-corcoba-herrero/">Víctor Corcoba Herrero</a><a class="mega-menu-sub-cat-td_uid_25_5cbe2f984f6ad"  id="td_uid_41_5cbe2f98534df" data-td_block_id="td_uid_25_5cbe2f984f6ad" data-td_filter_value="48" href="http://www.extradelalaguna.com.mx/category/opinion/victor-yaotzin-torres-lopez/">Víctor Yaotzin Torres López</a></div></div><div id=td_uid_25_5cbe2f984f6ad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/frenemos-nuestras-emociones/" rel="bookmark" title="¡Frenemos Nuestras Emociones!&#8230;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/frenemos.png?resize=218%2C150" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/frenemos.png?resize=100%2C70 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/frenemos.png?resize=218%2C150 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Frenemos Nuestras Emociones!&#8230;"/></a></div>                <a href="http://www.extradelalaguna.com.mx/category/opinion/estrellita-de-la-torre-lomeli/" class="td-post-category">Estrellita de la Torre Lomelí</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/frenemos-nuestras-emociones/" rel="bookmark" title="¡Frenemos Nuestras Emociones!&#8230;">¡Frenemos Nuestras Emociones!&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/al-grito-de-guerra/" rel="bookmark" title="Al Grito de Guerra"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/12vic.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/12vic.jpg?resize=100%2C70 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/12vic.jpg?resize=218%2C150 218w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/12vic.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Al Grito de Guerra"/></a></div>                <a href="http://www.extradelalaguna.com.mx/category/opinion/" class="td-post-category">OPINIÓN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/al-grito-de-guerra/" rel="bookmark" title="Al Grito de Guerra">Al Grito de Guerra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/politica-virtual-40/" rel="bookmark" title="Política Virtual"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?resize=218%2C150" srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?resize=100%2C70 100w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?resize=218%2C150 218w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Política Virtual"/></a></div>                <a href="http://www.extradelalaguna.com.mx/category/opinion/cuauhtemoc-torres-gonzalez/" class="td-post-category">Cuauhtémoc Torres González</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/politica-virtual-40/" rel="bookmark" title="Política Virtual">Política Virtual</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/dicen-en-las-calles-45/" rel="bookmark" title="Dicen en las Calles&#8230;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09dicen.png?resize=218%2C150" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09dicen.png?resize=100%2C70 100w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09dicen.png?resize=218%2C150 218w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09dicen.png?resize=265%2C183 265w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09dicen.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dicen en las Calles&#8230;"/></a></div>                <a href="http://www.extradelalaguna.com.mx/category/opinion/hugo-ramirez-iracheta/" class="td-post-category">Hugo Ramírez Iracheta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/dicen-en-las-calles-45/" rel="bookmark" title="Dicen en las Calles&#8230;">Dicen en las Calles&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5cbe2f984f6ad" data-td_block_id="td_uid_25_5cbe2f984f6ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5cbe2f984f6ad" data-td_block_id="td_uid_25_5cbe2f984f6ad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-171"><a href="http://www.extradelalaguna.com.mx/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2018 | Extra de La Laguna. Torreón, Coah. MX            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-fbea09042c07ff0b6bd3608b6b94be1f">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/los-guerreros-retomaron-el-sendero-del-triunfo-en-el-inicio-de-la-era-almada/" rel="bookmark" title="Los Guerreros retomaron el sendero del triunfo en el inicio de la era  Almada"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/21Emilio-Orrantia.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/21Emilio-Orrantia.jpg?resize=100%2C70 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/21Emilio-Orrantia.jpg?resize=218%2C150 218w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/21Emilio-Orrantia.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Los Guerreros retomaron el sendero del triunfo en el inicio de la era  Almada"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/los-guerreros-retomaron-el-sendero-del-triunfo-en-el-inicio-de-la-era-almada/" rel="bookmark" title="Los Guerreros retomaron el sendero del triunfo en el inicio de la era  Almada">Los Guerreros retomaron el sendero del triunfo en el inicio de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-22T14:42:11+00:00" >22 abril, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/caen-3-en-torreon-por-detonaciones-y-drogas/" rel="bookmark" title="Caen 3 en Torreón por detonaciones y drogas"><img width="100" height="70" class="entry-thumb" src="http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/caen-3-en-torreon-por-detonaciones-y-drogas/" rel="bookmark" title="Caen 3 en Torreón por detonaciones y drogas">Caen 3 en Torreón por detonaciones y drogas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-22T14:27:31+00:00" >22 abril, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/realiza-unedif-48-mil-traslados-de-coahuilenses-con-discapacidad-destaca-mars/" rel="bookmark" title="Realiza UNEDIF 48 mil traslados de Coahuilenses con discapacidad, destaca MARS"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/1-2-1.jpeg?resize=100%2C70" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/1-2-1.jpeg?resize=100%2C70 100w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/1-2-1.jpeg?resize=218%2C150 218w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/04/1-2-1.jpeg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Realiza UNEDIF 48 mil traslados de Coahuilenses con discapacidad, destaca MARS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/realiza-unedif-48-mil-traslados-de-coahuilenses-con-discapacidad-destaca-mars/" rel="bookmark" title="Realiza UNEDIF 48 mil traslados de Coahuilenses con discapacidad, destaca MARS">Realiza UNEDIF 48 mil traslados de Coahuilenses con discapacidad, destaca MARS</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-22T14:25:07+00:00" >22 abril, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5 (rara)
        Deploy mode: deploy
        
        uid: 5cbe2f98729c1
    -->

    <style>[class*="fa fa-"]{font-family: FontAwesome !important;}</style>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.extradelalaguna.com.mx\/mantiene-coahuila-campana-permanente-de-donacion-altruista-de-sangre\/":26354};
	</script>
						<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201917'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201917#ver=201917&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201917.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'139666851',post:'26354',tz:'-5',srv:'www.extradelalaguna.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '139666851', '26354' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5cbe2f9872daf"></textarea>
						<div id="td_live_css_uid_1_5cbe2f9872daf" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5cbe2f9872daf');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5cbe2f9872daf");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>