<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>«Es vergonzoso para mis hijas»: Geraldine Bazán reacciona a video íntimo de Gabriel Soto | Extra de la Laguna</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.extradelalaguna.com.mx/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/B521ECE0-CB9A-4BF1-9641-F4CDCA00FCEB.jpeg?fit=1200%2C709" /><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Extra de la Laguna &raquo; Feed" href="http://www.extradelalaguna.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Extra de la Laguna &raquo; Feed de los comentarios" href="http://www.extradelalaguna.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Extra de la Laguna &raquo; Comentario «Es vergonzoso para mis hijas»: Geraldine Bazán reacciona a video íntimo de Gabriel Soto del feed" href="http://www.extradelalaguna.com.mx/es-vergonzoso-para-mis-hijas-geraldine-bazan-reacciona-a-video-intimo-de-gabriel-soto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.extradelalaguna.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.3.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/td-multi-purpose/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/style.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.3.3' id='tp-tools-js'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.3.3' id='revmin-js'></script>
<link rel="https://api.w.org/" href="http://www.extradelalaguna.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="http://www.extradelalaguna.com.mx/wp-json/wp/v2/posts/77686" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.extradelalaguna.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.extradelalaguna.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="http://www.extradelalaguna.com.mx/es-vergonzoso-para-mis-hijas-geraldine-bazan-reacciona-a-video-intimo-de-gabriel-soto/" />
<link rel='shortlink' href='https://wp.me/p9s1J9-kd0' />
<link rel="alternate" type="application/json+oembed" href="http://www.extradelalaguna.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fes-vergonzoso-para-mis-hijas-geraldine-bazan-reacciona-a-video-intimo-de-gabriel-soto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.extradelalaguna.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fes-vergonzoso-para-mis-hijas-geraldine-bazan-reacciona-a-video-intimo-de-gabriel-soto%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.extradelalaguna.com.mx\/wp-admin\/","wpRestNonce":"97333c5eb7","wpRestUrl":"http:\/\/www.extradelalaguna.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Slider Revolution 6.3.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="«Es vergonzoso para mis hijas»: Geraldine Bazán reacciona a video íntimo de Gabriel Soto" />
<meta property="og:url" content="http://www.extradelalaguna.com.mx/es-vergonzoso-para-mis-hijas-geraldine-bazan-reacciona-a-video-intimo-de-gabriel-soto/" />
<meta property="og:description" content="(AGENCIAS) 29 de Diciembre de 2020.- El pasado 20 de diciembre se filtró un video íntimo de Gabriel Soto, el cual se volvió viral en redes sociales. Tanto fue el revuelo que causó que el actor acep…" />
<meta property="article:published_time" content="2020-12-29T23:06:30+00:00" />
<meta property="article:modified_time" content="2020-12-29T23:06:44+00:00" />
<meta property="og:site_name" content="Extra de la Laguna" />
<meta property="og:image" content="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/B521ECE0-CB9A-4BF1-9641-F4CDCA00FCEB.jpeg?fit=1200%2C709" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="709" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@extralaguna" />
<meta name="twitter:site" content="@extralaguna" />
<meta name="twitter:text:title" content="«Es vergonzoso para mis hijas»: Geraldine Bazán reacciona a video íntimo de Gabriel Soto" />
<meta name="twitter:image" content="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/B521ECE0-CB9A-4BF1-9641-F4CDCA00FCEB.jpeg?fit=1200%2C709&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115778220-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115778220-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.extradelalaguna.com.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.extradelalaguna.com.mx/category/espectaculos/",
                                "name": "ESPECTÁCULOS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.extradelalaguna.com.mx/es-vergonzoso-para-mis-hijas-geraldine-bazan-reacciona-a-video-intimo-de-gabriel-soto/",
                                "name": "«Es vergonzoso para mis hijas»: Geraldine Bazán reacciona a video íntimo de..."                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<!-- Button style compiled by theme -->

<style>
    @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: -250px;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-header-menu-wrap.td-affix {
                        width: calc(100% - -250px * 2) !important;
                    }
                }
</style>

	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-N8HPBQTWQW"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-N8HPBQTWQW');
</script>
	
</head>

<body class="post-template-default single single-post postid-77686 single-format-standard es-vergonzoso-para-mis-hijas-geraldine-bazan-reacciona-a-video-intimo-de-gabriel-soto global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-497"><a href="http://www.extradelalaguna.com.mx/category/coahuila/">COAHUILA</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498"><a href="http://www.extradelalaguna.com.mx/category/torreon/">TORREÓN</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499"><a href="http://www.extradelalaguna.com.mx/category/gomez/">GÓMEZ PALACIO</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-496"><a href="http://www.extradelalaguna.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/antonio-fernandez/">Antonio Fernández</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/cuauhtemoc-torres-gonzalez/">Cuauhtémoc Torres González</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/dr-manuel-estrada-quezada/">Dr. Manuel Estrada Quezada</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/estrellita-de-la-torre-lomeli/">Estrellita de la Torre Lomelí</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/fernando-fabio-sanchez/">Fernando Fabio Sánchez</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/fernando-rangel-de-leon/">Fernando Rangel de León</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/higinio-esparza-ramirez/">Higinio Esparza Ramírez</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/hugo-ramirez-iracheta/">Hugo Ramírez Iracheta</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/irma-bolivar-ayala/">Irma Bolívar Ayala</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/jesus-m-moreno-mejia/">Jesús M. Moreno Mejía</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/karina-garcia-vazquez/">Karina García Vázquez</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/marcela-leon-carrillo/">Marcela León Carrillo</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/rene-de-la-torre-rodriguez/">René de la Torre Rodríguez</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/rodrigo-solis/">Rodrigo Solís</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/victor-corcoba-herrero/">Víctor Corcoba Herrero</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/category/opinion/victor-yaotzin-torres-lopez/">Víctor Yaotzin Torres López</a></li>
</ul>
</li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="http://www.extradelalaguna.com.mx/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.extradelalaguna.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style multipurpose 3
-->


<div class="td-header-wrap tdm-header tdm-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="http://www.extradelalaguna.com.mx/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://www.extradelalaguna.com.mx/">
                <img src="http://www.extradelalaguna.com.mx/wp-content/uploads/2018/12/portada_extra_dic.png" alt=""/>
                <span class="td-visual-hidden">Extra de la Laguna</span>
            </a>
            </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-497"><a href="http://www.extradelalaguna.com.mx/category/coahuila/">COAHUILA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-498"><a href="http://www.extradelalaguna.com.mx/category/torreon/">TORREÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-499"><a href="http://www.extradelalaguna.com.mx/category/gomez/">GÓMEZ PALACIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-496"><a href="http://www.extradelalaguna.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5febfad81be50_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5febfad81be50" ><script>var block_td_uid_1_5febfad81be50 = new tdBlock();
block_td_uid_1_5febfad81be50.id = "td_uid_1_5febfad81be50";
block_td_uid_1_5febfad81be50.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5febfad81be50_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5febfad81be50_rand","tdc_css_class_style":"td_uid_1_5febfad81be50_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5febfad81be50.td_column_number = "3";
block_td_uid_1_5febfad81be50.block_type = "td_block_mega_menu";
block_td_uid_1_5febfad81be50.post_count = "4";
block_td_uid_1_5febfad81be50.found_posts = "773";
block_td_uid_1_5febfad81be50.header_color = "";
block_td_uid_1_5febfad81be50.ajax_pagination_infinite_stop = "";
block_td_uid_1_5febfad81be50.max_num_pages = "194";
tdBlocksArray.push(block_td_uid_1_5febfad81be50);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5febfad81be50" id="td_uid_2_5febfad8212d7" data-td_block_id="td_uid_1_5febfad81be50" data-td_filter_value="" href="http://www.extradelalaguna.com.mx/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5febfad81be50"  id="td_uid_3_5febfad82131e" data-td_block_id="td_uid_1_5febfad81be50" data-td_filter_value="19" href="http://www.extradelalaguna.com.mx/category/opinion/antonio-fernandez/">Antonio Fernández</a><a class="mega-menu-sub-cat-td_uid_1_5febfad81be50"  id="td_uid_4_5febfad821352" data-td_block_id="td_uid_1_5febfad81be50" data-td_filter_value="29" href="http://www.extradelalaguna.com.mx/category/opinion/cuauhtemoc-torres-gonzalez/">Cuauhtémoc Torres González</a><a class="mega-menu-sub-cat-td_uid_1_5febfad81be50"  id="td_uid_5_5febfad82138c" data-td_block_id="td_uid_1_5febfad81be50" data-td_filter_value="39" href="http://www.extradelalaguna.com.mx/category/opinion/dr-manuel-estrada-quezada/">Dr. Manuel Estrada Quezada</a><a class="mega-menu-sub-cat-td_uid_1_5febfad81be50"  id="td_uid_6_5febfad8213b8" data-td_block_id="td_uid_1_5febfad81be50" data-td_filter_value="31" href="http://www.extradelalaguna.com.mx/category/opinion/estrellita-de-la-torre-lomeli/">Estrellita de la Torre Lomelí</a><a class="mega-menu-sub-cat-td_uid_1_5febfad81be50"  id="td_uid_7_5febfad8213e2" data-td_block_id="td_uid_1_5febfad81be50" data-td_filter_value="40" href="http://www.extradelalaguna.com.mx/category/opinion/fernando-fabio-sanchez/">Fernando Fabio Sánchez</a><a class="mega-menu-sub-cat-td_uid_1_5febfad81be50"  id="td_uid_8_5febfad82140b" data-td_block_id="td_uid_1_5febfad81be50" data-td_filter_value="26" href="http://www.extradelalaguna.com.mx/category/opinion/fernando-rangel-de-leon/">Fernando Rangel de León</a><a class="mega-menu-sub-cat-td_uid_1_5febfad81be50"  id="td_uid_9_5febfad821432" data-td_block_id="td_uid_1_5febfad81be50" data-td_filter_value="49" href="http://www.extradelalaguna.com.mx/category/opinion/higinio-esparza-ramirez/">Higinio Esparza Ramírez</a><a class="mega-menu-sub-cat-td_uid_1_5febfad81be50"  id="td_uid_10_5febfad82145a" data-td_block_id="td_uid_1_5febfad81be50" data-td_filter_value="27" href="http://www.extradelalaguna.com.mx/category/opinion/hugo-ramirez-iracheta/">Hugo Ramírez Iracheta</a><a class="mega-menu-sub-cat-td_uid_1_5febfad81be50"  id="td_uid_11_5febfad821481" data-td_block_id="td_uid_1_5febfad81be50" data-td_filter_value="38" href="http://www.extradelalaguna.com.mx/category/opinion/irma-bolivar-ayala/">Irma Bolívar Ayala</a><a class="mega-menu-sub-cat-td_uid_1_5febfad81be50"  id="td_uid_12_5febfad8214af" data-td_block_id="td_uid_1_5febfad81be50" data-td_filter_value="25" href="http://www.extradelalaguna.com.mx/category/opinion/jesus-m-moreno-mejia/">Jesús M. Moreno Mejía</a><a class="mega-menu-sub-cat-td_uid_1_5febfad81be50"  id="td_uid_13_5febfad8214e8" data-td_block_id="td_uid_1_5febfad81be50" data-td_filter_value="28" href="http://www.extradelalaguna.com.mx/category/opinion/karina-garcia-vazquez/">Karina García Vázquez</a><a class="mega-menu-sub-cat-td_uid_1_5febfad81be50"  id="td_uid_14_5febfad821514" data-td_block_id="td_uid_1_5febfad81be50" data-td_filter_value="45" href="http://www.extradelalaguna.com.mx/category/opinion/marcela-leon-carrillo/">Marcela León Carrillo</a><a class="mega-menu-sub-cat-td_uid_1_5febfad81be50"  id="td_uid_15_5febfad82153d" data-td_block_id="td_uid_1_5febfad81be50" data-td_filter_value="37" href="http://www.extradelalaguna.com.mx/category/opinion/rene-de-la-torre-rodriguez/">René de la Torre Rodríguez</a><a class="mega-menu-sub-cat-td_uid_1_5febfad81be50"  id="td_uid_16_5febfad821571" data-td_block_id="td_uid_1_5febfad81be50" data-td_filter_value="24" href="http://www.extradelalaguna.com.mx/category/opinion/rodrigo-solis/">Rodrigo Solís</a><a class="mega-menu-sub-cat-td_uid_1_5febfad81be50"  id="td_uid_17_5febfad821597" data-td_block_id="td_uid_1_5febfad81be50" data-td_filter_value="30" href="http://www.extradelalaguna.com.mx/category/opinion/victor-corcoba-herrero/">Víctor Corcoba Herrero</a><a class="mega-menu-sub-cat-td_uid_1_5febfad81be50"  id="td_uid_18_5febfad8215c0" data-td_block_id="td_uid_1_5febfad81be50" data-td_filter_value="48" href="http://www.extradelalaguna.com.mx/category/opinion/victor-yaotzin-torres-lopez/">Víctor Yaotzin Torres López</a></div></div><div id=td_uid_1_5febfad81be50 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/el-mito-de-la-virgen-de-guadalupe-es-cierto-o-falso/" rel="bookmark" title="¿El mito de la Virgen de Guadalupe es cierto o falso?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/16F6C3F1-9A91-492C-983C-3FB1869DB8F8.jpeg?resize=218%2C150" srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/16F6C3F1-9A91-492C-983C-3FB1869DB8F8.jpeg?resize=100%2C70 100w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/16F6C3F1-9A91-492C-983C-3FB1869DB8F8.jpeg?resize=218%2C150 218w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/16F6C3F1-9A91-492C-983C-3FB1869DB8F8.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/16F6C3F1-9A91-492C-983C-3FB1869DB8F8.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿El mito de la Virgen de Guadalupe es cierto o falso?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/el-mito-de-la-virgen-de-guadalupe-es-cierto-o-falso/" rel="bookmark" title="¿El mito de la Virgen de Guadalupe es cierto o falso?">¿El mito de la Virgen de Guadalupe es cierto o falso?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/infidelidad-caras-vemos-chats-nos-sabemos/" rel="bookmark" title="¡INFIDELIDAD… Caras vemos, chats nos sabemos!&#8230;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/11estre1.png?resize=218%2C150" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/11estre1.png?resize=100%2C70 100w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/11estre1.png?resize=218%2C150 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡INFIDELIDAD… Caras vemos, chats nos sabemos!&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/infidelidad-caras-vemos-chats-nos-sabemos/" rel="bookmark" title="¡INFIDELIDAD… Caras vemos, chats nos sabemos!&#8230;">¡INFIDELIDAD… Caras vemos, chats nos sabemos!&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/politica-virtual-60/" rel="bookmark" title="Política Virtual"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?resize=218%2C150" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?resize=100%2C70 100w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?resize=218%2C150 218w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09politica.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Política Virtual"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/politica-virtual-60/" rel="bookmark" title="Política Virtual">Política Virtual</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/contrapunto-63/" rel="bookmark" title="Contrapunto"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09contrapunto.png?resize=218%2C150" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09contrapunto.png?w=434 434w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09contrapunto.png?resize=300%2C206 300w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09contrapunto.png?resize=100%2C70 100w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/11/09contrapunto.png?resize=218%2C150 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Contrapunto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/contrapunto-63/" rel="bookmark" title="Contrapunto">Contrapunto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5febfad81be50" data-td_block_id="td_uid_1_5febfad81be50"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5febfad81be50" data-td_block_id="td_uid_1_5febfad81be50"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-171"><a href="http://www.extradelalaguna.com.mx/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_19_5febfad8248bf_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2309004661460620" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    </div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.extradelalaguna.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en ESPECTÁCULOS" class="entry-crumb" href="http://www.extradelalaguna.com.mx/category/espectaculos/">ESPECTÁCULOS</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">«Es vergonzoso para mis hijas»: Geraldine Bazán reacciona a video íntimo de...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-77686" class="post-77686 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.extradelalaguna.com.mx/category/espectaculos/">ESPECTÁCULOS</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">«Es vergonzoso para mis hijas»: Geraldine Bazán reacciona a video íntimo de Gabriel Soto</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.extradelalaguna.com.mx/author/redaccion/">Redacción Diario Digital</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T17:06:30+00:00" >29 diciembre, 2020</time></span>                    <div class="td-post-comments"><a href="http://www.extradelalaguna.com.mx/es-vergonzoso-para-mis-hijas-geraldine-bazan-reacciona-a-video-intimo-de-gabriel-soto/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-77686">75</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fes-vergonzoso-para-mis-hijas-geraldine-bazan-reacciona-a-video-intimo-de-gabriel-soto%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%ABEs+vergonzoso+para+mis+hijas%C2%BB%3A+Geraldine+Baz%C3%A1n+reacciona+a+video+%C3%ADntimo+de+Gabriel+Soto&url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fes-vergonzoso-para-mis-hijas-geraldine-bazan-reacciona-a-video-intimo-de-gabriel-soto%2F&via=Extra+de+la+Laguna"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.extradelalaguna.com.mx/es-vergonzoso-para-mis-hijas-geraldine-bazan-reacciona-a-video-intimo-de-gabriel-soto/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.extradelalaguna.com.mx/es-vergonzoso-para-mis-hijas-geraldine-bazan-reacciona-a-video-intimo-de-gabriel-soto/&amp;media=http://www.extradelalaguna.com.mx/wp-content/uploads/2020/12/B521ECE0-CB9A-4BF1-9641-F4CDCA00FCEB.jpeg&description=%C2%ABEs+vergonzoso+para+mis+hijas%C2%BB%3A+Geraldine+Baz%C3%A1n+reacciona+a+video+%C3%ADntimo+de+Gabriel+Soto" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C2%ABEs+vergonzoso+para+mis+hijas%C2%BB%3A+Geraldine+Baz%C3%A1n+reacciona+a+video+%C3%ADntimo+de+Gabriel+Soto%20-%20http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fes-vergonzoso-para-mis-hijas-geraldine-bazan-reacciona-a-video-intimo-de-gabriel-soto%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/B521ECE0-CB9A-4BF1-9641-F4CDCA00FCEB.jpeg?fit=1200%2C709" data-caption=""><img width="696" height="411" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/B521ECE0-CB9A-4BF1-9641-F4CDCA00FCEB.jpeg?resize=696%2C411" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/B521ECE0-CB9A-4BF1-9641-F4CDCA00FCEB.jpeg?w=1200 1200w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/B521ECE0-CB9A-4BF1-9641-F4CDCA00FCEB.jpeg?resize=300%2C177 300w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/B521ECE0-CB9A-4BF1-9641-F4CDCA00FCEB.jpeg?resize=1024%2C605 1024w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/B521ECE0-CB9A-4BF1-9641-F4CDCA00FCEB.jpeg?resize=768%2C454 768w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/B521ECE0-CB9A-4BF1-9641-F4CDCA00FCEB.jpeg?resize=696%2C411 696w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/B521ECE0-CB9A-4BF1-9641-F4CDCA00FCEB.jpeg?resize=1068%2C631 1068w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/B521ECE0-CB9A-4BF1-9641-F4CDCA00FCEB.jpeg?resize=711%2C420 711w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="B521ECE0-CB9A-4BF1-9641-F4CDCA00FCEB"/></a></div>
        
<p>(AGENCIAS)</p>



<p>29 de Diciembre de 2020.- El pasado 20 de diciembre se filtró un video íntimo de Gabriel Soto, el cual se volvió viral en redes sociales. Tanto fue el revuelo que causó que el actor aceptó que dicho clip era suyo, tras esto su pareja, Irina Baeva también habló sobre el tema y ahora, la ex esposa de Soto, Geraldine Bazán fue cuestionada sobre el contenido. </p>



<p>El programa <em>Suelta la Sopa</em> le realizó una entrevista a Geraldine Bazán cuando ella estaba en el aeropuerto de la Ciudad de México al lado de quien se rumora es su pareja, Luis Rodríguez Murillo. A la actriz le cuestionaron sobre el video íntimo de Gabriel Soto; esto fue lo que dijo Geraldine.</p>



<blockquote class="wp-block-quote"><p>“Es algo yo creo que es bastante vergonzoso para él y demasiado vergonzoso para mis hijas”, aunque su respuesta fue corta, sin duda fue contundente.&nbsp;</p></blockquote>



<p>La actriz también fue cuestionada si ese video se lo había enviado Gabriel Soto,esto cuando los dos aún estaban juntos, sin embargo, Geraldine Bazán no dio más declaraciones al respecto.</p>



<p>Recientemente se dio a conocer que Gabriel Soto tomará acciones legales en contra de la persona que subió a redes sociales su video íntimo. </p>



<p>De acuerdo con la revista <em>TVyNovelas</em>, el actor buscará interponer una demanda contra el responsable y se guiará por medio de la ley Olimpia, la cual establece que si alguien publica contenido íntimo sin el consentimiento de la otra persona puede recibir una multa o hasta ir a la cárcel.</p>



<p>Tras la filtración del video, varias personalidades hablaron sobre este tema, entre ellas la periodista Paola Rojas, quien hace años se vio envuelta en la polémica después de que se difundiera contenido íntimo de su ex esposo, el futbolista Luis Roberto Alves, conocido como Zague. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-77686" class="share-twitter sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/es-vergonzoso-para-mis-hijas-geraldine-bazan-reacciona-a-video-intimo-de-gabriel-soto/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-77686" class="share-facebook sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/es-vergonzoso-para-mis-hijas-geraldine-bazan-reacciona-a-video-intimo-de-gabriel-soto/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/es-vergonzoso-para-mis-hijas-geraldine-bazan-reacciona-a-video-intimo-de-gabriel-soto/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-77686" class="share-pinterest sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/es-vergonzoso-para-mis-hijas-geraldine-bazan-reacciona-a-video-intimo-de-gabriel-soto/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-77686" class="share-linkedin sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/es-vergonzoso-para-mis-hijas-geraldine-bazan-reacciona-a-video-intimo-de-gabriel-soto/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-77686" class="share-skype sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/es-vergonzoso-para-mis-hijas-geraldine-bazan-reacciona-a-video-intimo-de-gabriel-soto/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-139666851-77686-5febfad827594' data-src='https://widgets.wp.com/likes/#blog_id=139666851&amp;post_id=77686&amp;origin=www.extradelalaguna.com.mx&amp;obj_id=139666851-77686-5febfad827594' data-name='like-post-frame-139666851-77686-5febfad827594'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fes-vergonzoso-para-mis-hijas-geraldine-bazan-reacciona-a-video-intimo-de-gabriel-soto%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%ABEs+vergonzoso+para+mis+hijas%C2%BB%3A+Geraldine+Baz%C3%A1n+reacciona+a+video+%C3%ADntimo+de+Gabriel+Soto&url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fes-vergonzoso-para-mis-hijas-geraldine-bazan-reacciona-a-video-intimo-de-gabriel-soto%2F&via=Extra+de+la+Laguna"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.extradelalaguna.com.mx/es-vergonzoso-para-mis-hijas-geraldine-bazan-reacciona-a-video-intimo-de-gabriel-soto/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.extradelalaguna.com.mx/es-vergonzoso-para-mis-hijas-geraldine-bazan-reacciona-a-video-intimo-de-gabriel-soto/&amp;media=http://www.extradelalaguna.com.mx/wp-content/uploads/2020/12/B521ECE0-CB9A-4BF1-9641-F4CDCA00FCEB.jpeg&description=%C2%ABEs+vergonzoso+para+mis+hijas%C2%BB%3A+Geraldine+Baz%C3%A1n+reacciona+a+video+%C3%ADntimo+de+Gabriel+Soto" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C2%ABEs+vergonzoso+para+mis+hijas%C2%BB%3A+Geraldine+Baz%C3%A1n+reacciona+a+video+%C3%ADntimo+de+Gabriel+Soto%20-%20http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fes-vergonzoso-para-mis-hijas-geraldine-bazan-reacciona-a-video-intimo-de-gabriel-soto%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.extradelalaguna.com.mx/es-vergonzoso-para-mis-hijas-geraldine-bazan-reacciona-a-video-intimo-de-gabriel-soto/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.extradelalaguna.com.mx/es-vergonzoso-para-mis-hijas-geraldine-bazan-reacciona-a-video-intimo-de-gabriel-soto/" data-text="«Es vergonzoso para mis hijas»: Geraldine Bazán reacciona a video íntimo de Gabriel Soto" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.extradelalaguna.com.mx/santiago-solari-es-el-nuevo-dt-del-america-tras-la-salida-de-miguel-herrera/">Santiago Solari es el nuevo DT del América tras la salida de Miguel Herrera</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.extradelalaguna.com.mx/gobernador-de-guanajuato-diego-sinhue-rodriguez-vallejo-es-hospitalizado-por-covid-19/">Gobernador de Guanajuato, Diego Sinhue Rodríguez Vallejo, es hospitalizado por covid-19</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.extradelalaguna.com.mx/author/redaccion/"><img alt='' src='http://0.gravatar.com/avatar/fbea09042c07ff0b6bd3608b6b94be1f?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fbea09042c07ff0b6bd3608b6b94be1f?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.extradelalaguna.com.mx/author/redaccion/">Redacción Diario Digital</a></span></div><div class="td-author-url"><a href="http://www.extradelalaguna.com.mx">http://www.extradelalaguna.com.mx</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/extradelalaguna/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticieroextra" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Diario Digital"></span><meta itemprop="datePublished" content="2020-12-29T17:06:30+00:00"><meta itemprop="dateModified" content="2020-12-29T17:06:44-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.extradelalaguna.com.mx/es-vergonzoso-para-mis-hijas-geraldine-bazan-reacciona-a-video-intimo-de-gabriel-soto/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.extradelalaguna.com.mx/wp-content/uploads/2018/12/portada_extra_dic.png"></span><meta itemprop="name" content="Extra de la Laguna"></span><meta itemprop="headline " content="&quot;Es vergonzoso para mis hijas&quot;: Geraldine Bazán reacciona a video íntimo de Gabriel Soto"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/B521ECE0-CB9A-4BF1-9641-F4CDCA00FCEB.jpeg?fit=1200%2C709"><meta itemprop="width" content="1200"><meta itemprop="height" content="709"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_21_5febfad828796_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5febfad828796" ><script>var block_td_uid_21_5febfad828796 = new tdBlock();
block_td_uid_21_5febfad828796.id = "td_uid_21_5febfad828796";
block_td_uid_21_5febfad828796.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_21_5febfad828796_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5febfad828796_rand","tdc_css_class_style":"td_uid_21_5febfad828796_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":77686,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_21_5febfad828796.td_column_number = "3";
block_td_uid_21_5febfad828796.block_type = "td_block_related_posts";
block_td_uid_21_5febfad828796.post_count = "3";
block_td_uid_21_5febfad828796.found_posts = "713";
block_td_uid_21_5febfad828796.header_color = "";
block_td_uid_21_5febfad828796.ajax_pagination_infinite_stop = "";
block_td_uid_21_5febfad828796.max_num_pages = "238";
tdBlocksArray.push(block_td_uid_21_5febfad828796);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_22_5febfad82c8d3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5febfad828796" href="#">Artículo relacionados</a><a id="td_uid_23_5febfad82c8da" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5febfad828796" href="#">Más del autor</a></h4><div id=td_uid_21_5febfad828796 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/armando-manzanero-fallece-a-los-85-anos/" rel="bookmark" title="Armando Manzanero fallece a los 85 años"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/28DIC12.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/28DIC12.jpg?resize=100%2C70 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/28DIC12.jpg?resize=218%2C150 218w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/28DIC12.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Armando Manzanero fallece a los 85 años"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/armando-manzanero-fallece-a-los-85-anos/" rel="bookmark" title="Armando Manzanero fallece a los 85 años">Armando Manzanero fallece a los 85 años</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/lorenzo-lazo-se-deja-ver-en-su-lado-mas-romantico-con-su-nueva-novia/" rel="bookmark" title="Lorenzo Lazo se deja ver en su lado más romántico con su nueva novia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/7B53CC10-A344-47DD-BB1F-4998D650C0CA.jpeg?resize=218%2C150" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/7B53CC10-A344-47DD-BB1F-4998D650C0CA.jpeg?resize=100%2C70 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/7B53CC10-A344-47DD-BB1F-4998D650C0CA.jpeg?resize=218%2C150 218w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/7B53CC10-A344-47DD-BB1F-4998D650C0CA.jpeg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/7B53CC10-A344-47DD-BB1F-4998D650C0CA.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lorenzo Lazo se deja ver en su lado más romántico con su nueva novia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/lorenzo-lazo-se-deja-ver-en-su-lado-mas-romantico-con-su-nueva-novia/" rel="bookmark" title="Lorenzo Lazo se deja ver en su lado más romántico con su nueva novia">Lorenzo Lazo se deja ver en su lado más romántico con su nueva novia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/elenco-de-la-mexicana-y-el-guero-participa-en-temas-musicales-ligados-a-la-trama-de-la-historia/" rel="bookmark" title="Elenco de La Mexicana y El Güero participa en temas musicales ligados a la trama de la historia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/903E3289-7091-4D1C-A20A-F11FDB0D986D.jpeg?resize=218%2C150" srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/903E3289-7091-4D1C-A20A-F11FDB0D986D.jpeg?resize=100%2C70 100w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/903E3289-7091-4D1C-A20A-F11FDB0D986D.jpeg?resize=218%2C150 218w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/903E3289-7091-4D1C-A20A-F11FDB0D986D.jpeg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/903E3289-7091-4D1C-A20A-F11FDB0D986D.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elenco de La Mexicana y El Güero participa en temas musicales ligados a la trama de la historia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/elenco-de-la-mexicana-y-el-guero-participa-en-temas-musicales-ligados-a-la-trama-de-la-historia/" rel="bookmark" title="Elenco de La Mexicana y El Güero participa en temas musicales ligados a la trama de la historia">Elenco de La Mexicana y El Güero participa en temas musicales ligados a la trama de la historia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5febfad828796" data-td_block_id="td_uid_21_5febfad828796"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5febfad828796" data-td_block_id="td_uid_21_5febfad828796"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/es-vergonzoso-para-mis-hijas-geraldine-bazan-reacciona-a-video-intimo-de-gabriel-soto/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.extradelalaguna.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='77686' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_media_image"><img width="1280" height="420" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/banner-diciembretorreon.png?fit=1280%2C420" class="image wp-image-76809  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/banner-diciembretorreon.png?w=1280 1280w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/banner-diciembretorreon.png?resize=300%2C98 300w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/banner-diciembretorreon.png?resize=1024%2C336 1024w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/banner-diciembretorreon.png?resize=768%2C252 768w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/banner-diciembretorreon.png?resize=696%2C228 696w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/banner-diciembretorreon.png?resize=1068%2C350 1068w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="76809" data-permalink="http://www.extradelalaguna.com.mx/banner-diciembretorreon/" data-orig-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/banner-diciembretorreon.png?fit=1280%2C420" data-orig-size="1280,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner diciembretorreón" data-image-description="" data-medium-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/banner-diciembretorreon.png?fit=300%2C98" data-large-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/banner-diciembretorreon.png?fit=696%2C228" /></aside><aside class="td_block_template_1 widget wpcw-widgets wpcw-widget-social"><h4 class="block-title"><span>Síguenos</span></h4><ul><li class="has-label"><a href="https://twitter.com/extralaguna" target="_blank" title="Visita Extra de la Laguna en Twitter"><span class="fa fa-2x fa-twitter"></span>Twitter</a></li><li class="has-label"><a href="https://www.facebook.com/extradelalaguna" target="_blank" title="Visita Extra de la Laguna en Facebook"><span class="fa fa-2x fa-facebook"></span>Facebook</a></li></ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_25_5febfad832a3c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_25_5febfad832a3c" ><script>var block_td_uid_25_5febfad832a3c = new tdBlock();
block_td_uid_25_5febfad832a3c.id = "td_uid_25_5febfad832a3c";
block_td_uid_25_5febfad832a3c.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_25_5febfad832a3c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_5febfad832a3c_rand","tdc_css_class_style":"td_uid_25_5febfad832a3c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_25_5febfad832a3c.td_column_number = "1";
block_td_uid_25_5febfad832a3c.block_type = "td_block_7";
block_td_uid_25_5febfad832a3c.post_count = "3";
block_td_uid_25_5febfad832a3c.found_posts = "21122";
block_td_uid_25_5febfad832a3c.header_color = "";
block_td_uid_25_5febfad832a3c.ajax_pagination_infinite_stop = "";
block_td_uid_25_5febfad832a3c.max_num_pages = "7041";
tdBlocksArray.push(block_td_uid_25_5febfad832a3c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_25_5febfad832a3c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/gobernador-de-guanajuato-diego-sinhue-rodriguez-vallejo-es-hospitalizado-por-covid-19/" rel="bookmark" title="Gobernador de Guanajuato, Diego Sinhue Rodríguez Vallejo, es hospitalizado por covid-19"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/44E84E07-7EAD-466F-B4A1-7E352502F2F2.jpeg?resize=100%2C70" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/44E84E07-7EAD-466F-B4A1-7E352502F2F2.jpeg?resize=100%2C70 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/44E84E07-7EAD-466F-B4A1-7E352502F2F2.jpeg?resize=218%2C150 218w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/44E84E07-7EAD-466F-B4A1-7E352502F2F2.jpeg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gobernador de Guanajuato, Diego Sinhue Rodríguez Vallejo, es hospitalizado por covid-19"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/gobernador-de-guanajuato-diego-sinhue-rodriguez-vallejo-es-hospitalizado-por-covid-19/" rel="bookmark" title="Gobernador de Guanajuato, Diego Sinhue Rodríguez Vallejo, es hospitalizado por covid-19">Gobernador de Guanajuato, Diego Sinhue Rodríguez Vallejo, es hospitalizado por covid-19</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T17:09:32+00:00" >29 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/es-vergonzoso-para-mis-hijas-geraldine-bazan-reacciona-a-video-intimo-de-gabriel-soto/" rel="bookmark" title="«Es vergonzoso para mis hijas»: Geraldine Bazán reacciona a video íntimo de Gabriel Soto"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/B521ECE0-CB9A-4BF1-9641-F4CDCA00FCEB.jpeg?resize=100%2C70" srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/B521ECE0-CB9A-4BF1-9641-F4CDCA00FCEB.jpeg?resize=100%2C70 100w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/B521ECE0-CB9A-4BF1-9641-F4CDCA00FCEB.jpeg?resize=218%2C150 218w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/B521ECE0-CB9A-4BF1-9641-F4CDCA00FCEB.jpeg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="«Es vergonzoso para mis hijas»: Geraldine Bazán reacciona a video íntimo de Gabriel Soto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/es-vergonzoso-para-mis-hijas-geraldine-bazan-reacciona-a-video-intimo-de-gabriel-soto/" rel="bookmark" title="«Es vergonzoso para mis hijas»: Geraldine Bazán reacciona a video íntimo de Gabriel Soto">«Es vergonzoso para mis hijas»: Geraldine Bazán reacciona a video íntimo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T17:06:30+00:00" >29 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/santiago-solari-es-el-nuevo-dt-del-america-tras-la-salida-de-miguel-herrera/" rel="bookmark" title="Santiago Solari es el nuevo DT del América tras la salida de Miguel Herrera"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/CFEEE309-E4F8-4B5F-899F-6FDCC58906C2.jpeg?resize=100%2C70" srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/CFEEE309-E4F8-4B5F-899F-6FDCC58906C2.jpeg?resize=100%2C70 100w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/CFEEE309-E4F8-4B5F-899F-6FDCC58906C2.jpeg?resize=218%2C150 218w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/12/CFEEE309-E4F8-4B5F-899F-6FDCC58906C2.jpeg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Santiago Solari es el nuevo DT del América tras la salida de Miguel Herrera"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/santiago-solari-es-el-nuevo-dt-del-america-tras-la-salida-de-miguel-herrera/" rel="bookmark" title="Santiago Solari es el nuevo DT del América tras la salida de Miguel Herrera">Santiago Solari es el nuevo DT del América tras la salida...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T16:58:27+00:00" >29 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_26_5febfad8563b9_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_26_5febfad8563b9" ><script>var block_td_uid_26_5febfad8563b9 = new tdBlock();
block_td_uid_26_5febfad8563b9.id = "td_uid_26_5febfad8563b9";
block_td_uid_26_5febfad8563b9.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_26_5febfad8563b9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5febfad8563b9_rand","tdc_css_class_style":"td_uid_26_5febfad8563b9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_26_5febfad8563b9.td_column_number = "1";
block_td_uid_26_5febfad8563b9.block_type = "td_block_7";
block_td_uid_26_5febfad8563b9.post_count = "3";
block_td_uid_26_5febfad8563b9.found_posts = "21122";
block_td_uid_26_5febfad8563b9.header_color = "";
block_td_uid_26_5febfad8563b9.ajax_pagination_infinite_stop = "";
block_td_uid_26_5febfad8563b9.max_num_pages = "7041";
tdBlocksArray.push(block_td_uid_26_5febfad8563b9);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_26_5febfad8563b9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/de-norte-a-sur/" rel="bookmark" title="De Norte a Sur"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb3.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb3.jpg?resize=100%2C70 100w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb3.jpg?resize=218%2C150 218w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2019/02/15feb3.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="De Norte a Sur"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/de-norte-a-sur/" rel="bookmark" title="De Norte a Sur">De Norte a Sur</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T12:13:28+00:00" >15 febrero, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/de-norte-a-sur-6/" rel="bookmark" title="De Norte a Sur"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/03/19MARZO5.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/03/19MARZO5.jpg?resize=100%2C70 100w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/03/19MARZO5.jpg?resize=218%2C150 218w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2020/03/19MARZO5.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="De Norte a Sur"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/de-norte-a-sur-6/" rel="bookmark" title="De Norte a Sur">De Norte a Sur</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-19T11:19:46+00:00" >19 marzo, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/se-abre-la-convocatoria-para-el-cabildo-juvenil-2018/" rel="bookmark" title="Se abre la Convocatoria para el Cabildo Juvenil 2018"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/09/1CABI.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/09/1CABI.jpg?resize=100%2C70 100w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/09/1CABI.jpg?resize=218%2C150 218w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2018/09/1CABI.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Se abre la Convocatoria para el Cabildo Juvenil 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/se-abre-la-convocatoria-para-el-cabildo-juvenil-2018/" rel="bookmark" title="Se abre la Convocatoria para el Cabildo Juvenil 2018">Se abre la Convocatoria para el Cabildo Juvenil 2018</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-11T15:32:14+00:00" >11 agosto, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_27_5febfad92c641_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_5febfad92c641" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.extradelalaguna.com.mx/category/coahuila/">COAHUILA<span class="td-cat-no">5806</span></a></li><li><a href="http://www.extradelalaguna.com.mx/category/torreon/">TORREÓN<span class="td-cat-no">3264</span></a></li><li><a href="http://www.extradelalaguna.com.mx/category/gomez/">GÓMEZ PALACIO<span class="td-cat-no">1854</span></a></li><li><a href="http://www.extradelalaguna.com.mx/category/nacional/">NACIONAL<span class="td-cat-no">1780</span></a></li><li><a href="http://www.extradelalaguna.com.mx/category/universitaria/">UNIVERSITARIA<span class="td-cat-no">1145</span></a></li><li><a href="http://www.extradelalaguna.com.mx/category/lerdo/">LERDO<span class="td-cat-no">1128</span></a></li><li><a href="http://www.extradelalaguna.com.mx/category/cultural/">CULTURAL<span class="td-cat-no">994</span></a></li><li><a href="http://www.extradelalaguna.com.mx/category/mundo/">INTERNACIONAL<span class="td-cat-no">935</span></a></li><li><a href="http://www.extradelalaguna.com.mx/category/deportes/">DEPORTES<span class="td-cat-no">926</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.extradelalaguna.com.mx/"><img src="http://www.extradelalaguna.com.mx/wp-content/uploads/2018/12/portada_extra_dic.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-fbea09042c07ff0b6bd3608b6b94be1f">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5 (rara)
        Deploy mode: deploy
        
        uid: 5febfad92f350
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.extradelalaguna.com.mx\/es-vergonzoso-para-mis-hijas-geraldine-bazan-reacciona-a-video-intimo-de-gabriel-soto\/":77686};
	</script>
						<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202053' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202053#ver=202053&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202053.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'139666851',post:'77686',tz:'-6',srv:'www.extradelalaguna.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '139666851', '77686' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5febfad9306c0"></textarea>
						<div id="td_live_css_uid_1_5febfad9306c0" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5febfad9306c0');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5febfad9306c0");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>