<!DOCTYPE html>

<html lang="es">

<head>
	<title>Congreso de EU cita a líderes de Facebook, Google y Twitter &#8211; Extra de la Laguna</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.42" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Extra de la Laguna &raquo; Feed" href="http://www.extradelalaguna.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Extra de la Laguna &raquo; Feed de los comentarios" href="http://www.extradelalaguna.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Extra de la Laguna &raquo; Comentario Congreso de EU cita a líderes de Facebook, Google y Twitter del feed" href="http://www.extradelalaguna.com.mx/congreso-de-eu-cita-a-lideres-de-facebook-google-y-twitter/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.extradelalaguna.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcf-slick-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/wp-carousel-free/public/css/slick.min.css?ver=2.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-fontawesome-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/wp-carousel-free/public/css/font-awesome.min.css?ver=2.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/wp-carousel-free/public/css/wp-carousel-free-public.min.css?ver=2.1.16' type='text/css' media='all' />
<style id='wp-carousel-free-inline-css' type='text/css'>
#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .wpcp-single-item {
		border: 1px solid #dddddd;
	}
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-prev,
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-next,
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-prev:hover,
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-next:hover {
		background: none;
		border: none;
		font-size: 30px;
	}
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-prev i,
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-next i {
		color: #aaa;
	}
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-prev i:hover,
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 .slick-next i:hover {
		color: #52b3d9;
	}
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 ul.slick-dots li button {
		background-color: #cccccc;
	}
	#sp-wp-carousel-free-id-81458.sp-wpcp-81458 ul.slick-dots li.slick-active button {
		background-color: #52b3d9;
	}
	
	.wpcp-carousel-wrapper #sp-wp-carousel-free-id-81458.wpcp-post-carousel .wpcp-single-item {
		background: #f9f9f9;
	}
</style>
<link rel='stylesheet' id='ct-mission-news-google-fonts-css'  href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-font-awesome-css'  href='http://www.extradelalaguna.com.mx/wp-content/themes/mission-news/assets/font-awesome/css/all.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css'  href='http://www.extradelalaguna.com.mx/wp-content/themes/mission-news/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://www.extradelalaguna.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="http://www.extradelalaguna.com.mx/wp-json/wp/v2/posts/83877" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.extradelalaguna.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.extradelalaguna.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="http://www.extradelalaguna.com.mx/congreso-de-eu-cita-a-lideres-de-facebook-google-y-twitter/" />
<link rel='shortlink' href='https://wp.me/p9s1J9-lOR' />
<link rel="alternate" type="application/json+oembed" href="http://www.extradelalaguna.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fcongreso-de-eu-cita-a-lideres-de-facebook-google-y-twitter%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.extradelalaguna.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fcongreso-de-eu-cita-a-lideres-de-facebook-google-y-twitter%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Congreso de EU cita a líderes de Facebook, Google y Twitter" />
<meta property="og:url" content="http://www.extradelalaguna.com.mx/congreso-de-eu-cita-a-lideres-de-facebook-google-y-twitter/" />
<meta property="og:description" content="San Francisco a 19 de Febrero de 2021.-  Mark Zuckerberg, Sundar Pichai y Jack Dorsey, los respectivos jefes de Facebook, Google y Twitter, están citados de nuevo ante el Congreso de Estados Unidos…" />
<meta property="article:published_time" content="2021-02-19T16:05:05+00:00" />
<meta property="article:modified_time" content="2021-02-19T16:05:19+00:00" />
<meta property="og:site_name" content="Extra de la Laguna" />
<meta property="og:image" content="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/4BA237A0-D33B-4632-976A-33C2FEE1699D.png?fit=850%2C450" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@extralaguna" />
<meta name="twitter:site" content="@extralaguna" />
<meta name="twitter:text:title" content="Congreso de EU cita a líderes de Facebook, Google y Twitter" />
<meta name="twitter:image" content="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/4BA237A0-D33B-4632-976A-33C2FEE1699D.png?fit=850%2C450&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-icono.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-icono.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-icono.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-icono.jpg?fit=270%2C270" />
<style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	https://yellowpencil.waspthemes.com
*/
#above-main .widget h2{color:#ffffff;font-family:'Roboto Condensed', sans-serif;background-color:#27ae60;background-position-x:0%;-webkit-background-size:auto;background-size:auto;line-height:1.7em;}#menu-primary-items{font-family:'Roboto Condensed', sans-serif;color:#16a085;}#menu-primary-items .menu-item a{color:#2c3e50;font-family:'Roboto', sans-serif;}#sidebar-left .widget .widget-title{color:#ffffff;background-color:#28a85b;padding-left:10px;padding-top:10px;padding-bottom:10px;font-weight:600;font-size:15px;text-shadow:rgba(0, 0, 0, 0.3) 0px 1px 1px;}.hentry article h1{font-family:'PT Sans', sans-serif;text-transform:uppercase;text-align:center;font-weight:700;text-shadow:rgba(0, 0, 0, 0.3) 0px 1px 1px;color:#ffffff;background-color:#28a85b;padding-left:0px;padding-bottom:10px;padding-top:10px;top:0px;margin-top:21px;}#sidebar-right .widget .widget-title{color:#ffffff;font-weight:600;text-shadow:rgba(0, 0, 0, 0.3) 0px 1px 1px;background-color:#28a85b;background-position-x:0%;padding-left:10px;padding-bottom:10px;padding-top:10px;}#sidebar-left .inner .widget .style-1 ul .post-item .top .top-inner a{font-family:'PT Sans', sans-serif;font-style:normal;color:#5b5b5f;}#sidebar-left ul .post-byline{font-family:'PT Sans', sans-serif;color:#000000;}#sidebar-left ul .excerpt{font-family:'PT Sans', sans-serif;color:#2c3e50;}.hentry li a{font-family:'PT Sans', sans-serif;text-transform:uppercase;text-shadow:none;font-weight:600;text-align:left;background-repeat:repeat;color:#000000;}#overflow-container #max-width .content-container .layout-container #main #loop-container .hentry article .post-content .wp-block-latest-posts li a{text-decoration:none !important;}.hentry .wp-block-latest-posts li{background-color:#ecf0f1;min-height:149px;}.hentry li .wp-block-latest-posts__post-excerpt{font-family:'PT Sans', sans-serif;text-align:justify;}#sidebar-right .widget{text-align:left;}#sidebar-right .inner .widget .style-1 ul .post-item .top .top-inner a{font-family:'PT Sans', sans-serif;font-style:normal;color:#5b5b5f;}#sidebar-right ul .excerpt{font-family:'PT Sans', sans-serif;color:#34495e;}#main{top:-18px;left:0px;}@media (min-width:800px){#main{padding-bottom:0px;padding-right:0px;padding-left:0px;padding-top:0px;}}
</style></head>

<body id="mission-news" class="post-template-default single single-post postid-83877 single-format-standard wp-custom-logo full-post layout-simple layout-no-sidebar">
<a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
	<div id="max-width" class="max-width">
							<header class="site-header" id="site-header" role="banner">
				<div class="top-nav">
										<div id="menu-secondary-container" class="menu-secondary-container">
						<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
	</div>
					</div>
					<ul id='social-media-icons' class='social-media-icons'><li>					<a class="twitter" target="_blank"
					   href="http://asdasd">
						<i class="fab fa-twitter"
						   title="twitter"></i>
					</a>
					</li><li>					<a class="facebook" target="_blank"
					   href="https://www.facebook.com/extradelalaguna">
						<i class="fab fa-facebook"
						   title="facebook"></i>
					</a>
					</li><li>					<a class="youtube" target="_blank"
					   href="http://asdadas">
						<i class="fab fa-youtube"
						   title="youtube"></i>
					</a>
					</li></ul>				</div>
				<div id="title-container" class="title-container"><div class='site-title has-date'><a href="http://www.extradelalaguna.com.mx/" class="custom-logo-link" rel="home"><img width="450" height="135" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-logo_web-2.jpg?fit=450%2C135" class="custom-logo jetpack-lazy-image" alt="Extra de la Laguna" data-attachment-id="80358" data-permalink="http://www.extradelalaguna.com.mx/cropped-logo_web-2-jpg/" data-orig-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-logo_web-2.jpg?fit=450%2C135" data-orig-size="450,135" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_web-2.jpg" data-image-description="&lt;p&gt;http://www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-logo_web-2.jpg&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-logo_web-2.jpg?fit=300%2C90" data-large-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-logo_web-2.jpg?fit=450%2C135" data-lazy-srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-logo_web-2.jpg?w=450 450w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-logo_web-2.jpg?resize=300%2C90 300w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-logo_web-2.jpg?fit=450%2C135&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><p class="date">19 febrero, 2021</p>				</div>
				<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
					<span class="screen-reader-text">open menu</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg>				</button>
				<div id="menu-primary-container" class="menu-primary-container tier-1">
					<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498"><a href="http://www.extradelalaguna.com.mx/category/torreon/">TORREÓN</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499"><a href="http://www.extradelalaguna.com.mx/category/gomez/">GÓMEZ PALACIO</a></li>
<li id="menu-item-80742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80742"><a href="http://www.extradelalaguna.com.mx/category/lerdo/">LERDO</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497"><a href="http://www.extradelalaguna.com.mx/category/coahuila/">COAHUILA</a></li>
<li id="menu-item-81908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81908"><a href="http://www.extradelalaguna.com.mx/category/durango/">DURANGO</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-496"><a href="http://www.extradelalaguna.com.mx/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-79925" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79925"><a href="http://www.extradelalaguna.com.mx/category/mundo/">INTERNACIONAL</a></li>
<li id="menu-item-79926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79926"><a href="http://www.extradelalaguna.com.mx/category/deportes/">DEPORTES</a></li>
</ul></nav></div>
				</div>
			</header>
							<aside id="below-header" class="widget-area widget-area-below-header active-2" role="complementary">
		<section id="media_image-17" class="widget widget_media_image"><a href="http://www.torreon.gob.mx"><img width="300" height="98" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-24-at-14.00.23.jpeg?fit=300%2C98" class="image wp-image-79998  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="79998" data-permalink="http://www.extradelalaguna.com.mx/whatsapp-image-2021-01-24-at-14-00-23/" data-orig-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-24-at-14.00.23.jpeg?fit=768%2C252" data-orig-size="768,252" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-01-24 at 14.00.23" data-image-description="" data-medium-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-24-at-14.00.23.jpeg?fit=300%2C98" data-large-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-24-at-14.00.23.jpeg?fit=768%2C252" data-lazy-srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-24-at-14.00.23.jpeg?w=768 768w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-24-at-14.00.23.jpeg?resize=300%2C98 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-24-at-14.00.23.jpeg?fit=300%2C98&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-18" class="widget widget_media_image"><a href="http://www.coahuila.gob.mx"><img width="300" height="146" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-24-at-14.08.06.jpeg?fit=300%2C146" class="image wp-image-80000  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="80000" data-permalink="http://www.extradelalaguna.com.mx/whatsapp-image-2021-01-24-at-14-08-06/" data-orig-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-24-at-14.08.06.jpeg?fit=582%2C283" data-orig-size="582,283" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-01-24 at 14.08.06" data-image-description="" data-medium-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-24-at-14.08.06.jpeg?fit=300%2C146" data-large-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-24-at-14.08.06.jpeg?fit=582%2C283" data-lazy-srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-24-at-14.08.06.jpeg?w=582 582w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-24-at-14.08.06.jpeg?resize=300%2C146 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-24-at-14.08.06.jpeg?fit=300%2C146&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section>	</aside>
		<div class="content-container">
						<div class="layout-container">
								<section id="main" class="main" role="main">
					
<div id="loop-container" class="loop-container">
    <div class="post-83877 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo entry">
		<article>
		<div class="featured-image"><img width="850" height="450" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/4BA237A0-D33B-4632-976A-33C2FEE1699D.png?fit=850%2C450" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="83878" data-permalink="http://www.extradelalaguna.com.mx/congreso-de-eu-cita-a-lideres-de-facebook-google-y-twitter/4ba237a0-d33b-4632-976a-33c2fee1699d/" data-orig-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/4BA237A0-D33B-4632-976A-33C2FEE1699D.png?fit=850%2C450" data-orig-size="850,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4BA237A0-D33B-4632-976A-33C2FEE1699D" data-image-description="" data-medium-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/4BA237A0-D33B-4632-976A-33C2FEE1699D.png?fit=300%2C159" data-large-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/4BA237A0-D33B-4632-976A-33C2FEE1699D.png?fit=850%2C450" data-lazy-srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/4BA237A0-D33B-4632-976A-33C2FEE1699D.png?w=850 850w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/4BA237A0-D33B-4632-976A-33C2FEE1699D.png?resize=300%2C159 300w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/4BA237A0-D33B-4632-976A-33C2FEE1699D.png?resize=768%2C407 768w" data-lazy-sizes="(max-width: 850px) 100vw, 850px" data-lazy-src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/4BA237A0-D33B-4632-976A-33C2FEE1699D.png?fit=850%2C450&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>		<div class='post-header'>
			<h1 class='post-title'>Congreso de EU cita a líderes de Facebook, Google y Twitter</h1>
			<div class="post-byline">19 febrero, 2021</div>		</div>
				<div class="post-content">
					
<p>San Francisco a 19 de Febrero de 2021.-  Mark Zuckerberg, Sundar Pichai y Jack Dorsey, los respectivos jefes de Facebook, Google y Twitter, están citados de nuevo ante el Congreso de Estados Unidos para hablar de la desinformación en sus plataformas, anunció este jueves la Comisión de Energía y Comercio de la Cámara de Representantes.</p>



<p>La comisión se ha referido en particular a los falsos rumores sobre las vacunas contra el covid-19 o a las falsas afirmaciones que han circulado sobre un supuesto fraude electoral en las elecciones estadounidenses de noviembre de 2020.</p>



<p>Este tipo de desinformación «exacerbó crisis nacionales con graves consecuencias en la vida real en términos de salud y seguridad pública», dijeron los legisladores en un comunicado.</p>



<p>Los tres líderes deberán responder a las preguntas el 25 de marzo.</p>



<p>Todos ellos están familiarizados con el ejercicio: esta será la cuarta comparecencia de Zuckerberg desde julio, y la tercera de Pichai y Dorsey. Las audiencias anteriores se han centrado en cuestiones como las posibles prácticas anticompetitivas y la protección legal de las plataformas frente a demandas relacionadas con contenidos de terceros.</p>



<p>Los gigantes tecnológicos son objeto de críticas desde hace algunos años por parte de todo el espectro político.</p>



<p>Los demócratas critican a Facebook, Twitter, YouTube (Google) y otros por no hacer lo suficiente para combatir los contenidos problemáticos (incitación a la violencia, desinformación, discurso de odio).</p>



<p>Los republicanos, en cambio, se sienten censurados por las redes sociales, aunque las utilizan abundantemente para sus campañas electorales.</p>



<p>Sin duda, abordarán el tema de la suspensión de las cuentas del expresidente Donald Trump de las principales plataformas.</p>



<p>El exmandatario mantuvo el mito de un supuesto fraude electoral masivo que le habría costado las elecciones, y animó a sus partidarios a acudir al Congreso a protestar.</p>



<p>El 6 de enero, los alborotadores invadieron violentamente la sede del Congreso de Estados Unidos durante la ceremonia de certificación de la victoria de Joe Biden. Este ataque dejó cinco muertos y conmocionó al país.</p>



<p>«Durante demasiado tiempo, los gigantes tecnológicos se han negado a reconocer el papel que han desempeñado en la fabricación y difusión de información errónea a sus audiencias. La autorregulación de la industria ha fracasado», aseguraron los legisladores en su comunicado.</p>



<p>Por otro lado, Google y Facebook enfrentan demandas de las autoridades de la competencia por abuso de posición dominante.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-83877" class="share-facebook sd-button share-icon" href="http://www.extradelalaguna.com.mx/congreso-de-eu-cita-a-lideres-de-facebook-google-y-twitter/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://www.extradelalaguna.com.mx/congreso-de-eu-cita-a-lideres-de-facebook-google-y-twitter/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-83877" class="share-twitter sd-button share-icon" href="http://www.extradelalaguna.com.mx/congreso-de-eu-cita-a-lideres-de-facebook-google-y-twitter/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-139666851-83877-602ff556103cf' data-src='https://widgets.wp.com/likes/#blog_id=139666851&amp;post_id=83877&amp;origin=www.extradelalaguna.com.mx&amp;obj_id=139666851-83877-602ff556103cf' data-name='like-post-frame-139666851-83877-602ff556103cf'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>								</div>
		<div class="post-meta">
			<p class="post-categories"><span>Published in</span> <a href="http://www.extradelalaguna.com.mx/category/mundo/" title="View all posts in INTERNACIONAL">INTERNACIONAL</a></p>											</div>
		<div class="more-from-category">
	<div class="category-container"><div class="top"><span class="section-title">More from <span>INTERNACIONAL</span></span><a class="category-link" href="http://www.extradelalaguna.com.mx/category/mundo/">More posts in INTERNACIONAL &raquo;</a></div><ul><li><div class="featured-image"><a href="http://www.extradelalaguna.com.mx/harry-y-meghan-markle-renunciaron-por-completo-a-la-familia-real-britanica/">Harry y Meghan Markle renunciaron por completo a la Familia Real británica<img width="300" height="225" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/19feb4.jpg?fit=300%2C225" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="83910" data-permalink="http://www.extradelalaguna.com.mx/harry-y-meghan-markle-renunciaron-por-completo-a-la-familia-real-britanica/19feb4-3/" data-orig-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/19feb4.jpg?fit=768%2C576" data-orig-size="768,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/19feb4.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/19feb4.jpg?fit=768%2C576" data-lazy-srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/19feb4.jpg?w=768 768w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/19feb4.jpg?resize=300%2C225 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/19feb4.jpg?fit=300%2C225&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="http://www.extradelalaguna.com.mx/harry-y-meghan-markle-renunciaron-por-completo-a-la-familia-real-britanica/" class="title">Harry y Meghan Markle renunciaron por completo a la Familia Real británica</a></li><li><div class="featured-image"><a href="http://www.extradelalaguna.com.mx/presenta-biden-plan-de-reforma-migratoria-amplia-e-inclusiva/">Presenta Biden plan de reforma migratoria «amplia e inclusiva»<img width="300" height="225" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/E6DFFD5F-D52E-43AF-972C-D32349EDEF28.jpeg?fit=300%2C225" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="83881" data-permalink="http://www.extradelalaguna.com.mx/presenta-biden-plan-de-reforma-migratoria-amplia-e-inclusiva/e6dffd5f-d52e-43af-972c-d32349edef28/" data-orig-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/E6DFFD5F-D52E-43AF-972C-D32349EDEF28.jpeg?fit=1117%2C837" data-orig-size="1117,837" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E6DFFD5F-D52E-43AF-972C-D32349EDEF28" data-image-description="" data-medium-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/E6DFFD5F-D52E-43AF-972C-D32349EDEF28.jpeg?fit=300%2C225" data-large-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/E6DFFD5F-D52E-43AF-972C-D32349EDEF28.jpeg?fit=1024%2C767" data-lazy-srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/E6DFFD5F-D52E-43AF-972C-D32349EDEF28.jpeg?w=1117 1117w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/E6DFFD5F-D52E-43AF-972C-D32349EDEF28.jpeg?resize=300%2C225 300w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/E6DFFD5F-D52E-43AF-972C-D32349EDEF28.jpeg?resize=1024%2C767 1024w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/E6DFFD5F-D52E-43AF-972C-D32349EDEF28.jpeg?resize=768%2C575 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/E6DFFD5F-D52E-43AF-972C-D32349EDEF28.jpeg?fit=300%2C225&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="http://www.extradelalaguna.com.mx/presenta-biden-plan-de-reforma-migratoria-amplia-e-inclusiva/" class="title">Presenta Biden plan de reforma migratoria «amplia e inclusiva»</a></li><li><div class="featured-image"><a href="http://www.extradelalaguna.com.mx/perseverance-supera-los-7-minutos-del-terror-en-marte/">&#8216;Perseverance&#8217; supera «los 7 minutos del terror» en Marte<img width="300" height="168" src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/01942B08-88E4-4CD7-A8D3-C8F13BCC350D.jpeg?fit=300%2C168" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="83869" data-permalink="http://www.extradelalaguna.com.mx/perseverance-supera-los-7-minutos-del-terror-en-marte/01942b08-88e4-4cd7-a8d3-c8f13bcc350d/" data-orig-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/01942B08-88E4-4CD7-A8D3-C8F13BCC350D.jpeg?fit=739%2C415" data-orig-size="739,415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="01942B08-88E4-4CD7-A8D3-C8F13BCC350D" data-image-description="" data-medium-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/01942B08-88E4-4CD7-A8D3-C8F13BCC350D.jpeg?fit=300%2C168" data-large-file="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/01942B08-88E4-4CD7-A8D3-C8F13BCC350D.jpeg?fit=739%2C415" data-lazy-srcset="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/01942B08-88E4-4CD7-A8D3-C8F13BCC350D.jpeg?w=739 739w, https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/01942B08-88E4-4CD7-A8D3-C8F13BCC350D.jpeg?resize=300%2C168 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/01942B08-88E4-4CD7-A8D3-C8F13BCC350D.jpeg?fit=300%2C168&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="http://www.extradelalaguna.com.mx/perseverance-supera-los-7-minutos-del-terror-en-marte/" class="title">&#8216;Perseverance&#8217; supera «los 7 minutos del terror» en Marte</a></li><li><div class="featured-image"><a href="http://www.extradelalaguna.com.mx/animales-mueren-congelados-en-un-santuario-en-texas-por-bajas-temperaturas/">Animales mueren congelados en un santuario en Texas por bajas temperaturas<img width="300" height="169" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/D859597B-9521-4D84-BB2D-F34BA0818457.jpeg?fit=300%2C169" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="83727" data-permalink="http://www.extradelalaguna.com.mx/animales-mueren-congelados-en-un-santuario-en-texas-por-bajas-temperaturas/d859597b-9521-4d84-bb2d-f34ba0818457/" data-orig-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/D859597B-9521-4D84-BB2D-F34BA0818457.jpeg?fit=768%2C432" data-orig-size="768,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="D859597B-9521-4D84-BB2D-F34BA0818457" data-image-description="" data-medium-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/D859597B-9521-4D84-BB2D-F34BA0818457.jpeg?fit=300%2C169" data-large-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/D859597B-9521-4D84-BB2D-F34BA0818457.jpeg?fit=768%2C432" data-lazy-srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/D859597B-9521-4D84-BB2D-F34BA0818457.jpeg?w=768 768w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/D859597B-9521-4D84-BB2D-F34BA0818457.jpeg?resize=300%2C169 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/D859597B-9521-4D84-BB2D-F34BA0818457.jpeg?fit=300%2C169&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="http://www.extradelalaguna.com.mx/animales-mueren-congelados-en-un-santuario-en-texas-por-bajas-temperaturas/" class="title">Animales mueren congelados en un santuario en Texas por bajas temperaturas</a></li><li><div class="featured-image"><a href="http://www.extradelalaguna.com.mx/se-desconoce-quien-sera-el-nuevo-embajador-que-enviara-biden-a-mexico/">Se desconoce quien será el nuevo Embajador que enviará Biden a México<img width="300" height="218" src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/AFEE6AFD-AC51-47C2-B17F-1B249FC416B5.jpeg?fit=300%2C218" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="83709" data-permalink="http://www.extradelalaguna.com.mx/se-desconoce-quien-sera-el-nuevo-embajador-que-enviara-biden-a-mexico/afee6afd-ac51-47c2-b17f-1b249fc416b5/" data-orig-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/AFEE6AFD-AC51-47C2-B17F-1B249FC416B5.jpeg?fit=600%2C435" data-orig-size="600,435" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AFEE6AFD-AC51-47C2-B17F-1B249FC416B5" data-image-description="" data-medium-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/AFEE6AFD-AC51-47C2-B17F-1B249FC416B5.jpeg?fit=300%2C218" data-large-file="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/AFEE6AFD-AC51-47C2-B17F-1B249FC416B5.jpeg?fit=600%2C435" data-lazy-srcset="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/AFEE6AFD-AC51-47C2-B17F-1B249FC416B5.jpeg?w=600 600w, https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/AFEE6AFD-AC51-47C2-B17F-1B249FC416B5.jpeg?resize=300%2C218 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/02/AFEE6AFD-AC51-47C2-B17F-1B249FC416B5.jpeg?fit=300%2C218&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="http://www.extradelalaguna.com.mx/se-desconoce-quien-sera-el-nuevo-embajador-que-enviara-biden-a-mexico/" class="title">Se desconoce quien será el nuevo Embajador que enviará Biden a México</a></li></ul></div></div>	</article>
	    <section id="comments" class="comments">
        <div class="comments-number">
            <h2>
                Be First to Comment            </h2>
        </div>
        <ol class="comment-list">
                    </ol>
                
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/congreso-de-eu-cita-a-lideres-de-facebook-google-y-twitter/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=139666851&#038;postid=83877&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=9.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=90a840a7da3c12ab1e620e1eca49b917e9a798ce#parent=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fcongreso-de-eu-cita-a-lideres-de-facebook-google-y-twitter%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </section>
    </div></div>

</section> <!-- .main -->
</div><!-- layout-container -->
</div><!-- content-container -->

    <footer id="site-footer" class="site-footer" role="contentinfo">
                <div class="footer-title-container">
            <div class='site-title has-date'><a href="http://www.extradelalaguna.com.mx/" class="custom-logo-link" rel="home"><img width="450" height="135" src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-logo_web-2.jpg?fit=450%2C135" class="custom-logo jetpack-lazy-image" alt="Extra de la Laguna" data-attachment-id="80358" data-permalink="http://www.extradelalaguna.com.mx/cropped-logo_web-2-jpg/" data-orig-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-logo_web-2.jpg?fit=450%2C135" data-orig-size="450,135" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_web-2.jpg" data-image-description="&lt;p&gt;http://www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-logo_web-2.jpg&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-logo_web-2.jpg?fit=300%2C90" data-large-file="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-logo_web-2.jpg?fit=450%2C135" data-lazy-srcset="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-logo_web-2.jpg?w=450 450w, https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-logo_web-2.jpg?resize=300%2C90 300w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2021/01/cropped-logo_web-2.jpg?fit=450%2C135&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>            <p class="footer-tagline">Justo en el momento...</p>            <ul class='social-media-icons'><li>					<a class="twitter" target="_blank"
					   href="http://asdasd">
						<i class="fab fa-twitter"
						   title="twitter"></i>
					</a>
					</li><li>					<a class="facebook" target="_blank"
					   href="https://www.facebook.com/extradelalaguna">
						<i class="fab fa-facebook"
						   title="facebook"></i>
					</a>
					</li><li>					<a class="youtube" target="_blank"
					   href="http://asdadas">
						<i class="fab fa-youtube"
						   title="youtube"></i>
					</a>
					</li></ul>        </div>
        <div id="menu-footer-container" class="menu-footer-container">
            <div id="menu-footer" class="menu-container menu-footer" role="navigation">
	</div>
        </div>
                <div class="design-credit">
            <span>
                <a href="https://www.competethemes.com/mission-news/" rel="nofollow">Mission News Theme</a> by Compete Themes.            </span>
        </div>
            </footer>
</div><!-- .max-width -->
</div><!-- .overflow-container -->

<button id="scroll-to-top" class="scroll-to-top"><span class="screen-reader-text">Scroll to the top</span><i class="fas fa-arrow-up"></i></button>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.extradelalaguna.com.mx\/congreso-de-eu-cita-a-lideres-de-facebook-google-y-twitter\/":83877};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='ct-mission-news-js-js-extra'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/themes/mission-news/js/build/production.min.js?ver=5.6' id='ct-mission-news-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202107#ver=202107&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=139666851&postid=83877&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=90a840a7da3c12ab1e620e1eca49b917e9a798ce#parent=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fcongreso-de-eu-cita-a-lideres-de-facebook-google-y-twitter%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=139666851&postid=83877&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=90a840a7da3c12ab1e620e1eca49b917e9a798ce#parent=http%3A%2F%2Fwww.extradelalaguna.com.mx%2Fcongreso-de-eu-cita-a-lideres-de-facebook-google-y-twitter%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202107.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'139666851',post:'83877',tz:'-6',srv:'www.extradelalaguna.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '139666851', '83877' ]);
</script>

</body>
</html>