<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Se analizan tres opciones para eliminar el arsénico en la laguna de Durango: José Aispuro | Diario Digital</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.extradelalaguna.com.mx/xmlrpc.php" />
    <meta property="og:image" content="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezarsénico1.jpg?fit=600%2C800" /><meta name="author" content="REDACCIÓN">
<link rel="icon" type="image/png" href="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/extralog1-150x150.jpg"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital &raquo; Feed" href="http://www.extradelalaguna.com.mx/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital &raquo; RSS de los comentarios" href="http://www.extradelalaguna.com.mx/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital &raquo; Se analizan tres opciones para eliminar el arsénico en la laguna de Durango: José Aispuro RSS de los comentarios" href="http://www.extradelalaguna.com.mx/?feed=rss2&#038;p=28688" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.extradelalaguna.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.extradelalaguna.com.mx/wp-includes/css/dashicons.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.4' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/includes/demos/sport/demo_style.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/wp-a11y.min.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados de b\u00fasqueda.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"4a0387cde0","ajaxurl":"http:\/\/www.extradelalaguna.com.mx\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://www.extradelalaguna.com.mx/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.extradelalaguna.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.extradelalaguna.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='UA de C: Tiene Nuevo Director la Escuela de Bachilleres “Dr. Mariano Narváez González” T. V.' href='http://www.extradelalaguna.com.mx/?p=28685' />
<link rel='next' title='José Aispuro y Leticia Herrera, pusieron en marcha la colecta anual de la Cruz Roja' href='http://www.extradelalaguna.com.mx/?p=28691' />
<meta name="generator" content="WordPress 4.6.4" />
<link rel="canonical" href="http://www.extradelalaguna.com.mx/?p=28688" />
<link rel='shortlink' href='http://wp.me/p64UpW-7sI' />
<link rel="alternate" type="application/json+oembed" href="http://www.extradelalaguna.com.mx/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D28688" />
<link rel="alternate" type="text/xml+oembed" href="http://www.extradelalaguna.com.mx/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D28688&#038;format=xml" />
<meta name="google-site-verification" content="01EI7heFfKwcrcPBtIWyBJYeGp6Y2lHsfLV07zfkWrY" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.extradelalaguna.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.extradelalaguna.com.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Se analizan tres opciones para eliminar el arsénico en la laguna de Durango: José Aispuro" />
<meta property="og:url" content="http://www.extradelalaguna.com.mx/?p=28688" />
<meta property="og:description" content="Gómez Palacio, Durango a 16 de Marzo del 2017.- Con la firme convicción de terminar lo antes posible con el grave problema que el arsénico representa para la población, el Gobierno del Estado de Du…" />
<meta property="article:published_time" content="2017-03-16T21:30:10+00:00" />
<meta property="article:modified_time" content="2017-03-16T21:30:10+00:00" />
<meta property="og:site_name" content="Diario Digital" />
<meta property="og:image" content="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezarsénico1.jpg?fit=600%2C800" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:site" content="@extradelalaguna" />
<meta name="twitter:image" content="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezarsénico1.jpg?fit=600%2C800&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@extradelalaguna" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.extradelalaguna.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="http:\/\/www.extradelalaguna.com.mx\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Por favor espere...";
var td_email_user_pass_incorrect="Usuario o Contrase\u00f1a incorrectos!";
var td_email_user_incorrect="Email o nombre de usuario incorrectos!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2e7d32";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="5ece3ff17cf38f90afa3c1c2d4d5f72a"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170307_163748">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</script></head>

<body class="single single-post postid-28688 single-format-standard se-analizan-tres-opciones-para-eliminar-el-arsenico-en-la-laguna-de-durango-jose-aispuro td-sport-stack single_template_8 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a> <span></span><a id="register-link-mob">Unirse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu_principal-container"><ul id="menu-menu_principal" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-22"><a title="Inicio" href="http://www.extradelalaguna.com.mx/">Inicio</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-23"><a href="http://www.extradelalaguna.com.mx/?cat=1">Lo de hoy<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/?cat=11">Nacionales</a></li>
</ul>
</li>
<li id="menu-item-678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678"><a href="http://www.extradelalaguna.com.mx/?page_id=645">Torreón</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-62"><a href="http://www.extradelalaguna.com.mx/?cat=4">Coahuila<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/?cat=26">Madero</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/?cat=13">Matamoros</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://www.extradelalaguna.com.mx/?cat=13">Matamoros</a></li>
</ul>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-152"><a href="http://www.extradelalaguna.com.mx/?cat=9">Gómez Palacio</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.extradelalaguna.com.mx/?cat=8">Lerdo</a></li>
<li id="menu-item-25539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25539"><a href="http://www.extradelalaguna.com.mx/?cat=6">Durango</a></li>
<li id="menu-item-25538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25538"><a href="http://www.extradelalaguna.com.mx/?cat=12">Deportes</a></li>
<li id="menu-item-25195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25195"><a href="http://www.extradelalaguna.com.mx/?page_id=25194">Videos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenido</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>su nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>su contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="INICIAR SESIÓN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Olvidó su contraseña?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Regístrate</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Bienvenido</span>Registra una cuenta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>su correo electrónico</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>su nombre de usuario</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRO">
	                <div class="td-login-info-text">Una contraseña le será enviada a usted por correo electrónico.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperar su contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>su correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.extradelalaguna.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Búsqueda</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Jueves, marzo 16, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top_header_menu" class="top-header-menu"><li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-25"><a href="http://www.extradelalaguna.com.mx/">Inicio</a></li>
<li id="menu-item-694" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-694"><a href="http://www.extradelalaguna.com.mx/?cat=189">Mundo</a></li>
<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-675"><a href="http://www.extradelalaguna.com.mx/?cat=186">Cultura</a></li>
<li id="menu-item-676" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676"><a href="http://www.extradelalaguna.com.mx/?cat=14">Espectáculos</a></li>
<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-677"><a href="http://www.extradelalaguna.com.mx/?cat=187">Finanzas</a></li>
<li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-682"><a href="http://www.extradelalaguna.com.mx/?cat=3">Universitarias</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-674"><a href="http://www.extradelalaguna.com.mx/?cat=15">Opinión</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>su nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>su contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Crear una cuenta</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Crear una cuenta</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>su correo electrónico</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>su nombre de usuario</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
                    <div class="td-login-info-text">Una contraseña le será enviada a usted por correo electrónico.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recuperar su contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>su correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Una contraseña le será enviada a usted por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.extradelalaguna.com.mx/">
			<img class="td-retina-data"  data-retina="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png" alt="Extra" title="Medio de comunicación"/>
			<span class="td-visual-hidden">Diario Digital</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.extradelalaguna.com.mx/">
            <img class="td-retina-data" data-retina="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png" alt="Extra" title="Medio de comunicación"/>
        </a>
        </div>
    <div class="menu-menu_principal-container"><ul id="menu-menu_principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-22"><a title="Inicio" href="http://www.extradelalaguna.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-23"><a href="http://www.extradelalaguna.com.mx/?cat=1">Lo de hoy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_58cb0d159a50a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58cb0d159a50a" ><script>var block_td_uid_1_58cb0d159a50a = new tdBlock();
block_td_uid_1_58cb0d159a50a.id = "td_uid_1_58cb0d159a50a";
block_td_uid_1_58cb0d159a50a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_58cb0d159a50a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58cb0d159a50a.td_column_number = "3";
block_td_uid_1_58cb0d159a50a.block_type = "td_block_mega_menu";
block_td_uid_1_58cb0d159a50a.post_count = "4";
block_td_uid_1_58cb0d159a50a.found_posts = "2023";
block_td_uid_1_58cb0d159a50a.header_color = "";
block_td_uid_1_58cb0d159a50a.ajax_pagination_infinite_stop = "";
block_td_uid_1_58cb0d159a50a.max_num_pages = "506";
tdBlocksArray.push(block_td_uid_1_58cb0d159a50a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58cb0d159a50a" id="td_uid_2_58cb0d15ac47c" data-td_block_id="td_uid_1_58cb0d159a50a" data-td_filter_value="" href="http://www.extradelalaguna.com.mx/?cat=1">Todo</a><a class="mega-menu-sub-cat-td_uid_1_58cb0d159a50a"  id="td_uid_3_58cb0d15acecf" data-td_block_id="td_uid_1_58cb0d159a50a" data-td_filter_value="11" href="http://www.extradelalaguna.com.mx/?cat=11">Nacionales</a></div></div><div id=td_uid_1_58cb0d159a50a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28691" rel="bookmark" title="José Aispuro y Leticia Herrera, pusieron en marcha la colecta anual de la Cruz Roja"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcolecta1.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcolecta1.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcolecta1.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcolecta1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcolecta1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="José Aispuro y Leticia Herrera, pusieron en marcha la colecta anual de la Cruz Roja"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28691" rel="bookmark" title="José Aispuro y Leticia Herrera, pusieron en marcha la colecta anual de la Cruz Roja">José Aispuro y Leticia Herrera, pusieron en marcha la colecta anual&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28688" rel="bookmark" title="Se analizan tres opciones para eliminar el arsénico en la laguna de Durango: José Aispuro"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezarsénico1.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezarsénico1.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezarsénico1.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezarsénico1.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se analizan tres opciones para eliminar el arsénico en la laguna de Durango: José Aispuro"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28688" rel="bookmark" title="Se analizan tres opciones para eliminar el arsénico en la laguna de Durango: José Aispuro">Se analizan tres opciones para eliminar el arsénico en la laguna&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28682" rel="bookmark" title="UA de C: En la Escuela Superior de Música inaugura Rector el Centro de Computo, el Comedor del Arte y Acciones de Reforestación"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/superior1.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/superior1.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/superior1.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/superior1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/superior1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UA de C: En la Escuela Superior de Música inaugura Rector el Centro de Computo, el Comedor del Arte y Acciones de Reforestación"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28682" rel="bookmark" title="UA de C: En la Escuela Superior de Música inaugura Rector el Centro de Computo, el Comedor del Arte y Acciones de Reforestación">UA de C: En la Escuela Superior de Música inaugura Rector&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28676" rel="bookmark" title="Ayuntamiento dona 150 mil pesos en la Colecta Anual de Cruz Roja"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/donma.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/donma.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/donma.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/donma.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/donma.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ayuntamiento dona 150 mil pesos en la Colecta Anual de Cruz Roja"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28676" rel="bookmark" title="Ayuntamiento dona 150 mil pesos en la Colecta Anual de Cruz Roja">Ayuntamiento dona 150 mil pesos en la Colecta Anual de Cruz&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58cb0d159a50a" data-td_block_id="td_uid_1_58cb0d159a50a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58cb0d159a50a" data-td_block_id="td_uid_1_58cb0d159a50a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-678"><a href="http://www.extradelalaguna.com.mx/?page_id=645">Torreón</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_58cb0d161161c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_58cb0d161161c" ><script>var block_td_uid_4_58cb0d161161c = new tdBlock();
block_td_uid_4_58cb0d161161c.id = "td_uid_4_58cb0d161161c";
block_td_uid_4_58cb0d161161c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_58cb0d161161c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_58cb0d161161c.td_column_number = "3";
block_td_uid_4_58cb0d161161c.block_type = "td_block_mega_menu";
block_td_uid_4_58cb0d161161c.post_count = "5";
block_td_uid_4_58cb0d161161c.found_posts = "796";
block_td_uid_4_58cb0d161161c.header_color = "";
block_td_uid_4_58cb0d161161c.ajax_pagination_infinite_stop = "";
block_td_uid_4_58cb0d161161c.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_4_58cb0d161161c);
</script><div id=td_uid_4_58cb0d161161c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28676" rel="bookmark" title="Ayuntamiento dona 150 mil pesos en la Colecta Anual de Cruz Roja"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/donma.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/donma.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/donma.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/donma.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/donma.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ayuntamiento dona 150 mil pesos en la Colecta Anual de Cruz Roja"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28676" rel="bookmark" title="Ayuntamiento dona 150 mil pesos en la Colecta Anual de Cruz Roja">Ayuntamiento dona 150 mil pesos en la Colecta Anual de Cruz&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28661" rel="bookmark" title="SIMAS Torreón atiende problemática grave de basura en redes"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/simaslogo-2.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/simaslogo-2.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/simaslogo-2.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/simaslogo-2.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SIMAS Torreón atiende problemática grave de basura en redes"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=7" class="td-post-category">Torreon</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28661" rel="bookmark" title="SIMAS Torreón atiende problemática grave de basura en redes">SIMAS Torreón atiende problemática grave de basura en redes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28644" rel="bookmark" title="Atletas con discapacidad buscan sensibilizar a jóvenes estudiantes"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/discapa.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/discapa.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/discapa.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/discapa.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/discapa.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atletas con discapacidad buscan sensibilizar a jóvenes estudiantes"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28644" rel="bookmark" title="Atletas con discapacidad buscan sensibilizar a jóvenes estudiantes">Atletas con discapacidad buscan sensibilizar a jóvenes estudiantes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28640" rel="bookmark" title="Atiende SIMAS Torreón colonias residencial del Norte y Mayrán"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/simaslogo-1.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/simaslogo-1.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/simaslogo-1.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/simaslogo-1.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atiende SIMAS Torreón colonias residencial del Norte y Mayrán"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28640" rel="bookmark" title="Atiende SIMAS Torreón colonias residencial del Norte y Mayrán">Atiende SIMAS Torreón colonias residencial del Norte y Mayrán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28603" rel="bookmark" title="Ratifican convenio de estímulos con el Instituto Nacional del Suelo"><img width="218" height="150" class="entry-thumb" src="http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=7" class="td-post-category">Torreon</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28603" rel="bookmark" title="Ratifican convenio de estímulos con el Instituto Nacional del Suelo">Ratifican convenio de estímulos con el Instituto Nacional del Suelo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58cb0d161161c" data-td_block_id="td_uid_4_58cb0d161161c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58cb0d161161c" data-td_block_id="td_uid_4_58cb0d161161c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-62"><a href="http://www.extradelalaguna.com.mx/?cat=4">Coahuila</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_58cb0d1681e68_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_58cb0d1681e68" ><script>var block_td_uid_5_58cb0d1681e68 = new tdBlock();
block_td_uid_5_58cb0d1681e68.id = "td_uid_5_58cb0d1681e68";
block_td_uid_5_58cb0d1681e68.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_58cb0d1681e68_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_58cb0d1681e68.td_column_number = "3";
block_td_uid_5_58cb0d1681e68.block_type = "td_block_mega_menu";
block_td_uid_5_58cb0d1681e68.post_count = "4";
block_td_uid_5_58cb0d1681e68.found_posts = "812";
block_td_uid_5_58cb0d1681e68.header_color = "";
block_td_uid_5_58cb0d1681e68.ajax_pagination_infinite_stop = "";
block_td_uid_5_58cb0d1681e68.max_num_pages = "203";
tdBlocksArray.push(block_td_uid_5_58cb0d1681e68);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_58cb0d1681e68" id="td_uid_6_58cb0d1691fbd" data-td_block_id="td_uid_5_58cb0d1681e68" data-td_filter_value="" href="http://www.extradelalaguna.com.mx/?cat=4">Todo</a><a class="mega-menu-sub-cat-td_uid_5_58cb0d1681e68"  id="td_uid_7_58cb0d16937a9" data-td_block_id="td_uid_5_58cb0d1681e68" data-td_filter_value="26" href="http://www.extradelalaguna.com.mx/?cat=26">Madero</a><a class="mega-menu-sub-cat-td_uid_5_58cb0d1681e68"  id="td_uid_8_58cb0d1694746" data-td_block_id="td_uid_5_58cb0d1681e68" data-td_filter_value="13" href="http://www.extradelalaguna.com.mx/?cat=13">Matamoros</a></div></div><div id=td_uid_5_58cb0d1681e68 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28673" rel="bookmark" title="Más infraestructura carretera para Coahuila"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/carretere.jpeg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/carretere.jpeg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/carretere.jpeg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/carretere.jpeg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/carretere.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más infraestructura carretera para Coahuila"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28673" rel="bookmark" title="Más infraestructura carretera para Coahuila">Más infraestructura carretera para Coahuila</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28670" rel="bookmark" title="Entrega Rubén Moreira 107 gimnasios al aire libre"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gym.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gym.jpg?w=1280 1280w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gym.jpg?resize=300%2C205 300w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gym.jpg?resize=768%2C524 768w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gym.jpg?resize=1024%2C699 1024w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gym.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gym.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gym.jpg?resize=696%2C475 696w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gym.jpg?resize=1068%2C729 1068w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gym.jpg?resize=615%2C420 615w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrega Rubén Moreira 107 gimnasios al aire libre"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28670" rel="bookmark" title="Entrega Rubén Moreira 107 gimnasios al aire libre">Entrega Rubén Moreira 107 gimnasios al aire libre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28637" rel="bookmark" title="Hospital General del ISSSTE en Torreón continúa en marcha"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/issste1.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/issste1.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/issste1.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/issste1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/issste1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hospital General del ISSSTE en Torreón continúa en marcha"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28637" rel="bookmark" title="Hospital General del ISSSTE en Torreón continúa en marcha">Hospital General del ISSSTE en Torreón continúa en marcha</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28572" rel="bookmark" title="Fortalece Coahuila estrategias de seguridad"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/fortale1.jpeg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/fortale1.jpeg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/fortale1.jpeg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/fortale1.jpeg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/fortale1.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fortalece Coahuila estrategias de seguridad"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28572" rel="bookmark" title="Fortalece Coahuila estrategias de seguridad">Fortalece Coahuila estrategias de seguridad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58cb0d1681e68" data-td_block_id="td_uid_5_58cb0d1681e68"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58cb0d1681e68" data-td_block_id="td_uid_5_58cb0d1681e68"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-150"><a href="http://www.extradelalaguna.com.mx/?cat=13">Matamoros</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_58cb0d1700048_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_58cb0d1700048" ><script>var block_td_uid_9_58cb0d1700048 = new tdBlock();
block_td_uid_9_58cb0d1700048.id = "td_uid_9_58cb0d1700048";
block_td_uid_9_58cb0d1700048.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_58cb0d1700048_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_58cb0d1700048.td_column_number = "3";
block_td_uid_9_58cb0d1700048.block_type = "td_block_mega_menu";
block_td_uid_9_58cb0d1700048.post_count = "1";
block_td_uid_9_58cb0d1700048.found_posts = "1";
block_td_uid_9_58cb0d1700048.header_color = "";
block_td_uid_9_58cb0d1700048.ajax_pagination_infinite_stop = "";
block_td_uid_9_58cb0d1700048.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_9_58cb0d1700048);
</script><div id=td_uid_9_58cb0d1700048 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=4742" rel="bookmark" title="Presentación de grupos folklóricos &#8221; México en la piel&#8221;"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/08/AGOSTO...jpeg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/08/AGOSTO...jpeg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/08/AGOSTO...jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentación de grupos folklóricos &#8221; México en la piel&#8221;"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=186" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=4742" rel="bookmark" title="Presentación de grupos folklóricos &#8221; México en la piel&#8221;">Presentación de grupos folklóricos &#8221; México en la piel&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58cb0d1700048" data-td_block_id="td_uid_9_58cb0d1700048"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_9_58cb0d1700048" data-td_block_id="td_uid_9_58cb0d1700048"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-152"><a href="http://www.extradelalaguna.com.mx/?cat=9">Gómez Palacio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_58cb0d171cda3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_58cb0d171cda3" ><script>var block_td_uid_10_58cb0d171cda3 = new tdBlock();
block_td_uid_10_58cb0d171cda3.id = "td_uid_10_58cb0d171cda3";
block_td_uid_10_58cb0d171cda3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_58cb0d171cda3_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_58cb0d171cda3.td_column_number = "3";
block_td_uid_10_58cb0d171cda3.block_type = "td_block_mega_menu";
block_td_uid_10_58cb0d171cda3.post_count = "5";
block_td_uid_10_58cb0d171cda3.found_posts = "825";
block_td_uid_10_58cb0d171cda3.header_color = "";
block_td_uid_10_58cb0d171cda3.ajax_pagination_infinite_stop = "";
block_td_uid_10_58cb0d171cda3.max_num_pages = "165";
tdBlocksArray.push(block_td_uid_10_58cb0d171cda3);
</script><div id=td_uid_10_58cb0d171cda3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28691" rel="bookmark" title="José Aispuro y Leticia Herrera, pusieron en marcha la colecta anual de la Cruz Roja"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcolecta1.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcolecta1.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcolecta1.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcolecta1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcolecta1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="José Aispuro y Leticia Herrera, pusieron en marcha la colecta anual de la Cruz Roja"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28691" rel="bookmark" title="José Aispuro y Leticia Herrera, pusieron en marcha la colecta anual de la Cruz Roja">José Aispuro y Leticia Herrera, pusieron en marcha la colecta anual&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28688" rel="bookmark" title="Se analizan tres opciones para eliminar el arsénico en la laguna de Durango: José Aispuro"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezarsénico1.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezarsénico1.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezarsénico1.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezarsénico1.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se analizan tres opciones para eliminar el arsénico en la laguna de Durango: José Aispuro"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28688" rel="bookmark" title="Se analizan tres opciones para eliminar el arsénico en la laguna de Durango: José Aispuro">Se analizan tres opciones para eliminar el arsénico en la laguna&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28561" rel="bookmark" title="Atletas de Gómez Palacio viajaron a Tijuana por su pase a la Olimpiada Nacional del 2017"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezolimpiada1.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezolimpiada1.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezolimpiada1.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezolimpiada1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezolimpiada1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atletas de Gómez Palacio viajaron a Tijuana por su pase a la Olimpiada Nacional del 2017"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28561" rel="bookmark" title="Atletas de Gómez Palacio viajaron a Tijuana por su pase a la Olimpiada Nacional del 2017">Atletas de Gómez Palacio viajaron a Tijuana por su pase a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28558" rel="bookmark" title="El lunes 20 no se trabajará en la Presidencia Municipal de Gómez Palacio; sólo habr´pa acto cívico"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcívico.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcívico.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcívico.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcívico.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcívico.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El lunes 20 no se trabajará en la Presidencia Municipal de Gómez Palacio; sólo habr´pa acto cívico"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28558" rel="bookmark" title="El lunes 20 no se trabajará en la Presidencia Municipal de Gómez Palacio; sólo habr´pa acto cívico">El lunes 20 no se trabajará en la Presidencia Municipal de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28530" rel="bookmark" title="Entre mujeres gomezpalatinas se ofertarán 705 plazas laborales en la 5a. Feria del Empleo"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezferia1.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezferia1.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezferia1.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezferia1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezferia1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entre mujeres gomezpalatinas se ofertarán 705 plazas laborales en la 5a. Feria del Empleo"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28530" rel="bookmark" title="Entre mujeres gomezpalatinas se ofertarán 705 plazas laborales en la 5a. Feria del Empleo">Entre mujeres gomezpalatinas se ofertarán 705 plazas laborales en la 5a&#8230;.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_58cb0d171cda3" data-td_block_id="td_uid_10_58cb0d171cda3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_58cb0d171cda3" data-td_block_id="td_uid_10_58cb0d171cda3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-148"><a href="http://www.extradelalaguna.com.mx/?cat=8">Lerdo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_58cb0d1796687_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_58cb0d1796687" ><script>var block_td_uid_11_58cb0d1796687 = new tdBlock();
block_td_uid_11_58cb0d1796687.id = "td_uid_11_58cb0d1796687";
block_td_uid_11_58cb0d1796687.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_58cb0d1796687_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_58cb0d1796687.td_column_number = "3";
block_td_uid_11_58cb0d1796687.block_type = "td_block_mega_menu";
block_td_uid_11_58cb0d1796687.post_count = "5";
block_td_uid_11_58cb0d1796687.found_posts = "583";
block_td_uid_11_58cb0d1796687.header_color = "";
block_td_uid_11_58cb0d1796687.ajax_pagination_infinite_stop = "";
block_td_uid_11_58cb0d1796687.max_num_pages = "117";
tdBlocksArray.push(block_td_uid_11_58cb0d1796687);
</script><div id=td_uid_11_58cb0d1796687 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28564" rel="bookmark" title="Burócratas de Lerdo a adelgazar para una mejor salud; iniciaron la activación física"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdoejercicio1.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdoejercicio1.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdoejercicio1.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdoejercicio1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdoejercicio1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Burócratas de Lerdo a adelgazar para una mejor salud; iniciaron la activación física"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28564" rel="bookmark" title="Burócratas de Lerdo a adelgazar para una mejor salud; iniciaron la activación física">Burócratas de Lerdo a adelgazar para una mejor salud; iniciaron la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28533" rel="bookmark" title="A fin de darles seguridad en su traslado, alumnos del CAM recibieron educación vial"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdovial1.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdovial1.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdovial1.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdovial1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdovial1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A fin de darles seguridad en su traslado, alumnos del CAM recibieron educación vial"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28533" rel="bookmark" title="A fin de darles seguridad en su traslado, alumnos del CAM recibieron educación vial">A fin de darles seguridad en su traslado, alumnos del CAM&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28445" rel="bookmark" title="Satisface a José Aispuro la apertura de la tienda &#8220;Al super&#8221;; dijo que otras empresas vendrán"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdosuper1.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdosuper1.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdosuper1.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdosuper1.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Satisface a José Aispuro la apertura de la tienda &#8220;Al super&#8221;; dijo que otras empresas vendrán"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28445" rel="bookmark" title="Satisface a José Aispuro la apertura de la tienda &#8220;Al super&#8221;; dijo que otras empresas vendrán">Satisface a José Aispuro la apertura de la tienda &#8220;Al super&#8221;;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28442" rel="bookmark" title="Hermila Galindo, defensora de los derechos de la mujer, ya tiene su placa en ciudad Juárez, Durango"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdoplaca1.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdoplaca1.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdoplaca1.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdoplaca1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdoplaca1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hermila Galindo, defensora de los derechos de la mujer, ya tiene su placa en ciudad Juárez, Durango"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28442" rel="bookmark" title="Hermila Galindo, defensora de los derechos de la mujer, ya tiene su placa en ciudad Juárez, Durango">Hermila Galindo, defensora de los derechos de la mujer, ya tiene&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28364" rel="bookmark" title="Habrá feria y baile en Lerdo, para festejar el tradicional &#8220;Día Internacional de la Mujer&#8221;"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdomujer2.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdomujer2.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdomujer2.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdomujer2.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Habrá feria y baile en Lerdo, para festejar el tradicional &#8220;Día Internacional de la Mujer&#8221;"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28364" rel="bookmark" title="Habrá feria y baile en Lerdo, para festejar el tradicional &#8220;Día Internacional de la Mujer&#8221;">Habrá feria y baile en Lerdo, para festejar el tradicional &#8220;Día&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_58cb0d1796687" data-td_block_id="td_uid_11_58cb0d1796687"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_58cb0d1796687" data-td_block_id="td_uid_11_58cb0d1796687"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25539"><a href="http://www.extradelalaguna.com.mx/?cat=6">Durango</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_58cb0d18232c9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_58cb0d18232c9" ><script>var block_td_uid_12_58cb0d18232c9 = new tdBlock();
block_td_uid_12_58cb0d18232c9.id = "td_uid_12_58cb0d18232c9";
block_td_uid_12_58cb0d18232c9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_58cb0d18232c9_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_58cb0d18232c9.td_column_number = "3";
block_td_uid_12_58cb0d18232c9.block_type = "td_block_mega_menu";
block_td_uid_12_58cb0d18232c9.post_count = "5";
block_td_uid_12_58cb0d18232c9.found_posts = "196";
block_td_uid_12_58cb0d18232c9.header_color = "";
block_td_uid_12_58cb0d18232c9.ajax_pagination_infinite_stop = "";
block_td_uid_12_58cb0d18232c9.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_12_58cb0d18232c9);
</script><div id=td_uid_12_58cb0d18232c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28555" rel="bookmark" title="Proyecto de movilidad, debe resolver los problemas del transoporte: Adrián Alanís"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangotransporte1.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangotransporte1.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangotransporte1.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangotransporte1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangotransporte1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proyecto de movilidad, debe resolver los problemas del transoporte: Adrián Alanís"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28555" rel="bookmark" title="Proyecto de movilidad, debe resolver los problemas del transoporte: Adrián Alanís">Proyecto de movilidad, debe resolver los problemas del transoporte: Adrián Alanís</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28524" rel="bookmark" title="Necesaria, la creación del la Ley del Notariado con sentido social en Durango: Adrián Alanís"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangonotariado.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangonotariado.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangonotariado.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangonotariado.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangonotariado.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Necesaria, la creación del la Ley del Notariado con sentido social en Durango: Adrián Alanís"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28524" rel="bookmark" title="Necesaria, la creación del la Ley del Notariado con sentido social en Durango: Adrián Alanís">Necesaria, la creación del la Ley del Notariado con sentido social&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28423" rel="bookmark" title="Mapimí sin riesgo de perder su título de &#8220;Pueblo Mágico&#8221;: Víctor Castañeda, Secretario de Turismo"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/mapimípueblo.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/mapimípueblo.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/mapimípueblo.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/mapimípueblo.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/mapimípueblo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mapimí sin riesgo de perder su título de &#8220;Pueblo Mágico&#8221;: Víctor Castañeda, Secretario de Turismo"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28423" rel="bookmark" title="Mapimí sin riesgo de perder su título de &#8220;Pueblo Mágico&#8221;: Víctor Castañeda, Secretario de Turismo">Mapimí sin riesgo de perder su título de &#8220;Pueblo Mágico&#8221;: Víctor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28424" rel="bookmark" title="Gobierno Federal aporta más de 80 mdp para eficientar la procuración de Justicia de Durango"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangojusticia.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangojusticia.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangojusticia.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangojusticia.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangojusticia.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gobierno Federal aporta más de 80 mdp para eficientar la procuración de Justicia de Durango"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28424" rel="bookmark" title="Gobierno Federal aporta más de 80 mdp para eficientar la procuración de Justicia de Durango">Gobierno Federal aporta más de 80 mdp para eficientar la procuración&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28349" rel="bookmark" title="&#8220;Debemos estar listos para enfrentar retos del desarrollo&#8221;, dijo Adrián Alanís a arquitectos"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangocolegio.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangocolegio.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangocolegio.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangocolegio.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangocolegio.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Debemos estar listos para enfrentar retos del desarrollo&#8221;, dijo Adrián Alanís a arquitectos"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28349" rel="bookmark" title="&#8220;Debemos estar listos para enfrentar retos del desarrollo&#8221;, dijo Adrián Alanís a arquitectos">&#8220;Debemos estar listos para enfrentar retos del desarrollo&#8221;, dijo Adrián Alanís&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_58cb0d18232c9" data-td_block_id="td_uid_12_58cb0d18232c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_58cb0d18232c9" data-td_block_id="td_uid_12_58cb0d18232c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25538"><a href="http://www.extradelalaguna.com.mx/?cat=12">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_58cb0d18a9f0a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_58cb0d18a9f0a" ><script>var block_td_uid_13_58cb0d18a9f0a = new tdBlock();
block_td_uid_13_58cb0d18a9f0a.id = "td_uid_13_58cb0d18a9f0a";
block_td_uid_13_58cb0d18a9f0a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_58cb0d18a9f0a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_58cb0d18a9f0a.td_column_number = "3";
block_td_uid_13_58cb0d18a9f0a.block_type = "td_block_mega_menu";
block_td_uid_13_58cb0d18a9f0a.post_count = "5";
block_td_uid_13_58cb0d18a9f0a.found_posts = "1137";
block_td_uid_13_58cb0d18a9f0a.header_color = "";
block_td_uid_13_58cb0d18a9f0a.ajax_pagination_infinite_stop = "";
block_td_uid_13_58cb0d18a9f0a.max_num_pages = "228";
tdBlocksArray.push(block_td_uid_13_58cb0d18a9f0a);
</script><div id=td_uid_13_58cb0d18a9f0a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28660" rel="bookmark" title="Vaqueros Unión Laguna presenta su nueva piel"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/vaquerosla.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/vaquerosla.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/vaquerosla.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/vaquerosla.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vaqueros Unión Laguna presenta su nueva piel"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28660" rel="bookmark" title="Vaqueros Unión Laguna presenta su nueva piel">Vaqueros Unión Laguna presenta su nueva piel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28656" rel="bookmark" title="Chávez Jr manda amenaza al Canelo"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/canelo.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/canelo.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/canelo.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/canelo.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/canelo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chávez Jr manda amenaza al Canelo"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28656" rel="bookmark" title="Chávez Jr manda amenaza al Canelo">Chávez Jr manda amenaza al Canelo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28591" rel="bookmark" title="“Me tiene muy motivado este llamado a la Selección”: Villafaña"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/jorgevilla.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/jorgevilla.jpg?w=1280 1280w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/jorgevilla.jpg?resize=300%2C206 300w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/jorgevilla.jpg?resize=768%2C529 768w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/jorgevilla.jpg?resize=1024%2C705 1024w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/jorgevilla.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/jorgevilla.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/jorgevilla.jpg?resize=696%2C479 696w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/jorgevilla.jpg?resize=1068%2C735 1068w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/jorgevilla.jpg?resize=610%2C420 610w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Me tiene muy motivado este llamado a la Selección”: Villafaña"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28591" rel="bookmark" title="“Me tiene muy motivado este llamado a la Selección”: Villafaña">“Me tiene muy motivado este llamado a la Selección”: Villafaña</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28543" rel="bookmark" title="Guerreros concluyeron su participación en la Copa MX"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/cruz2.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/cruz2.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/cruz2.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/cruz2.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/cruz2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guerreros concluyeron su participación en la Copa MX"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28543" rel="bookmark" title="Guerreros concluyeron su participación en la Copa MX">Guerreros concluyeron su participación en la Copa MX</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28398" rel="bookmark" title="Guerreros vencen a Necaxa y avanzan en la Copa MX"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/necaxa1.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/necaxa1.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/necaxa1.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/necaxa1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/necaxa1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guerreros vencen a Necaxa y avanzan en la Copa MX"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28398" rel="bookmark" title="Guerreros vencen a Necaxa y avanzan en la Copa MX">Guerreros vencen a Necaxa y avanzan en la Copa MX</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_58cb0d18a9f0a" data-td_block_id="td_uid_13_58cb0d18a9f0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_58cb0d18a9f0a" data-td_block_id="td_uid_13_58cb0d18a9f0a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25195"><a href="http://www.extradelalaguna.com.mx/?page_id=25194">Videos</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.extradelalaguna.com.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Búsqueda" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3694251494413061" data-ad-slot="2660382634"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3694251494413061" data-ad-slot="2660382634"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3694251494413061" data-ad-slot="2660382634"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3694251494413061" data-ad-slot="2660382634"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><article id="post-28688" class="td-post-template-8 post-28688 post type-post status-publish format-standard has-post-thumbnail hentry category-gomez category-noticias" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.extradelalaguna.com.mx/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las entradas en Gómez Palacio" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.extradelalaguna.com.mx/?cat=9">
                                  <span itemprop="name">Gómez Palacio</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Se analizan tres opciones para eliminar el arsénico en la laguna de...</span></div></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="http://www.extradelalaguna.com.mx/?cat=9">Gómez Palacio</a></li><li class="entry-category"><a  style="background-color:#ff0000; color:#fff; border-color:#ff0000;" href="http://www.extradelalaguna.com.mx/?cat=1">Noticias</a></li></ul>                <h1 class="entry-title">Se analizan tres opciones para eliminar el arsénico en la laguna de Durango: José Aispuro</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.extradelalaguna.com.mx/?author=4">REDACCIÓN</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-16T15:30:10+00:00" >Mar 16, 2017</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-28688">41</span></div>                    <div class="td-post-comments"><a href="http://www.extradelalaguna.com.mx/?p=28688#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D28688" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+analizan+tres+opciones+para+eliminar+el+ars%C3%A9nico+en+la+laguna+de+Durango%3A+Jos%C3%A9+Aispuro&url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D28688&via=Diario+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.extradelalaguna.com.mx/?p=28688" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.extradelalaguna.com.mx/?p=28688&amp;media=http://www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezarsénico1.jpg&description=Se+analizan+tres+opciones+para+eliminar+el+ars%C3%A9nico+en+la+laguna+de+Durango%3A+Jos%C3%A9+Aispuro" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Se+analizan+tres+opciones+para+eliminar+el+ars%C3%A9nico+en+la+laguna+de+Durango%3A+Jos%C3%A9+Aispuro%20-%20http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D28688" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

    <div class="td-post-content">
        <p>Gómez Palacio, Durango a 16 de Marzo del 2017.- Con la firme convicción de terminar lo antes posible con el grave problema que el arsénico representa para la población, el Gobierno del Estado de Durango, en coordinación con la Comisión Nacional del Agua –CNA-, analiza ya de manera profunda las tres opciones disponibles para erradicar esta amenaza.</p>
<p>En tales términos se expresó la mañana del jueves el mandatario José Aispuro Torres, al ser cuestionado por los representantes de los diferentes medios de comunicación, con relación a las acciones que su gobierno ha emprendido para darles agua de calidad a los habitantes de la Comarca Lagunera.</p>
<p>Dijo el gobernante que precisamente durante la última entrevista que el pasado mes sostuvo con el director de la Conagua, Roberto Ramírez, se tomó la decisión de analizar de manera profunda las opciones disponibles para eliminar del agua los altos niveles que del metaloide se le han encontrado y que, combinado con el oxígeno, constituye un veneno agresivo.</p>
<p>Aispuro Torres manifestó que las tres opciones hasta ahora disponibles para resolverle este serio problema a los habitantes de la Comarca Lagunera de Durango, son: potabilizar el agua de la presa “Francisco Zarco”, seguir adelante con la extracción del subsuelo con el uso de una mayor cantidad de filtros o hacer uso del agua que se encuentra almacenada en la mina “La Platilla”, que se localiza dentro del municipio de Mapimí.</p>
<p>Manifestó el ejecutivo que por los motivos antes mencionados, el funcionario federal estableció el compromiso de visitarlo en quince días más, evidentemente para decidirse por la opción que técnicamente resulte más viable.</p>
<p>Señaló la primera autoridad estatal que todo esto va encaminado a proporcionarles a los duranguenses de esta región, un vital líquido de mejor calidad para que su salud no esté expuesta.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-28688" class="share-twitter sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/?p=28688&amp;share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/?p=28688#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/?p=28688&amp;share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-28688" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/?p=28688&amp;share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-89828200-28688-58cb0d198e987' data-src='//widgets.wp.com/likes/#blog_id=89828200&amp;post_id=28688&amp;origin=www.extradelalaguna.com.mx&amp;obj_id=89828200-28688-58cb0d198e987' data-name='like-post-frame-89828200-28688-58cb0d198e987'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D28688" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+analizan+tres+opciones+para+eliminar+el+ars%C3%A9nico+en+la+laguna+de+Durango%3A+Jos%C3%A9+Aispuro&url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D28688&via=Diario+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.extradelalaguna.com.mx/?p=28688" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.extradelalaguna.com.mx/?p=28688&amp;media=http://www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezarsénico1.jpg&description=Se+analizan+tres+opciones+para+eliminar+el+ars%C3%A9nico+en+la+laguna+de+Durango%3A+Jos%C3%A9+Aispuro" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Se+analizan+tres+opciones+para+eliminar+el+ars%C3%A9nico+en+la+laguna+de+Durango%3A+Jos%C3%A9+Aispuro%20-%20http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D28688" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.extradelalaguna.com.mx/?p=28688&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.extradelalaguna.com.mx/?p=28688" data-text="Se analizan tres opciones para eliminar el arsénico en la laguna de Durango: José Aispuro" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.extradelalaguna.com.mx/?p=28685">UA de C: Tiene Nuevo Director la Escuela de Bachilleres “Dr. Mariano Narváez González” T. V.</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.extradelalaguna.com.mx/?p=28691">José Aispuro y Leticia Herrera, pusieron en marcha la colecta anual de la Cruz Roja</a></div></div></div>        <div class="author-box-wrap"><a href="http://www.extradelalaguna.com.mx/?author=4"><img alt='' src='http://2.gravatar.com/avatar/28883f89b494f5866ba40dbe95eb0a56?s=96&#038;r=g' srcset='http://2.gravatar.com/avatar/28883f89b494f5866ba40dbe95eb0a56?s=192&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.extradelalaguna.com.mx/?author=4">REDACCIÓN</a></span></div><div class="td-author-url"><a href="http://www.extradelalaguna.com.mx">http://www.extradelalaguna.com.mx</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="REDACCIÓN"></span><meta itemprop="datePublished" content="2017-03-16T15:30:10+00:00"><meta itemprop="dateModified" content="2017-03-16T15:30:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.extradelalaguna.com.mx/?p=28688"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png"></span><meta itemprop="name" content="Diario Digital"></span><meta itemprop="headline " content="Se analizan tres opciones para eliminar el arsénico en la laguna de Durango: José Aispuro"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezarsénico1.jpg?fit=600%2C800"><meta itemprop="width" content="600"><meta itemprop="height" content="800"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_15_58cb0d19a414a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_58cb0d19a414a" ><script>var block_td_uid_15_58cb0d19a414a = new tdBlock();
block_td_uid_15_58cb0d19a414a.id = "td_uid_15_58cb0d19a414a";
block_td_uid_15_58cb0d19a414a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_58cb0d19a414a_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":28688,"live_filter_cur_post_author":"4"}';
block_td_uid_15_58cb0d19a414a.td_column_number = "3";
block_td_uid_15_58cb0d19a414a.block_type = "td_block_related_posts";
block_td_uid_15_58cb0d19a414a.post_count = "3";
block_td_uid_15_58cb0d19a414a.found_posts = "2679";
block_td_uid_15_58cb0d19a414a.header_color = "";
block_td_uid_15_58cb0d19a414a.ajax_pagination_infinite_stop = "";
block_td_uid_15_58cb0d19a414a.max_num_pages = "893";
tdBlocksArray.push(block_td_uid_15_58cb0d19a414a);
</script><h4 class="td-related-title"><a id="td_uid_16_58cb0d19aaeab" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_58cb0d19a414a" href="#">Artículos relacionados</a><a id="td_uid_17_58cb0d19abe48" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_58cb0d19a414a" href="#">Más del Autor</a></h4><div id=td_uid_15_58cb0d19a414a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28691" rel="bookmark" title="José Aispuro y Leticia Herrera, pusieron en marcha la colecta anual de la Cruz Roja"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcolecta1.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcolecta1.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcolecta1.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcolecta1.jpg?zoom=2&resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcolecta1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="José Aispuro y Leticia Herrera, pusieron en marcha la colecta anual de la Cruz Roja"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28691" rel="bookmark" title="José Aispuro y Leticia Herrera, pusieron en marcha la colecta anual de la Cruz Roja">José Aispuro y Leticia Herrera, pusieron en marcha la colecta anual de la Cruz Roja</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28682" rel="bookmark" title="UA de C: En la Escuela Superior de Música inaugura Rector el Centro de Computo, el Comedor del Arte y Acciones de Reforestación"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/superior1.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/superior1.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/superior1.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/superior1.jpg?zoom=2&resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/superior1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UA de C: En la Escuela Superior de Música inaugura Rector el Centro de Computo, el Comedor del Arte y Acciones de Reforestación"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28682" rel="bookmark" title="UA de C: En la Escuela Superior de Música inaugura Rector el Centro de Computo, el Comedor del Arte y Acciones de Reforestación">UA de C: En la Escuela Superior de Música inaugura Rector el Centro de Computo, el Comedor del Arte y Acciones de Reforestación</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28676" rel="bookmark" title="Ayuntamiento dona 150 mil pesos en la Colecta Anual de Cruz Roja"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/donma.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/donma.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/donma.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/donma.jpg?zoom=2&resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/donma.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ayuntamiento dona 150 mil pesos en la Colecta Anual de Cruz Roja"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28676" rel="bookmark" title="Ayuntamiento dona 150 mil pesos en la Colecta Anual de Cruz Roja">Ayuntamiento dona 150 mil pesos en la Colecta Anual de Cruz Roja</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_58cb0d19a414a" data-td_block_id="td_uid_15_58cb0d19a414a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_58cb0d19a414a" data-td_block_id="td_uid_15_58cb0d19a414a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        		
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Escriba un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=28688#respond" style="display:none;">Cancel reply</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=89828200&#038;postid=28688&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Escriba+un+Comentario&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=4.3.2&#038;sig=ffe4f6b39868adfe6ac0dbc75dc9473b458e76c9#parent=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D28688" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget jetpack_subscription_widget"><div class="block-title"><span>Suscríbase vía Email</span></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Ingrése aquí su dirección de correo electrónico para recibir en su bandeja de entrada nueva información.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Su correo electrónico						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Su correo electrónico" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.extradelalaguna.com.mx/?p=28688" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscripción" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside class="widget widget_image"><div class="block-title"><span>METROBUS TORREON</span></div><div class="jetpack-image-container"><a target="_blank" href="http://www.torreon.gob.mx/"><img src="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/METROBUS_TORREON.jpeg" class="alignnone" width="300" height="250" /></a></div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-2">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.extradelalaguna.com.mx/"><img class="td-retina-data" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png" data-retina="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png" alt="Extra" title="Medio de comunicación"/></a></div><div class="footer-text-wrap">Extra de La Laguna inicia labores el 11 de Mayo de 1992 en la ciudad de Torreón, Coahuila; México<div class="footer-email-wrap">Contáctenos: <a href="mailto:extradelalaguna@hotmail.com">extradelalaguna@hotmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_58cb0d19f234a_rand td-pb-border-top"  data-td-block-uid="td_uid_19_58cb0d19f234a" ><script>var block_td_uid_19_58cb0d19f234a = new tdBlock();
block_td_uid_19_58cb0d19f234a.id = "td_uid_19_58cb0d19f234a";
block_td_uid_19_58cb0d19f234a.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_58cb0d19f234a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_58cb0d19f234a.td_column_number = "1";
block_td_uid_19_58cb0d19f234a.block_type = "td_block_7";
block_td_uid_19_58cb0d19f234a.post_count = "3";
block_td_uid_19_58cb0d19f234a.found_posts = "8918";
block_td_uid_19_58cb0d19f234a.header_color = "";
block_td_uid_19_58cb0d19f234a.ajax_pagination_infinite_stop = "";
block_td_uid_19_58cb0d19f234a.max_num_pages = "2973";
tdBlocksArray.push(block_td_uid_19_58cb0d19f234a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULAR POSTS</span></h4></div><div id=td_uid_19_58cb0d19f234a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=4183" rel="bookmark" title="Detalles del divorcio de Kate Moss y Jamie Hince"><img width="100" height="70" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/07/kate1.jpg?resize=100%2C70" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/07/kate1.jpg?zoom=2&resize=100%2C70 200w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/07/kate1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Detalles del divorcio de Kate Moss y Jamie Hince"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=4183" rel="bookmark" title="Detalles del divorcio de Kate Moss y Jamie Hince">Detalles del divorcio de Kate Moss y Jamie Hince</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-24T13:51:52+00:00" >Jul 24, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=17427" rel="bookmark" title="Saque de banda"><img width="100" height="70" class="entry-thumb" src="http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=17427" rel="bookmark" title="Saque de banda">Saque de banda</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-04T15:37:56+00:00" >Mar 4, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=685" rel="bookmark" title="Edición Impresa 10 de Marzo de 2017"><img width="100" height="70" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/portada03marzo.png?resize=100%2C70" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/portada03marzo.png?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/portada03marzo.png?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/portada03marzo.png?resize=379%2C261 379w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/portada03marzo.png?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Edición Impresa 10 de Marzo de 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=685" rel="bookmark" title="Edición Impresa 10 de Marzo de 2017">Edición Impresa 10 de Marzo de 2017</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-04T05:53:27+00:00" >Nov 4, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="widget widget_facebook_likebox"><div class="block-title"><span><a href="https://www.facebook.com/extradelalaguna">Síguenos en Facebook</a></span></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/extradelalaguna" data-width="300"  data-height="500" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/extradelalaguna"><a href="https://www.facebook.com/extradelalaguna">Síguenos en Facebook</a></blockquote></div>
		</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_20_58cb0d1b05e0b_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_20_58cb0d1b05e0b" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.extradelalaguna.com.mx/?cat=1">Noticias<span class="td-cat-no">2018</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=19">Nacional<span class="td-cat-no">1232</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=12">Deportes<span class="td-cat-no">1137</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=15">Opinión<span class="td-cat-no">1008</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=9">Gómez Palacio<span class="td-cat-no">825</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=4">Coahuila<span class="td-cat-no">803</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=7">Torreon<span class="td-cat-no">796</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=187">Finanzas<span class="td-cat-no">748</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=14">Espectáculos<span class="td-cat-no">654</span></a></li></ul></div> <!-- ./block -->                <aside class="widget widget_twitter_timeline"><div class="block-title"><span>Síguenos en Twitter</span></div><a class="twitter-timeline" data-height="432" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-widget-id="591000065210077184">My Tweets</a></aside><aside class="widget widget_meta"><div class="block-title"><span>Acceso a Usuarios y Suscriptores</span></div>			<ul>
			<li><a href="http://www.extradelalaguna.com.mx/wp-login.php?action=register">Registrarse</a></li>			<li><a href="http://www.extradelalaguna.com.mx/wp-login.php">Acceder</a></li>
			<li><a href="http://www.extradelalaguna.com.mx/?feed=rss2"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://www.extradelalaguna.com.mx/?feed=comments-rss2"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.org" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</aside>            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu_principal-container"><ul id="menu-menu_principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-22"><a title="Inicio" href="http://www.extradelalaguna.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-23"><a href="http://www.extradelalaguna.com.mx/?cat=1">Lo de hoy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_58cb0d1b3d8a8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_58cb0d1b3d8a8" ><script>var block_td_uid_21_58cb0d1b3d8a8 = new tdBlock();
block_td_uid_21_58cb0d1b3d8a8.id = "td_uid_21_58cb0d1b3d8a8";
block_td_uid_21_58cb0d1b3d8a8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_21_58cb0d1b3d8a8_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_58cb0d1b3d8a8.td_column_number = "3";
block_td_uid_21_58cb0d1b3d8a8.block_type = "td_block_mega_menu";
block_td_uid_21_58cb0d1b3d8a8.post_count = "4";
block_td_uid_21_58cb0d1b3d8a8.found_posts = "2023";
block_td_uid_21_58cb0d1b3d8a8.header_color = "";
block_td_uid_21_58cb0d1b3d8a8.ajax_pagination_infinite_stop = "";
block_td_uid_21_58cb0d1b3d8a8.max_num_pages = "506";
tdBlocksArray.push(block_td_uid_21_58cb0d1b3d8a8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_58cb0d1b3d8a8" id="td_uid_22_58cb0d1b4a3d8" data-td_block_id="td_uid_21_58cb0d1b3d8a8" data-td_filter_value="" href="http://www.extradelalaguna.com.mx/?cat=1">Todo</a><a class="mega-menu-sub-cat-td_uid_21_58cb0d1b3d8a8"  id="td_uid_23_58cb0d1b4b366" data-td_block_id="td_uid_21_58cb0d1b3d8a8" data-td_filter_value="11" href="http://www.extradelalaguna.com.mx/?cat=11">Nacionales</a></div></div><div id=td_uid_21_58cb0d1b3d8a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28691" rel="bookmark" title="José Aispuro y Leticia Herrera, pusieron en marcha la colecta anual de la Cruz Roja"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcolecta1.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcolecta1.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcolecta1.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcolecta1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcolecta1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="José Aispuro y Leticia Herrera, pusieron en marcha la colecta anual de la Cruz Roja"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28691" rel="bookmark" title="José Aispuro y Leticia Herrera, pusieron en marcha la colecta anual de la Cruz Roja">José Aispuro y Leticia Herrera, pusieron en marcha la colecta anual&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28688" rel="bookmark" title="Se analizan tres opciones para eliminar el arsénico en la laguna de Durango: José Aispuro"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezarsénico1.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezarsénico1.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezarsénico1.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezarsénico1.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se analizan tres opciones para eliminar el arsénico en la laguna de Durango: José Aispuro"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28688" rel="bookmark" title="Se analizan tres opciones para eliminar el arsénico en la laguna de Durango: José Aispuro">Se analizan tres opciones para eliminar el arsénico en la laguna&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28682" rel="bookmark" title="UA de C: En la Escuela Superior de Música inaugura Rector el Centro de Computo, el Comedor del Arte y Acciones de Reforestación"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/superior1.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/superior1.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/superior1.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/superior1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/superior1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UA de C: En la Escuela Superior de Música inaugura Rector el Centro de Computo, el Comedor del Arte y Acciones de Reforestación"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28682" rel="bookmark" title="UA de C: En la Escuela Superior de Música inaugura Rector el Centro de Computo, el Comedor del Arte y Acciones de Reforestación">UA de C: En la Escuela Superior de Música inaugura Rector&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28676" rel="bookmark" title="Ayuntamiento dona 150 mil pesos en la Colecta Anual de Cruz Roja"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/donma.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/donma.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/donma.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/donma.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/donma.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ayuntamiento dona 150 mil pesos en la Colecta Anual de Cruz Roja"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28676" rel="bookmark" title="Ayuntamiento dona 150 mil pesos en la Colecta Anual de Cruz Roja">Ayuntamiento dona 150 mil pesos en la Colecta Anual de Cruz&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_58cb0d1b3d8a8" data-td_block_id="td_uid_21_58cb0d1b3d8a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_58cb0d1b3d8a8" data-td_block_id="td_uid_21_58cb0d1b3d8a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-678"><a href="http://www.extradelalaguna.com.mx/?page_id=645">Torreón</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_58cb0d1ba6087_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_24_58cb0d1ba6087" ><script>var block_td_uid_24_58cb0d1ba6087 = new tdBlock();
block_td_uid_24_58cb0d1ba6087.id = "td_uid_24_58cb0d1ba6087";
block_td_uid_24_58cb0d1ba6087.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_24_58cb0d1ba6087_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_58cb0d1ba6087.td_column_number = "3";
block_td_uid_24_58cb0d1ba6087.block_type = "td_block_mega_menu";
block_td_uid_24_58cb0d1ba6087.post_count = "5";
block_td_uid_24_58cb0d1ba6087.found_posts = "796";
block_td_uid_24_58cb0d1ba6087.header_color = "";
block_td_uid_24_58cb0d1ba6087.ajax_pagination_infinite_stop = "";
block_td_uid_24_58cb0d1ba6087.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_24_58cb0d1ba6087);
</script><div id=td_uid_24_58cb0d1ba6087 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28676" rel="bookmark" title="Ayuntamiento dona 150 mil pesos en la Colecta Anual de Cruz Roja"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/donma.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/donma.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/donma.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/donma.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/donma.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ayuntamiento dona 150 mil pesos en la Colecta Anual de Cruz Roja"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28676" rel="bookmark" title="Ayuntamiento dona 150 mil pesos en la Colecta Anual de Cruz Roja">Ayuntamiento dona 150 mil pesos en la Colecta Anual de Cruz&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28661" rel="bookmark" title="SIMAS Torreón atiende problemática grave de basura en redes"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/simaslogo-2.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/simaslogo-2.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/simaslogo-2.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/simaslogo-2.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SIMAS Torreón atiende problemática grave de basura en redes"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=7" class="td-post-category">Torreon</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28661" rel="bookmark" title="SIMAS Torreón atiende problemática grave de basura en redes">SIMAS Torreón atiende problemática grave de basura en redes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28644" rel="bookmark" title="Atletas con discapacidad buscan sensibilizar a jóvenes estudiantes"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/discapa.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/discapa.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/discapa.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/discapa.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/discapa.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atletas con discapacidad buscan sensibilizar a jóvenes estudiantes"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28644" rel="bookmark" title="Atletas con discapacidad buscan sensibilizar a jóvenes estudiantes">Atletas con discapacidad buscan sensibilizar a jóvenes estudiantes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28640" rel="bookmark" title="Atiende SIMAS Torreón colonias residencial del Norte y Mayrán"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/simaslogo-1.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/simaslogo-1.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/simaslogo-1.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/simaslogo-1.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atiende SIMAS Torreón colonias residencial del Norte y Mayrán"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28640" rel="bookmark" title="Atiende SIMAS Torreón colonias residencial del Norte y Mayrán">Atiende SIMAS Torreón colonias residencial del Norte y Mayrán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28603" rel="bookmark" title="Ratifican convenio de estímulos con el Instituto Nacional del Suelo"><img width="218" height="150" class="entry-thumb" src="http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=7" class="td-post-category">Torreon</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28603" rel="bookmark" title="Ratifican convenio de estímulos con el Instituto Nacional del Suelo">Ratifican convenio de estímulos con el Instituto Nacional del Suelo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_58cb0d1ba6087" data-td_block_id="td_uid_24_58cb0d1ba6087"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_58cb0d1ba6087" data-td_block_id="td_uid_24_58cb0d1ba6087"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-62"><a href="http://www.extradelalaguna.com.mx/?cat=4">Coahuila</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_58cb0d1c22329_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_25_58cb0d1c22329" ><script>var block_td_uid_25_58cb0d1c22329 = new tdBlock();
block_td_uid_25_58cb0d1c22329.id = "td_uid_25_58cb0d1c22329";
block_td_uid_25_58cb0d1c22329.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_25_58cb0d1c22329_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_58cb0d1c22329.td_column_number = "3";
block_td_uid_25_58cb0d1c22329.block_type = "td_block_mega_menu";
block_td_uid_25_58cb0d1c22329.post_count = "4";
block_td_uid_25_58cb0d1c22329.found_posts = "812";
block_td_uid_25_58cb0d1c22329.header_color = "";
block_td_uid_25_58cb0d1c22329.ajax_pagination_infinite_stop = "";
block_td_uid_25_58cb0d1c22329.max_num_pages = "203";
tdBlocksArray.push(block_td_uid_25_58cb0d1c22329);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_58cb0d1c22329" id="td_uid_26_58cb0d1c2deac" data-td_block_id="td_uid_25_58cb0d1c22329" data-td_filter_value="" href="http://www.extradelalaguna.com.mx/?cat=4">Todo</a><a class="mega-menu-sub-cat-td_uid_25_58cb0d1c22329"  id="td_uid_27_58cb0d1c2fcf7" data-td_block_id="td_uid_25_58cb0d1c22329" data-td_filter_value="26" href="http://www.extradelalaguna.com.mx/?cat=26">Madero</a><a class="mega-menu-sub-cat-td_uid_25_58cb0d1c22329"  id="td_uid_28_58cb0d1c30d88" data-td_block_id="td_uid_25_58cb0d1c22329" data-td_filter_value="13" href="http://www.extradelalaguna.com.mx/?cat=13">Matamoros</a></div></div><div id=td_uid_25_58cb0d1c22329 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28673" rel="bookmark" title="Más infraestructura carretera para Coahuila"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/carretere.jpeg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/carretere.jpeg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/carretere.jpeg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/carretere.jpeg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/carretere.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más infraestructura carretera para Coahuila"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28673" rel="bookmark" title="Más infraestructura carretera para Coahuila">Más infraestructura carretera para Coahuila</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28670" rel="bookmark" title="Entrega Rubén Moreira 107 gimnasios al aire libre"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gym.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gym.jpg?w=1280 1280w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gym.jpg?resize=300%2C205 300w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gym.jpg?resize=768%2C524 768w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gym.jpg?resize=1024%2C699 1024w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gym.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gym.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gym.jpg?resize=696%2C475 696w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gym.jpg?resize=1068%2C729 1068w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gym.jpg?resize=615%2C420 615w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrega Rubén Moreira 107 gimnasios al aire libre"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28670" rel="bookmark" title="Entrega Rubén Moreira 107 gimnasios al aire libre">Entrega Rubén Moreira 107 gimnasios al aire libre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28637" rel="bookmark" title="Hospital General del ISSSTE en Torreón continúa en marcha"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/issste1.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/issste1.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/issste1.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/issste1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/issste1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hospital General del ISSSTE en Torreón continúa en marcha"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28637" rel="bookmark" title="Hospital General del ISSSTE en Torreón continúa en marcha">Hospital General del ISSSTE en Torreón continúa en marcha</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28572" rel="bookmark" title="Fortalece Coahuila estrategias de seguridad"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/fortale1.jpeg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/fortale1.jpeg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/fortale1.jpeg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/fortale1.jpeg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/fortale1.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fortalece Coahuila estrategias de seguridad"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28572" rel="bookmark" title="Fortalece Coahuila estrategias de seguridad">Fortalece Coahuila estrategias de seguridad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_58cb0d1c22329" data-td_block_id="td_uid_25_58cb0d1c22329"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_58cb0d1c22329" data-td_block_id="td_uid_25_58cb0d1c22329"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-150"><a href="http://www.extradelalaguna.com.mx/?cat=13">Matamoros</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_58cb0d1ca330f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_29_58cb0d1ca330f" ><script>var block_td_uid_29_58cb0d1ca330f = new tdBlock();
block_td_uid_29_58cb0d1ca330f.id = "td_uid_29_58cb0d1ca330f";
block_td_uid_29_58cb0d1ca330f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_58cb0d1ca330f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_29_58cb0d1ca330f.td_column_number = "3";
block_td_uid_29_58cb0d1ca330f.block_type = "td_block_mega_menu";
block_td_uid_29_58cb0d1ca330f.post_count = "1";
block_td_uid_29_58cb0d1ca330f.found_posts = "1";
block_td_uid_29_58cb0d1ca330f.header_color = "";
block_td_uid_29_58cb0d1ca330f.ajax_pagination_infinite_stop = "";
block_td_uid_29_58cb0d1ca330f.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_29_58cb0d1ca330f);
</script><div id=td_uid_29_58cb0d1ca330f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=4742" rel="bookmark" title="Presentación de grupos folklóricos &#8221; México en la piel&#8221;"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/08/AGOSTO...jpeg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/08/AGOSTO...jpeg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/08/AGOSTO...jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentación de grupos folklóricos &#8221; México en la piel&#8221;"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=186" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=4742" rel="bookmark" title="Presentación de grupos folklóricos &#8221; México en la piel&#8221;">Presentación de grupos folklóricos &#8221; México en la piel&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_58cb0d1ca330f" data-td_block_id="td_uid_29_58cb0d1ca330f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_29_58cb0d1ca330f" data-td_block_id="td_uid_29_58cb0d1ca330f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-152"><a href="http://www.extradelalaguna.com.mx/?cat=9">Gómez Palacio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_30_58cb0d1cc642b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_30_58cb0d1cc642b" ><script>var block_td_uid_30_58cb0d1cc642b = new tdBlock();
block_td_uid_30_58cb0d1cc642b.id = "td_uid_30_58cb0d1cc642b";
block_td_uid_30_58cb0d1cc642b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_30_58cb0d1cc642b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_30_58cb0d1cc642b.td_column_number = "3";
block_td_uid_30_58cb0d1cc642b.block_type = "td_block_mega_menu";
block_td_uid_30_58cb0d1cc642b.post_count = "5";
block_td_uid_30_58cb0d1cc642b.found_posts = "825";
block_td_uid_30_58cb0d1cc642b.header_color = "";
block_td_uid_30_58cb0d1cc642b.ajax_pagination_infinite_stop = "";
block_td_uid_30_58cb0d1cc642b.max_num_pages = "165";
tdBlocksArray.push(block_td_uid_30_58cb0d1cc642b);
</script><div id=td_uid_30_58cb0d1cc642b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28691" rel="bookmark" title="José Aispuro y Leticia Herrera, pusieron en marcha la colecta anual de la Cruz Roja"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcolecta1.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcolecta1.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcolecta1.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcolecta1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcolecta1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="José Aispuro y Leticia Herrera, pusieron en marcha la colecta anual de la Cruz Roja"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28691" rel="bookmark" title="José Aispuro y Leticia Herrera, pusieron en marcha la colecta anual de la Cruz Roja">José Aispuro y Leticia Herrera, pusieron en marcha la colecta anual&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28688" rel="bookmark" title="Se analizan tres opciones para eliminar el arsénico en la laguna de Durango: José Aispuro"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezarsénico1.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezarsénico1.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezarsénico1.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezarsénico1.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se analizan tres opciones para eliminar el arsénico en la laguna de Durango: José Aispuro"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28688" rel="bookmark" title="Se analizan tres opciones para eliminar el arsénico en la laguna de Durango: José Aispuro">Se analizan tres opciones para eliminar el arsénico en la laguna&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28561" rel="bookmark" title="Atletas de Gómez Palacio viajaron a Tijuana por su pase a la Olimpiada Nacional del 2017"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezolimpiada1.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezolimpiada1.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezolimpiada1.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezolimpiada1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezolimpiada1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atletas de Gómez Palacio viajaron a Tijuana por su pase a la Olimpiada Nacional del 2017"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28561" rel="bookmark" title="Atletas de Gómez Palacio viajaron a Tijuana por su pase a la Olimpiada Nacional del 2017">Atletas de Gómez Palacio viajaron a Tijuana por su pase a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28558" rel="bookmark" title="El lunes 20 no se trabajará en la Presidencia Municipal de Gómez Palacio; sólo habr´pa acto cívico"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcívico.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcívico.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcívico.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcívico.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezcívico.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El lunes 20 no se trabajará en la Presidencia Municipal de Gómez Palacio; sólo habr´pa acto cívico"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28558" rel="bookmark" title="El lunes 20 no se trabajará en la Presidencia Municipal de Gómez Palacio; sólo habr´pa acto cívico">El lunes 20 no se trabajará en la Presidencia Municipal de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28530" rel="bookmark" title="Entre mujeres gomezpalatinas se ofertarán 705 plazas laborales en la 5a. Feria del Empleo"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezferia1.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezferia1.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezferia1.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezferia1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezferia1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entre mujeres gomezpalatinas se ofertarán 705 plazas laborales en la 5a. Feria del Empleo"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28530" rel="bookmark" title="Entre mujeres gomezpalatinas se ofertarán 705 plazas laborales en la 5a. Feria del Empleo">Entre mujeres gomezpalatinas se ofertarán 705 plazas laborales en la 5a&#8230;.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_58cb0d1cc642b" data-td_block_id="td_uid_30_58cb0d1cc642b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_58cb0d1cc642b" data-td_block_id="td_uid_30_58cb0d1cc642b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-148"><a href="http://www.extradelalaguna.com.mx/?cat=8">Lerdo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_58cb0d1d5ebea_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_58cb0d1d5ebea" ><script>var block_td_uid_31_58cb0d1d5ebea = new tdBlock();
block_td_uid_31_58cb0d1d5ebea.id = "td_uid_31_58cb0d1d5ebea";
block_td_uid_31_58cb0d1d5ebea.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_31_58cb0d1d5ebea_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_58cb0d1d5ebea.td_column_number = "3";
block_td_uid_31_58cb0d1d5ebea.block_type = "td_block_mega_menu";
block_td_uid_31_58cb0d1d5ebea.post_count = "5";
block_td_uid_31_58cb0d1d5ebea.found_posts = "583";
block_td_uid_31_58cb0d1d5ebea.header_color = "";
block_td_uid_31_58cb0d1d5ebea.ajax_pagination_infinite_stop = "";
block_td_uid_31_58cb0d1d5ebea.max_num_pages = "117";
tdBlocksArray.push(block_td_uid_31_58cb0d1d5ebea);
</script><div id=td_uid_31_58cb0d1d5ebea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28564" rel="bookmark" title="Burócratas de Lerdo a adelgazar para una mejor salud; iniciaron la activación física"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdoejercicio1.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdoejercicio1.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdoejercicio1.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdoejercicio1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdoejercicio1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Burócratas de Lerdo a adelgazar para una mejor salud; iniciaron la activación física"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28564" rel="bookmark" title="Burócratas de Lerdo a adelgazar para una mejor salud; iniciaron la activación física">Burócratas de Lerdo a adelgazar para una mejor salud; iniciaron la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28533" rel="bookmark" title="A fin de darles seguridad en su traslado, alumnos del CAM recibieron educación vial"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdovial1.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdovial1.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdovial1.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdovial1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdovial1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A fin de darles seguridad en su traslado, alumnos del CAM recibieron educación vial"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28533" rel="bookmark" title="A fin de darles seguridad en su traslado, alumnos del CAM recibieron educación vial">A fin de darles seguridad en su traslado, alumnos del CAM&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28445" rel="bookmark" title="Satisface a José Aispuro la apertura de la tienda &#8220;Al super&#8221;; dijo que otras empresas vendrán"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdosuper1.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdosuper1.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdosuper1.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdosuper1.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Satisface a José Aispuro la apertura de la tienda &#8220;Al super&#8221;; dijo que otras empresas vendrán"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28445" rel="bookmark" title="Satisface a José Aispuro la apertura de la tienda &#8220;Al super&#8221;; dijo que otras empresas vendrán">Satisface a José Aispuro la apertura de la tienda &#8220;Al super&#8221;;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28442" rel="bookmark" title="Hermila Galindo, defensora de los derechos de la mujer, ya tiene su placa en ciudad Juárez, Durango"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdoplaca1.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdoplaca1.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdoplaca1.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdoplaca1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdoplaca1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hermila Galindo, defensora de los derechos de la mujer, ya tiene su placa en ciudad Juárez, Durango"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28442" rel="bookmark" title="Hermila Galindo, defensora de los derechos de la mujer, ya tiene su placa en ciudad Juárez, Durango">Hermila Galindo, defensora de los derechos de la mujer, ya tiene&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28364" rel="bookmark" title="Habrá feria y baile en Lerdo, para festejar el tradicional &#8220;Día Internacional de la Mujer&#8221;"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdomujer2.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdomujer2.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdomujer2.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/lerdomujer2.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Habrá feria y baile en Lerdo, para festejar el tradicional &#8220;Día Internacional de la Mujer&#8221;"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28364" rel="bookmark" title="Habrá feria y baile en Lerdo, para festejar el tradicional &#8220;Día Internacional de la Mujer&#8221;">Habrá feria y baile en Lerdo, para festejar el tradicional &#8220;Día&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_58cb0d1d5ebea" data-td_block_id="td_uid_31_58cb0d1d5ebea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_58cb0d1d5ebea" data-td_block_id="td_uid_31_58cb0d1d5ebea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25539"><a href="http://www.extradelalaguna.com.mx/?cat=6">Durango</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_58cb0d1def468_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_58cb0d1def468" ><script>var block_td_uid_32_58cb0d1def468 = new tdBlock();
block_td_uid_32_58cb0d1def468.id = "td_uid_32_58cb0d1def468";
block_td_uid_32_58cb0d1def468.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_32_58cb0d1def468_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_58cb0d1def468.td_column_number = "3";
block_td_uid_32_58cb0d1def468.block_type = "td_block_mega_menu";
block_td_uid_32_58cb0d1def468.post_count = "5";
block_td_uid_32_58cb0d1def468.found_posts = "196";
block_td_uid_32_58cb0d1def468.header_color = "";
block_td_uid_32_58cb0d1def468.ajax_pagination_infinite_stop = "";
block_td_uid_32_58cb0d1def468.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_32_58cb0d1def468);
</script><div id=td_uid_32_58cb0d1def468 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28555" rel="bookmark" title="Proyecto de movilidad, debe resolver los problemas del transoporte: Adrián Alanís"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangotransporte1.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangotransporte1.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangotransporte1.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangotransporte1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangotransporte1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proyecto de movilidad, debe resolver los problemas del transoporte: Adrián Alanís"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28555" rel="bookmark" title="Proyecto de movilidad, debe resolver los problemas del transoporte: Adrián Alanís">Proyecto de movilidad, debe resolver los problemas del transoporte: Adrián Alanís</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28524" rel="bookmark" title="Necesaria, la creación del la Ley del Notariado con sentido social en Durango: Adrián Alanís"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangonotariado.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangonotariado.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangonotariado.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangonotariado.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangonotariado.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Necesaria, la creación del la Ley del Notariado con sentido social en Durango: Adrián Alanís"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28524" rel="bookmark" title="Necesaria, la creación del la Ley del Notariado con sentido social en Durango: Adrián Alanís">Necesaria, la creación del la Ley del Notariado con sentido social&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28423" rel="bookmark" title="Mapimí sin riesgo de perder su título de &#8220;Pueblo Mágico&#8221;: Víctor Castañeda, Secretario de Turismo"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/mapimípueblo.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/mapimípueblo.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/mapimípueblo.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/mapimípueblo.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/mapimípueblo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mapimí sin riesgo de perder su título de &#8220;Pueblo Mágico&#8221;: Víctor Castañeda, Secretario de Turismo"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28423" rel="bookmark" title="Mapimí sin riesgo de perder su título de &#8220;Pueblo Mágico&#8221;: Víctor Castañeda, Secretario de Turismo">Mapimí sin riesgo de perder su título de &#8220;Pueblo Mágico&#8221;: Víctor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28424" rel="bookmark" title="Gobierno Federal aporta más de 80 mdp para eficientar la procuración de Justicia de Durango"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangojusticia.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangojusticia.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangojusticia.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangojusticia.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangojusticia.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gobierno Federal aporta más de 80 mdp para eficientar la procuración de Justicia de Durango"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28424" rel="bookmark" title="Gobierno Federal aporta más de 80 mdp para eficientar la procuración de Justicia de Durango">Gobierno Federal aporta más de 80 mdp para eficientar la procuración&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28349" rel="bookmark" title="&#8220;Debemos estar listos para enfrentar retos del desarrollo&#8221;, dijo Adrián Alanís a arquitectos"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangocolegio.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangocolegio.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangocolegio.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangocolegio.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/durangocolegio.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Debemos estar listos para enfrentar retos del desarrollo&#8221;, dijo Adrián Alanís a arquitectos"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28349" rel="bookmark" title="&#8220;Debemos estar listos para enfrentar retos del desarrollo&#8221;, dijo Adrián Alanís a arquitectos">&#8220;Debemos estar listos para enfrentar retos del desarrollo&#8221;, dijo Adrián Alanís&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_58cb0d1def468" data-td_block_id="td_uid_32_58cb0d1def468"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_58cb0d1def468" data-td_block_id="td_uid_32_58cb0d1def468"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25538"><a href="http://www.extradelalaguna.com.mx/?cat=12">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_58cb0d1e8f92a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_33_58cb0d1e8f92a" ><script>var block_td_uid_33_58cb0d1e8f92a = new tdBlock();
block_td_uid_33_58cb0d1e8f92a.id = "td_uid_33_58cb0d1e8f92a";
block_td_uid_33_58cb0d1e8f92a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_33_58cb0d1e8f92a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_33_58cb0d1e8f92a.td_column_number = "3";
block_td_uid_33_58cb0d1e8f92a.block_type = "td_block_mega_menu";
block_td_uid_33_58cb0d1e8f92a.post_count = "5";
block_td_uid_33_58cb0d1e8f92a.found_posts = "1137";
block_td_uid_33_58cb0d1e8f92a.header_color = "";
block_td_uid_33_58cb0d1e8f92a.ajax_pagination_infinite_stop = "";
block_td_uid_33_58cb0d1e8f92a.max_num_pages = "228";
tdBlocksArray.push(block_td_uid_33_58cb0d1e8f92a);
</script><div id=td_uid_33_58cb0d1e8f92a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28660" rel="bookmark" title="Vaqueros Unión Laguna presenta su nueva piel"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/vaquerosla.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/vaquerosla.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/vaquerosla.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/vaquerosla.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vaqueros Unión Laguna presenta su nueva piel"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28660" rel="bookmark" title="Vaqueros Unión Laguna presenta su nueva piel">Vaqueros Unión Laguna presenta su nueva piel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28656" rel="bookmark" title="Chávez Jr manda amenaza al Canelo"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/canelo.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/canelo.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/canelo.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/canelo.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/canelo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chávez Jr manda amenaza al Canelo"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28656" rel="bookmark" title="Chávez Jr manda amenaza al Canelo">Chávez Jr manda amenaza al Canelo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28591" rel="bookmark" title="“Me tiene muy motivado este llamado a la Selección”: Villafaña"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/jorgevilla.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/jorgevilla.jpg?w=1280 1280w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/jorgevilla.jpg?resize=300%2C206 300w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/jorgevilla.jpg?resize=768%2C529 768w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/jorgevilla.jpg?resize=1024%2C705 1024w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/jorgevilla.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/jorgevilla.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/jorgevilla.jpg?resize=696%2C479 696w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/jorgevilla.jpg?resize=1068%2C735 1068w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/jorgevilla.jpg?resize=610%2C420 610w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Me tiene muy motivado este llamado a la Selección”: Villafaña"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28591" rel="bookmark" title="“Me tiene muy motivado este llamado a la Selección”: Villafaña">“Me tiene muy motivado este llamado a la Selección”: Villafaña</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28543" rel="bookmark" title="Guerreros concluyeron su participación en la Copa MX"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/cruz2.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/cruz2.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/cruz2.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/cruz2.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/cruz2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guerreros concluyeron su participación en la Copa MX"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28543" rel="bookmark" title="Guerreros concluyeron su participación en la Copa MX">Guerreros concluyeron su participación en la Copa MX</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=28398" rel="bookmark" title="Guerreros vencen a Necaxa y avanzan en la Copa MX"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/necaxa1.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/necaxa1.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/necaxa1.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/necaxa1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/necaxa1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guerreros vencen a Necaxa y avanzan en la Copa MX"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=28398" rel="bookmark" title="Guerreros vencen a Necaxa y avanzan en la Copa MX">Guerreros vencen a Necaxa y avanzan en la Copa MX</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_58cb0d1e8f92a" data-td_block_id="td_uid_33_58cb0d1e8f92a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_58cb0d1e8f92a" data-td_block_id="td_uid_33_58cb0d1e8f92a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25195"><a href="http://www.extradelalaguna.com.mx/?page_id=25194">Videos</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Extra de La Laguna                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-28883f89b494f5866ba40dbe95eb0a56">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 58cb0d1f6e5eb
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.extradelalaguna.com.mx\/?p=28688":28688};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/?p=28688" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.extradelalaguna.com.mx\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		
<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/03/gómezarsénico1.jpg?fit=600%2C800\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=89828200&postid=28688&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Escriba+un+Comentario&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=es_MX&jetpack_version=4.3.2&sig=ffe4f6b39868adfe6ac0dbc75dc9473b458e76c9#parent=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D28688" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=89828200&postid=28688&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Escriba+un+Comentario&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=es_MX&jetpack_version=4.3.2&sig=ffe4f6b39868adfe6ac0dbc75dc9473b458e76c9#parent=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D28688";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'89828200',post:'28688',tz:'-6',srv:'www.extradelalaguna.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '89828200', '28688' ]);
</script>

</body>
</html>