<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Rinde Coahuila homenaje a Constituyentes de 1917 | Diario Digital</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.extradelalaguna.com.mx/xmlrpc.php" />
    <meta property="og:image" content="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/homenaje1.jpeg?fit=1280%2C853" /><meta name="author" content="REDACCIÓN">
<link rel="icon" type="image/png" href="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/extralog1-150x150.jpg"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital &raquo; Feed" href="http://www.extradelalaguna.com.mx/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital &raquo; RSS de los comentarios" href="http://www.extradelalaguna.com.mx/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital &raquo; Rinde Coahuila homenaje a Constituyentes de 1917 RSS de los comentarios" href="http://www.extradelalaguna.com.mx/?feed=rss2&#038;p=27412" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.extradelalaguna.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.extradelalaguna.com.mx/wp-includes/css/dashicons.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.3' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/includes/demos/sport/demo_style.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/wp-a11y.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados de b\u00fasqueda.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"2597b829df","ajaxurl":"http:\/\/www.extradelalaguna.com.mx\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://www.extradelalaguna.com.mx/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.extradelalaguna.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.extradelalaguna.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Los Guerreros muy cerca de la victoria en el estadio Chivas' href='http://www.extradelalaguna.com.mx/?p=27409' />
<link rel='next' title='DIF Torreón baja costos de inscripción de los talleres Tonantzín' href='http://www.extradelalaguna.com.mx/?p=27415' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://www.extradelalaguna.com.mx/?p=27412" />
<link rel='shortlink' href='http://wp.me/p64UpW-788' />
<link rel="alternate" type="application/json+oembed" href="http://www.extradelalaguna.com.mx/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D27412" />
<link rel="alternate" type="text/xml+oembed" href="http://www.extradelalaguna.com.mx/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D27412&#038;format=xml" />
<meta name="google-site-verification" content="01EI7heFfKwcrcPBtIWyBJYeGp6Y2lHsfLV07zfkWrY" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.extradelalaguna.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.extradelalaguna.com.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Rinde Coahuila homenaje a Constituyentes de 1917" />
<meta property="og:url" content="http://www.extradelalaguna.com.mx/?p=27412" />
<meta property="og:description" content="Saltillo, Coahuila a 07 de Febrero del 2017.- El Gobernador Rubén Moreira Valdez pidió a los mexicanos y a los coahuilenses afrontar con dignidad el reto de los momentos difíciles que enfrenta nues…" />
<meta property="article:published_time" content="2017-02-07T19:32:32+00:00" />
<meta property="article:modified_time" content="2017-02-07T19:32:32+00:00" />
<meta property="og:site_name" content="Diario Digital" />
<meta property="og:image" content="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/homenaje1.jpeg?fit=1200%2C800" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:site" content="@extradelalaguna" />
<meta name="twitter:image" content="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/homenaje1.jpeg?fit=1200%2C800&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@extradelalaguna" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.extradelalaguna.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="http:\/\/www.extradelalaguna.com.mx\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Por favor espere...";
var td_email_user_pass_incorrect="Usuario o Contrase\u00f1a incorrectos!";
var td_email_user_incorrect="Email o nombre de usuario incorrectos!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2e7d32";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="5ece3ff17cf38f90afa3c1c2d4d5f72a"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170116_202517">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</script></head>

<body class="single single-post postid-27412 single-format-standard rinde-coahuila-homenaje-a-constituyentes-de-1917 td-sport-stack single_template_8 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a> <span></span><a id="register-link-mob">Unirse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu_principal-container"><ul id="menu-menu_principal" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-22"><a title="Inicio" href="http://www.extradelalaguna.com.mx/">Inicio</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-23"><a href="http://www.extradelalaguna.com.mx/?cat=1">Lo de hoy<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/?cat=11">Nacionales</a></li>
</ul>
</li>
<li id="menu-item-678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678"><a href="http://www.extradelalaguna.com.mx/?page_id=645">Torreón</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-62"><a href="http://www.extradelalaguna.com.mx/?cat=4">Coahuila<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/?cat=26">Madero</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/?cat=13">Matamoros</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://www.extradelalaguna.com.mx/?cat=13">Matamoros</a></li>
</ul>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="http://www.extradelalaguna.com.mx/?cat=9">Gómez Palacio</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.extradelalaguna.com.mx/?cat=8">Lerdo</a></li>
<li id="menu-item-25539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25539"><a href="http://www.extradelalaguna.com.mx/?cat=6">Durango</a></li>
<li id="menu-item-25538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25538"><a href="http://www.extradelalaguna.com.mx/?cat=12">Deportes</a></li>
<li id="menu-item-25195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25195"><a href="http://www.extradelalaguna.com.mx/?page_id=25194">Videos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenido</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>su nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>su contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="INICIAR SESIÓN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Olvidó su contraseña?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Regístrate</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Bienvenido</span>Registra una cuenta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>su correo electrónico</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>su nombre de usuario</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRO">
	                <div class="td-login-info-text">Una contraseña le será enviada a usted por correo electrónico.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperar su contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>su correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.extradelalaguna.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Búsqueda</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Martes, febrero 7, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top_header_menu" class="top-header-menu"><li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-25"><a href="http://www.extradelalaguna.com.mx/">Inicio</a></li>
<li id="menu-item-694" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-694"><a href="http://www.extradelalaguna.com.mx/?cat=189">Mundo</a></li>
<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-675"><a href="http://www.extradelalaguna.com.mx/?cat=186">Cultura</a></li>
<li id="menu-item-676" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676"><a href="http://www.extradelalaguna.com.mx/?cat=14">Espectáculos</a></li>
<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-677"><a href="http://www.extradelalaguna.com.mx/?cat=187">Finanzas</a></li>
<li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-682"><a href="http://www.extradelalaguna.com.mx/?cat=3">Universitarias</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-674"><a href="http://www.extradelalaguna.com.mx/?cat=15">Opinión</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>su nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>su contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Crear una cuenta</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Crear una cuenta</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>su correo electrónico</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>su nombre de usuario</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
                    <div class="td-login-info-text">Una contraseña le será enviada a usted por correo electrónico.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recuperar su contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>su correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Una contraseña le será enviada a usted por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.extradelalaguna.com.mx/">
			<img class="td-retina-data"  data-retina="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png" alt="Extra" title="Medio de comunicación"/>
			<span class="td-visual-hidden">Diario Digital</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.extradelalaguna.com.mx/">
            <img class="td-retina-data" data-retina="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png" alt="Extra" title="Medio de comunicación"/>
        </a>
        </div>
    <div class="menu-menu_principal-container"><ul id="menu-menu_principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-22"><a title="Inicio" href="http://www.extradelalaguna.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-23"><a href="http://www.extradelalaguna.com.mx/?cat=1">Lo de hoy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_589a65099762b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_589a65099762b" ><script>var block_td_uid_1_589a65099762b = new tdBlock();
block_td_uid_1_589a65099762b.id = "td_uid_1_589a65099762b";
block_td_uid_1_589a65099762b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_589a65099762b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_589a65099762b.td_column_number = "3";
block_td_uid_1_589a65099762b.block_type = "td_block_mega_menu";
block_td_uid_1_589a65099762b.post_count = "4";
block_td_uid_1_589a65099762b.found_posts = "1777";
block_td_uid_1_589a65099762b.header_color = "";
block_td_uid_1_589a65099762b.ajax_pagination_infinite_stop = "";
block_td_uid_1_589a65099762b.max_num_pages = "445";
tdBlocksArray.push(block_td_uid_1_589a65099762b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_589a65099762b" id="td_uid_2_589a6509a25e7" data-td_block_id="td_uid_1_589a65099762b" data-td_filter_value="" href="http://www.extradelalaguna.com.mx/?cat=1">Todo</a><a class="mega-menu-sub-cat-td_uid_1_589a65099762b"  id="td_uid_3_589a6509a2a99" data-td_block_id="td_uid_1_589a65099762b" data-td_filter_value="11" href="http://www.extradelalaguna.com.mx/?cat=11">Nacionales</a></div></div><div id=td_uid_1_589a65099762b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27415" rel="bookmark" title="DIF Torreón baja costos de inscripción de los talleres Tonantzín"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/talleres4.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/talleres4.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/talleres4.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/talleres4.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/talleres4.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DIF Torreón baja costos de inscripción de los talleres Tonantzín"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27415" rel="bookmark" title="DIF Torreón baja costos de inscripción de los talleres Tonantzín">DIF Torreón baja costos de inscripción de los talleres Tonantzín</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27412" rel="bookmark" title="Rinde Coahuila homenaje a Constituyentes de 1917"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/homenaje1.jpeg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/homenaje1.jpeg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/homenaje1.jpeg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/homenaje1.jpeg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/homenaje1.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rinde Coahuila homenaje a Constituyentes de 1917"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27412" rel="bookmark" title="Rinde Coahuila homenaje a Constituyentes de 1917">Rinde Coahuila homenaje a Constituyentes de 1917</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27409" rel="bookmark" title="Los Guerreros muy cerca de la victoria en el estadio Chivas"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/muycerca.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/muycerca.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/muycerca.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/muycerca.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/muycerca.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los Guerreros muy cerca de la victoria en el estadio Chivas"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27409" rel="bookmark" title="Los Guerreros muy cerca de la victoria en el estadio Chivas">Los Guerreros muy cerca de la victoria en el estadio Chivas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27406" rel="bookmark" title="Supervisa Gobernador puente de Sabinas"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sabinas1.jpeg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sabinas1.jpeg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sabinas1.jpeg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sabinas1.jpeg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sabinas1.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Supervisa Gobernador puente de Sabinas"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27406" rel="bookmark" title="Supervisa Gobernador puente de Sabinas">Supervisa Gobernador puente de Sabinas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589a65099762b" data-td_block_id="td_uid_1_589a65099762b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589a65099762b" data-td_block_id="td_uid_1_589a65099762b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-678"><a href="http://www.extradelalaguna.com.mx/?page_id=645">Torreón</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_589a6509d9ca8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_589a6509d9ca8" ><script>var block_td_uid_4_589a6509d9ca8 = new tdBlock();
block_td_uid_4_589a6509d9ca8.id = "td_uid_4_589a6509d9ca8";
block_td_uid_4_589a6509d9ca8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_589a6509d9ca8_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_589a6509d9ca8.td_column_number = "3";
block_td_uid_4_589a6509d9ca8.block_type = "td_block_mega_menu";
block_td_uid_4_589a6509d9ca8.post_count = "5";
block_td_uid_4_589a6509d9ca8.found_posts = "744";
block_td_uid_4_589a6509d9ca8.header_color = "";
block_td_uid_4_589a6509d9ca8.ajax_pagination_infinite_stop = "";
block_td_uid_4_589a6509d9ca8.max_num_pages = "149";
tdBlocksArray.push(block_td_uid_4_589a6509d9ca8);
</script><div id=td_uid_4_589a6509d9ca8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27415" rel="bookmark" title="DIF Torreón baja costos de inscripción de los talleres Tonantzín"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/talleres4.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/talleres4.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/talleres4.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/talleres4.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/talleres4.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DIF Torreón baja costos de inscripción de los talleres Tonantzín"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27415" rel="bookmark" title="DIF Torreón baja costos de inscripción de los talleres Tonantzín">DIF Torreón baja costos de inscripción de los talleres Tonantzín</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27307" rel="bookmark" title="DIF Torreón implementa acciones contra la desnutrición infantil"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/desnutrición.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/desnutrición.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/desnutrición.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/desnutrición.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/desnutrición.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DIF Torreón implementa acciones contra la desnutrición infantil"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27307" rel="bookmark" title="DIF Torreón implementa acciones contra la desnutrición infantil">DIF Torreón implementa acciones contra la desnutrición infantil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27265" rel="bookmark" title="Autoridades piden evitar tirar basura en el drenaje"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/merced.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/merced.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/merced.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/merced.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/merced.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autoridades piden evitar tirar basura en el drenaje"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27265" rel="bookmark" title="Autoridades piden evitar tirar basura en el drenaje">Autoridades piden evitar tirar basura en el drenaje</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27259" rel="bookmark" title="Ediles autorizan la Cuenta Pública Anual 2016"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/cuenta1.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/cuenta1.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/cuenta1.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/cuenta1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/cuenta1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ediles autorizan la Cuenta Pública Anual 2016"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27259" rel="bookmark" title="Ediles autorizan la Cuenta Pública Anual 2016">Ediles autorizan la Cuenta Pública Anual 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27252" rel="bookmark" title="Premiación del Concurso Nacional de Poesía Enriqueta Ochoa 2016"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/enriqueta3.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/enriqueta3.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/enriqueta3.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/enriqueta3.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/enriqueta3.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Premiación del Concurso Nacional de Poesía Enriqueta Ochoa 2016"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27252" rel="bookmark" title="Premiación del Concurso Nacional de Poesía Enriqueta Ochoa 2016">Premiación del Concurso Nacional de Poesía Enriqueta Ochoa 2016</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_589a6509d9ca8" data-td_block_id="td_uid_4_589a6509d9ca8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_589a6509d9ca8" data-td_block_id="td_uid_4_589a6509d9ca8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-62"><a href="http://www.extradelalaguna.com.mx/?cat=4">Coahuila</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_589a650a3c96e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_589a650a3c96e" ><script>var block_td_uid_5_589a650a3c96e = new tdBlock();
block_td_uid_5_589a650a3c96e.id = "td_uid_5_589a650a3c96e";
block_td_uid_5_589a650a3c96e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_589a650a3c96e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_589a650a3c96e.td_column_number = "3";
block_td_uid_5_589a650a3c96e.block_type = "td_block_mega_menu";
block_td_uid_5_589a650a3c96e.post_count = "4";
block_td_uid_5_589a650a3c96e.found_posts = "732";
block_td_uid_5_589a650a3c96e.header_color = "";
block_td_uid_5_589a650a3c96e.ajax_pagination_infinite_stop = "";
block_td_uid_5_589a650a3c96e.max_num_pages = "183";
tdBlocksArray.push(block_td_uid_5_589a650a3c96e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_589a650a3c96e" id="td_uid_6_589a650a44605" data-td_block_id="td_uid_5_589a650a3c96e" data-td_filter_value="" href="http://www.extradelalaguna.com.mx/?cat=4">Todo</a><a class="mega-menu-sub-cat-td_uid_5_589a650a3c96e"  id="td_uid_7_589a650a455a6" data-td_block_id="td_uid_5_589a650a3c96e" data-td_filter_value="26" href="http://www.extradelalaguna.com.mx/?cat=26">Madero</a><a class="mega-menu-sub-cat-td_uid_5_589a650a3c96e"  id="td_uid_8_589a650a46546" data-td_block_id="td_uid_5_589a650a3c96e" data-td_filter_value="13" href="http://www.extradelalaguna.com.mx/?cat=13">Matamoros</a></div></div><div id=td_uid_5_589a650a3c96e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27412" rel="bookmark" title="Rinde Coahuila homenaje a Constituyentes de 1917"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/homenaje1.jpeg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/homenaje1.jpeg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/homenaje1.jpeg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/homenaje1.jpeg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/homenaje1.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rinde Coahuila homenaje a Constituyentes de 1917"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27412" rel="bookmark" title="Rinde Coahuila homenaje a Constituyentes de 1917">Rinde Coahuila homenaje a Constituyentes de 1917</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27406" rel="bookmark" title="Supervisa Gobernador puente de Sabinas"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sabinas1.jpeg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sabinas1.jpeg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sabinas1.jpeg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sabinas1.jpeg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sabinas1.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Supervisa Gobernador puente de Sabinas"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27406" rel="bookmark" title="Supervisa Gobernador puente de Sabinas">Supervisa Gobernador puente de Sabinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27403" rel="bookmark" title="Histórica inversión para Coahuila"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/histori.jpeg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/histori.jpeg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/histori.jpeg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/histori.jpeg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/histori.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Histórica inversión para Coahuila"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27403" rel="bookmark" title="Histórica inversión para Coahuila">Histórica inversión para Coahuila</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27400" rel="bookmark" title="Entrega Rubén Moreira más beneficios para todas las regiones"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/BOMBEROS1.jpeg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/BOMBEROS1.jpeg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/BOMBEROS1.jpeg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/BOMBEROS1.jpeg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/BOMBEROS1.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrega Rubén Moreira más beneficios para todas las regiones"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27400" rel="bookmark" title="Entrega Rubén Moreira más beneficios para todas las regiones">Entrega Rubén Moreira más beneficios para todas las regiones</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_589a650a3c96e" data-td_block_id="td_uid_5_589a650a3c96e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_589a650a3c96e" data-td_block_id="td_uid_5_589a650a3c96e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-150"><a href="http://www.extradelalaguna.com.mx/?cat=13">Matamoros</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_589a650a70529_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_589a650a70529" ><script>var block_td_uid_9_589a650a70529 = new tdBlock();
block_td_uid_9_589a650a70529.id = "td_uid_9_589a650a70529";
block_td_uid_9_589a650a70529.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_589a650a70529_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_589a650a70529.td_column_number = "3";
block_td_uid_9_589a650a70529.block_type = "td_block_mega_menu";
block_td_uid_9_589a650a70529.post_count = "1";
block_td_uid_9_589a650a70529.found_posts = "1";
block_td_uid_9_589a650a70529.header_color = "";
block_td_uid_9_589a650a70529.ajax_pagination_infinite_stop = "";
block_td_uid_9_589a650a70529.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_9_589a650a70529);
</script><div id=td_uid_9_589a650a70529 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=4742" rel="bookmark" title="Presentación de grupos folklóricos &#8221; México en la piel&#8221;"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/08/AGOSTO...jpeg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/08/AGOSTO...jpeg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/08/AGOSTO...jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentación de grupos folklóricos &#8221; México en la piel&#8221;"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=186" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=4742" rel="bookmark" title="Presentación de grupos folklóricos &#8221; México en la piel&#8221;">Presentación de grupos folklóricos &#8221; México en la piel&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_589a650a70529" data-td_block_id="td_uid_9_589a650a70529"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_9_589a650a70529" data-td_block_id="td_uid_9_589a650a70529"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-152"><a href="http://www.extradelalaguna.com.mx/?cat=9">Gómez Palacio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_589a650a7dfeb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_589a650a7dfeb" ><script>var block_td_uid_10_589a650a7dfeb = new tdBlock();
block_td_uid_10_589a650a7dfeb.id = "td_uid_10_589a650a7dfeb";
block_td_uid_10_589a650a7dfeb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_589a650a7dfeb_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_589a650a7dfeb.td_column_number = "3";
block_td_uid_10_589a650a7dfeb.block_type = "td_block_mega_menu";
block_td_uid_10_589a650a7dfeb.post_count = "5";
block_td_uid_10_589a650a7dfeb.found_posts = "783";
block_td_uid_10_589a650a7dfeb.header_color = "";
block_td_uid_10_589a650a7dfeb.ajax_pagination_infinite_stop = "";
block_td_uid_10_589a650a7dfeb.max_num_pages = "157";
tdBlocksArray.push(block_td_uid_10_589a650a7dfeb);
</script><div id=td_uid_10_589a650a7dfeb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27292" rel="bookmark" title="Cánceres cérvico uterino y de mama causan estragos entre las mujeres de Gómez Palacio"><img width="218" height="150" class="entry-thumb" src="http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27292" rel="bookmark" title="Cánceres cérvico uterino y de mama causan estragos entre las mujeres de Gómez Palacio">Cánceres cérvico uterino y de mama causan estragos entre las mujeres&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27289" rel="bookmark" title="Auditoría sustentará delitos de exfuncionarios para evitar sean liberados como en Monterrey"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezauditoría1.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezauditoría1.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezauditoría1.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezauditoría1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezauditoría1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Auditoría sustentará delitos de exfuncionarios para evitar sean liberados como en Monterrey"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27289" rel="bookmark" title="Auditoría sustentará delitos de exfuncionarios para evitar sean liberados como en Monterrey">Auditoría sustentará delitos de exfuncionarios para evitar sean liberados como en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27271" rel="bookmark" title="Ordena Leticia Herrera atender de manera prioritaria y gratis a mujeres en Salud Municipal"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezmujer.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezmujer.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezmujer.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezmujer.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezmujer.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ordena Leticia Herrera atender de manera prioritaria y gratis a mujeres en Salud Municipal"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27271" rel="bookmark" title="Ordena Leticia Herrera atender de manera prioritaria y gratis a mujeres en Salud Municipal">Ordena Leticia Herrera atender de manera prioritaria y gratis a mujeres&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27197" rel="bookmark" title="Para contribuir a una sana alimentación, el DIF de Gómez Palacio distribuyó miles de vegetales"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezvegetal.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezvegetal.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezvegetal.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezvegetal.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezvegetal.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Para contribuir a una sana alimentación, el DIF de Gómez Palacio distribuyó miles de vegetales"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27197" rel="bookmark" title="Para contribuir a una sana alimentación, el DIF de Gómez Palacio distribuyó miles de vegetales">Para contribuir a una sana alimentación, el DIF de Gómez Palacio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27194" rel="bookmark" title="Aispuro Torres secunda decisión de Lety Herrera; tampoco comprará autos Ford y Chevrolet"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezsecunda.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezsecunda.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezsecunda.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezsecunda.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezsecunda.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aispuro Torres secunda decisión de Lety Herrera; tampoco comprará autos Ford y Chevrolet"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27194" rel="bookmark" title="Aispuro Torres secunda decisión de Lety Herrera; tampoco comprará autos Ford y Chevrolet">Aispuro Torres secunda decisión de Lety Herrera; tampoco comprará autos Ford&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_589a650a7dfeb" data-td_block_id="td_uid_10_589a650a7dfeb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_589a650a7dfeb" data-td_block_id="td_uid_10_589a650a7dfeb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-148"><a href="http://www.extradelalaguna.com.mx/?cat=8">Lerdo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_589a650abf6c9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_589a650abf6c9" ><script>var block_td_uid_11_589a650abf6c9 = new tdBlock();
block_td_uid_11_589a650abf6c9.id = "td_uid_11_589a650abf6c9";
block_td_uid_11_589a650abf6c9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_589a650abf6c9_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_589a650abf6c9.td_column_number = "3";
block_td_uid_11_589a650abf6c9.block_type = "td_block_mega_menu";
block_td_uid_11_589a650abf6c9.post_count = "5";
block_td_uid_11_589a650abf6c9.found_posts = "567";
block_td_uid_11_589a650abf6c9.header_color = "";
block_td_uid_11_589a650abf6c9.ajax_pagination_infinite_stop = "";
block_td_uid_11_589a650abf6c9.max_num_pages = "114";
tdBlocksArray.push(block_td_uid_11_589a650abf6c9);
</script><div id=td_uid_11_589a650abf6c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27294" rel="bookmark" title="Alcaldesa de Lerdo supervisó las obras de pavimentación que se realizan en Nazareno"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdonazareno.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdonazareno.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdonazareno.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdonazareno.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdonazareno.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alcaldesa de Lerdo supervisó las obras de pavimentación que se realizan en Nazareno"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27294" rel="bookmark" title="Alcaldesa de Lerdo supervisó las obras de pavimentación que se realizan en Nazareno">Alcaldesa de Lerdo supervisó las obras de pavimentación que se realizan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27278" rel="bookmark" title="Lerdenses deportados de Estados Unidos, recibieron ayuda para susbsistir con sus familias"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdomigrantes.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdomigrantes.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdomigrantes.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdomigrantes.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdomigrantes.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lerdenses deportados de Estados Unidos, recibieron ayuda para susbsistir con sus familias"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27278" rel="bookmark" title="Lerdenses deportados de Estados Unidos, recibieron ayuda para susbsistir con sus familias">Lerdenses deportados de Estados Unidos, recibieron ayuda para susbsistir con sus&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27275" rel="bookmark" title="Inició el programa de empleo temporal para el campo de Lerdo; aplicarán recursos por $800 mil"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoempleo2.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoempleo2.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoempleo2.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoempleo2.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inició el programa de empleo temporal para el campo de Lerdo; aplicarán recursos por $800 mil"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27275" rel="bookmark" title="Inició el programa de empleo temporal para el campo de Lerdo; aplicarán recursos por $800 mil">Inició el programa de empleo temporal para el campo de Lerdo;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27106" rel="bookmark" title="Para reducir accidentes automovilísticos, en Lerdo seguirá el &#8220;Operativo Alcoholímetro&#8221;"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdooperativo.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdooperativo.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdooperativo.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdooperativo.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Para reducir accidentes automovilísticos, en Lerdo seguirá el &#8220;Operativo Alcoholímetro&#8221;"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27106" rel="bookmark" title="Para reducir accidentes automovilísticos, en Lerdo seguirá el &#8220;Operativo Alcoholímetro&#8221;">Para reducir accidentes automovilísticos, en Lerdo seguirá el &#8220;Operativo Alcoholímetro&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27072" rel="bookmark" title="María Luisa González Achem supervisa negocio en donde hubo una explosión; ofreció apoyo"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoexplosión.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoexplosión.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoexplosión.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoexplosión.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoexplosión.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="María Luisa González Achem supervisa negocio en donde hubo una explosión; ofreció apoyo"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27072" rel="bookmark" title="María Luisa González Achem supervisa negocio en donde hubo una explosión; ofreció apoyo">María Luisa González Achem supervisa negocio en donde hubo una explosión;&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_589a650abf6c9" data-td_block_id="td_uid_11_589a650abf6c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_589a650abf6c9" data-td_block_id="td_uid_11_589a650abf6c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25539"><a href="http://www.extradelalaguna.com.mx/?cat=6">Durango</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_589a650b25205_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_589a650b25205" ><script>var block_td_uid_12_589a650b25205 = new tdBlock();
block_td_uid_12_589a650b25205.id = "td_uid_12_589a650b25205";
block_td_uid_12_589a650b25205.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_589a650b25205_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_589a650b25205.td_column_number = "3";
block_td_uid_12_589a650b25205.block_type = "td_block_mega_menu";
block_td_uid_12_589a650b25205.post_count = "5";
block_td_uid_12_589a650b25205.found_posts = "189";
block_td_uid_12_589a650b25205.header_color = "";
block_td_uid_12_589a650b25205.ajax_pagination_infinite_stop = "";
block_td_uid_12_589a650b25205.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_12_589a650b25205);
</script><div id=td_uid_12_589a650b25205 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27282" rel="bookmark" title="Aispuro Torres presentará propuesta ante el Congreso para extender descuento en refrendo"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/durangorefrendo.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/durangorefrendo.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/durangorefrendo.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/durangorefrendo.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/durangorefrendo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aispuro Torres presentará propuesta ante el Congreso para extender descuento en refrendo"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27282" rel="bookmark" title="Aispuro Torres presentará propuesta ante el Congreso para extender descuento en refrendo">Aispuro Torres presentará propuesta ante el Congreso para extender descuento en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27283" rel="bookmark" title="Aispuro Torres responde a Tlahualilo con obras de agua potable, alumbrado y pavimentación"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/tlahualiloaispuro.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/tlahualiloaispuro.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/tlahualiloaispuro.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/tlahualiloaispuro.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/tlahualiloaispuro.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aispuro Torres responde a Tlahualilo con obras de agua potable, alumbrado y pavimentación"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27283" rel="bookmark" title="Aispuro Torres responde a Tlahualilo con obras de agua potable, alumbrado y pavimentación">Aispuro Torres responde a Tlahualilo con obras de agua potable, alumbrado&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27097" rel="bookmark" title="Ante estudiantes de la Senamar, Aispuro Torres ratifica deseo de mantener un Durango seguro"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/durangomarina.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/durangomarina.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/durangomarina.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/durangomarina.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/durangomarina.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ante estudiantes de la Senamar, Aispuro Torres ratifica deseo de mantener un Durango seguro"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27097" rel="bookmark" title="Ante estudiantes de la Senamar, Aispuro Torres ratifica deseo de mantener un Durango seguro">Ante estudiantes de la Senamar, Aispuro Torres ratifica deseo de mantener&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26073" rel="bookmark" title="Priístas de Durango deben enarbolar la política exitosa de Leticia Herrera: Samuel Aguilar Solís"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopolítica1.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopolítica1.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopolítica1.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopolítica1.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Priístas de Durango deben enarbolar la política exitosa de Leticia Herrera: Samuel Aguilar Solís"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26073" rel="bookmark" title="Priístas de Durango deben enarbolar la política exitosa de Leticia Herrera: Samuel Aguilar Solís">Priístas de Durango deben enarbolar la política exitosa de Leticia Herrera:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26077" rel="bookmark" title="Más unido y más fuerte que nunca, el PRI está de pie y listo para ganar más elecciones: Lety Herrera"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopri.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopri.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopri.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopri.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopri.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más unido y más fuerte que nunca, el PRI está de pie y listo para ganar más elecciones: Lety Herrera"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26077" rel="bookmark" title="Más unido y más fuerte que nunca, el PRI está de pie y listo para ganar más elecciones: Lety Herrera">Más unido y más fuerte que nunca, el PRI está de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_589a650b25205" data-td_block_id="td_uid_12_589a650b25205"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_589a650b25205" data-td_block_id="td_uid_12_589a650b25205"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25538"><a href="http://www.extradelalaguna.com.mx/?cat=12">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_589a650b79bbd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_589a650b79bbd" ><script>var block_td_uid_13_589a650b79bbd = new tdBlock();
block_td_uid_13_589a650b79bbd.id = "td_uid_13_589a650b79bbd";
block_td_uid_13_589a650b79bbd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_589a650b79bbd_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_589a650b79bbd.td_column_number = "3";
block_td_uid_13_589a650b79bbd.block_type = "td_block_mega_menu";
block_td_uid_13_589a650b79bbd.post_count = "5";
block_td_uid_13_589a650b79bbd.found_posts = "1115";
block_td_uid_13_589a650b79bbd.header_color = "";
block_td_uid_13_589a650b79bbd.ajax_pagination_infinite_stop = "";
block_td_uid_13_589a650b79bbd.max_num_pages = "223";
tdBlocksArray.push(block_td_uid_13_589a650b79bbd);
</script><div id=td_uid_13_589a650b79bbd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27409" rel="bookmark" title="Los Guerreros muy cerca de la victoria en el estadio Chivas"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/muycerca.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/muycerca.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/muycerca.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/muycerca.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/muycerca.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los Guerreros muy cerca de la victoria en el estadio Chivas"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27409" rel="bookmark" title="Los Guerreros muy cerca de la victoria en el estadio Chivas">Los Guerreros muy cerca de la victoria en el estadio Chivas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27340" rel="bookmark" title="Yasser Corona, jugador de Xolos de Tijuana, será operado tras conmoción cerebral"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/xolos3.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/xolos3.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/xolos3.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/xolos3.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/xolos3.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yasser Corona, jugador de Xolos de Tijuana, será operado tras conmoción cerebral"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27340" rel="bookmark" title="Yasser Corona, jugador de Xolos de Tijuana, será operado tras conmoción cerebral">Yasser Corona, jugador de Xolos de Tijuana, será operado tras conmoción&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27328" rel="bookmark" title="“Tenemos que aprovechar esta racha”: Sandoval"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sandoval.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sandoval.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sandoval.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sandoval.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sandoval.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Tenemos que aprovechar esta racha”: Sandoval"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27328" rel="bookmark" title="“Tenemos que aprovechar esta racha”: Sandoval">“Tenemos que aprovechar esta racha”: Sandoval</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27255" rel="bookmark" title="Auténtico guerrero de corazón conoció a sus ídolos en TSM"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/omarreyes.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/omarreyes.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/omarreyes.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/omarreyes.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Auténtico guerrero de corazón conoció a sus ídolos en TSM"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27255" rel="bookmark" title="Auténtico guerrero de corazón conoció a sus ídolos en TSM">Auténtico guerrero de corazón conoció a sus ídolos en TSM</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27159" rel="bookmark" title="“Trataremos de responderle a la gente con resultados y buen futbol”: Araujo"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/arauj.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/arauj.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/arauj.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/arauj.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/arauj.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Trataremos de responderle a la gente con resultados y buen futbol”: Araujo"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27159" rel="bookmark" title="“Trataremos de responderle a la gente con resultados y buen futbol”: Araujo">“Trataremos de responderle a la gente con resultados y buen futbol”:&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_589a650b79bbd" data-td_block_id="td_uid_13_589a650b79bbd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_589a650b79bbd" data-td_block_id="td_uid_13_589a650b79bbd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25195"><a href="http://www.extradelalaguna.com.mx/?page_id=25194">Videos</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.extradelalaguna.com.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Búsqueda" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3694251494413061" data-ad-slot="2660382634"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3694251494413061" data-ad-slot="2660382634"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3694251494413061" data-ad-slot="2660382634"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3694251494413061" data-ad-slot="2660382634"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><article id="post-27412" class="td-post-template-8 post-27412 post type-post status-publish format-standard has-post-thumbnail hentry category-coahuila category-noticias" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.extradelalaguna.com.mx/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las entradas en Coahuila" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.extradelalaguna.com.mx/?cat=4">
                                  <span itemprop="name">Coahuila</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Rinde Coahuila homenaje a Constituyentes de 1917</span></div></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  style="background-color:#5da332; color:#fff; border-color:#5da332;" href="http://www.extradelalaguna.com.mx/?cat=4">Coahuila</a></li><li class="entry-category"><a  style="background-color:#ff0000; color:#fff; border-color:#ff0000;" href="http://www.extradelalaguna.com.mx/?cat=1">Noticias</a></li></ul>                <h1 class="entry-title">Rinde Coahuila homenaje a Constituyentes de 1917</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.extradelalaguna.com.mx/?author=4">REDACCIÓN</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T13:32:32+00:00" >Feb 7, 2017</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-27412">86</span></div>                    <div class="td-post-comments"><a href="http://www.extradelalaguna.com.mx/?p=27412#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D27412" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Rinde+Coahuila+homenaje+a+Constituyentes+de+1917&url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D27412&via=Diario+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.extradelalaguna.com.mx/?p=27412" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.extradelalaguna.com.mx/?p=27412&amp;media=http://www.extradelalaguna.com.mx/wp-content/uploads/2017/02/homenaje1.jpeg&description=Rinde+Coahuila+homenaje+a+Constituyentes+de+1917" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Rinde+Coahuila+homenaje+a+Constituyentes+de+1917%20-%20http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D27412" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

    <div class="td-post-content">
        <p>Saltillo, Coahuila a 07 de Febrero del 2017.- El Gobernador Rubén Moreira Valdez pidió a los mexicanos y a los coahuilenses afrontar con dignidad el reto de los momentos difíciles que enfrenta nuestro país, al destacar que México y Coahuila son grandes.</p>
<p>En el marco de la celebración del Centenario de la Promulgación de la Constitución Política Mexicana en la Sesión Solemne del Congreso del Estado, donde se develó con letras doradas la frase &#8220;A los Constituyentes de 1917&#8221;, el Ejecutivo Estatal pidió alejarnos del populismo que crece cuando hay miedo.</p>
<p>El Gobernador destacó que México no es un país prescindible sino imprescindible, al ubicarse en el lugar número 14 en el mundo y al ser la nación con más tratados comerciales al alcanzar alrededor de 50.</p>
<p>&#8220;México es grande, Coahuila es grande y en nuestra historia está la fuerza para enfrentar el futuro y para construir una nación para todas y para todos, la nación que soñaron nuestros abuelos para nosotros; está en nuestras manos edificar para nuestros hijos y nietos&#8221;, dijo.</p>
<p>Al recordar que parecería que las políticas públicas de Estados Unidos afectan nuestra estabilidad, Rubén Moreira manifestó que debemos estar ciertos en que no pasará nada grave.</p>
<p>&#8220;Debemos afrontar el reto con dignidad como lo hizo el Presidente Enrique Peña Nieto al negarse a ir a un diálogo en condiciones de desventaja&#8221;, destacó.</p>
<p>Destacó que Don Venustiano Carranza fue el hombre que salvó a la Revolución al evitar que se convirtiera en un espacio de violencia únicamente, pues los principios y valores que conforman nuestra Carta Magna son fortaleza y rumbo para esta nación desde hace 100 años, y han garantizado nuestras libertades.</p>
<p>Dijo que nuestra Constitución Política Mexicana está viva y cuenta con mecanismos para reformarla y adecuarla a nuestras necesidades sin recurrir a la guerra para imponer las razones de unos o de otros.</p>
<p>Ernesto Cadena Rodríguez, nieto del Diputado Constituyente de 1917, José Rodríguez González, evocó los momentos históricos donde hace cien años fue promulgada nuestra Constitución Política Mexicana y recordó la historia de Manuel Aguirre Berlanga, Manuel Cepeda Medrano, Ernesto Meade Fierro, José Rodríguez González, José María Rodríguez y Jorge Von-Versen.</p>
<p>&#8220;En la actualidad la constitución que ellos forjaron sigue vigente pues es la base de nuestras leyes, de nuestro estado de derecho, de nuestra sociedad. Hoy también México vive momentos difíciles, pero también hoy como ayer, sin dudas y sin temores todos ciudadanía y gobierno, los mexicanos unidos sabremos encontrar la ruta para alcanzar mejores condiciones de vida y libertad para todos&#8221;, expuso.</p>
<p>La diputada Irma Leticia Castaño sostuvo que tenemos una historia tan grande, que no nos permite ser sumisos ante altanerías de nadie</p>
<p>Antes, el Gobernador develó también la frase en letras doradas &#8220;A la Constitución de 1917&#8221; y la inauguración de la exposición denominada &#8220;De Coahuila a Querétaro, Venustiano Carranza. La Construcción del Orden y la Legalidad&#8221; en el vestíbulo del Palacio del Congreso del Estado.</p>
<p>Acompañaron al Gobernador, el Presidente de la Junta de Gobierno, José María Fraustro Siller; la Presidenta del Tribunal de Justicia del Estado, Miriam Cárdenas Cantú; el Comandante de la 11 Región Militar, Gerardo Rubén Serrano Herrera, entre otros.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-27412" class="share-twitter sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/?p=27412&amp;share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/?p=27412#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/?p=27412&amp;share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-27412" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/?p=27412&amp;share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-89828200-27412-589a650c109ea' data-src='//widgets.wp.com/likes/#blog_id=89828200&amp;post_id=27412&amp;origin=www.extradelalaguna.com.mx&amp;obj_id=89828200-27412-589a650c109ea' data-name='like-post-frame-89828200-27412-589a650c109ea'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D27412" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Rinde+Coahuila+homenaje+a+Constituyentes+de+1917&url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D27412&via=Diario+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.extradelalaguna.com.mx/?p=27412" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.extradelalaguna.com.mx/?p=27412&amp;media=http://www.extradelalaguna.com.mx/wp-content/uploads/2017/02/homenaje1.jpeg&description=Rinde+Coahuila+homenaje+a+Constituyentes+de+1917" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Rinde+Coahuila+homenaje+a+Constituyentes+de+1917%20-%20http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D27412" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.extradelalaguna.com.mx/?p=27412&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.extradelalaguna.com.mx/?p=27412" data-text="Rinde Coahuila homenaje a Constituyentes de 1917" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.extradelalaguna.com.mx/?p=27409">Los Guerreros muy cerca de la victoria en el estadio Chivas</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.extradelalaguna.com.mx/?p=27415">DIF Torreón baja costos de inscripción de los talleres Tonantzín</a></div></div></div>        <div class="author-box-wrap"><a href="http://www.extradelalaguna.com.mx/?author=4"><img alt='' src='http://2.gravatar.com/avatar/28883f89b494f5866ba40dbe95eb0a56?s=96&#038;r=g' srcset='http://2.gravatar.com/avatar/28883f89b494f5866ba40dbe95eb0a56?s=192&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.extradelalaguna.com.mx/?author=4">REDACCIÓN</a></span></div><div class="td-author-url"><a href="http://www.extradelalaguna.com.mx">http://www.extradelalaguna.com.mx</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="REDACCIÓN"></span><meta itemprop="datePublished" content="2017-02-07T13:32:32+00:00"><meta itemprop="dateModified" content="2017-02-07T13:32:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.extradelalaguna.com.mx/?p=27412"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png"></span><meta itemprop="name" content="Diario Digital"></span><meta itemprop="headline " content="Rinde Coahuila homenaje a Constituyentes de 1917"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/homenaje1.jpeg?fit=1280%2C853"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_15_589a650c2266d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_589a650c2266d" ><script>var block_td_uid_15_589a650c2266d = new tdBlock();
block_td_uid_15_589a650c2266d.id = "td_uid_15_589a650c2266d";
block_td_uid_15_589a650c2266d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_589a650c2266d_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":27412,"live_filter_cur_post_author":"4"}';
block_td_uid_15_589a650c2266d.td_column_number = "3";
block_td_uid_15_589a650c2266d.block_type = "td_block_related_posts";
block_td_uid_15_589a650c2266d.post_count = "3";
block_td_uid_15_589a650c2266d.found_posts = "2259";
block_td_uid_15_589a650c2266d.header_color = "";
block_td_uid_15_589a650c2266d.ajax_pagination_infinite_stop = "";
block_td_uid_15_589a650c2266d.max_num_pages = "753";
tdBlocksArray.push(block_td_uid_15_589a650c2266d);
</script><h4 class="td-related-title"><a id="td_uid_16_589a650c27148" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_589a650c2266d" href="#">Artículos relacionados</a><a id="td_uid_17_589a650c280e8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_589a650c2266d" href="#">Más del Autor</a></h4><div id=td_uid_15_589a650c2266d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27415" rel="bookmark" title="DIF Torreón baja costos de inscripción de los talleres Tonantzín"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/talleres4.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/talleres4.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/talleres4.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/talleres4.jpg?zoom=2&resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/talleres4.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DIF Torreón baja costos de inscripción de los talleres Tonantzín"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27415" rel="bookmark" title="DIF Torreón baja costos de inscripción de los talleres Tonantzín">DIF Torreón baja costos de inscripción de los talleres Tonantzín</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27409" rel="bookmark" title="Los Guerreros muy cerca de la victoria en el estadio Chivas"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/muycerca.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/muycerca.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/muycerca.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/muycerca.jpg?zoom=2&resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/muycerca.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los Guerreros muy cerca de la victoria en el estadio Chivas"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27409" rel="bookmark" title="Los Guerreros muy cerca de la victoria en el estadio Chivas">Los Guerreros muy cerca de la victoria en el estadio Chivas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27406" rel="bookmark" title="Supervisa Gobernador puente de Sabinas"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sabinas1.jpeg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sabinas1.jpeg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sabinas1.jpeg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sabinas1.jpeg?zoom=2&resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sabinas1.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Supervisa Gobernador puente de Sabinas"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27406" rel="bookmark" title="Supervisa Gobernador puente de Sabinas">Supervisa Gobernador puente de Sabinas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_589a650c2266d" data-td_block_id="td_uid_15_589a650c2266d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_589a650c2266d" data-td_block_id="td_uid_15_589a650c2266d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        		
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Escriba un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=27412#respond" style="display:none;">Cancel reply</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=89828200&#038;postid=27412&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Escriba+un+Comentario&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=4.3.2&#038;sig=066fe741682801767e440ce2df9db55bf1674426#parent=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D27412" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget jetpack_subscription_widget"><div class="block-title"><span>Suscríbase vía Email</span></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Ingrése aquí su dirección de correo electrónico para recibir en su bandeja de entrada nueva información.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Su correo electrónico						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Su correo electrónico" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.extradelalaguna.com.mx/?p=27412" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscripción" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside class="widget widget_image"><div class="block-title"><span>METROBUS TORREON</span></div><div class="jetpack-image-container"><a target="_blank" href="http://www.torreon.gob.mx/"><img src="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/METROBUS_TORREON.jpeg" class="alignnone" width="300" height="250" /></a></div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-2">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.extradelalaguna.com.mx/"><img class="td-retina-data" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png" data-retina="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png" alt="Extra" title="Medio de comunicación"/></a></div><div class="footer-text-wrap">Extra de La Laguna inicia labores el 11 de Mayo de 1992 en la ciudad de Torreón, Coahuila; México<div class="footer-email-wrap">Contáctenos: <a href="mailto:extradelalaguna@hotmail.com">extradelalaguna@hotmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_589a650c5ebea_rand td-pb-border-top"  data-td-block-uid="td_uid_19_589a650c5ebea" ><script>var block_td_uid_19_589a650c5ebea = new tdBlock();
block_td_uid_19_589a650c5ebea.id = "td_uid_19_589a650c5ebea";
block_td_uid_19_589a650c5ebea.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_589a650c5ebea_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_589a650c5ebea.td_column_number = "1";
block_td_uid_19_589a650c5ebea.block_type = "td_block_7";
block_td_uid_19_589a650c5ebea.post_count = "3";
block_td_uid_19_589a650c5ebea.found_posts = "8516";
block_td_uid_19_589a650c5ebea.header_color = "";
block_td_uid_19_589a650c5ebea.ajax_pagination_infinite_stop = "";
block_td_uid_19_589a650c5ebea.max_num_pages = "2839";
tdBlocksArray.push(block_td_uid_19_589a650c5ebea);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULAR POSTS</span></h4></div><div id=td_uid_19_589a650c5ebea class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=4183" rel="bookmark" title="Detalles del divorcio de Kate Moss y Jamie Hince"><img width="100" height="70" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/07/kate1.jpg?resize=100%2C70" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/07/kate1.jpg?zoom=2&resize=100%2C70 200w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/07/kate1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Detalles del divorcio de Kate Moss y Jamie Hince"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=4183" rel="bookmark" title="Detalles del divorcio de Kate Moss y Jamie Hince">Detalles del divorcio de Kate Moss y Jamie Hince</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-24T13:51:52+00:00" >Jul 24, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=17427" rel="bookmark" title="Saque de banda"><img width="100" height="70" class="entry-thumb" src="http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=17427" rel="bookmark" title="Saque de banda">Saque de banda</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-04T15:37:56+00:00" >Mar 4, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=685" rel="bookmark" title="Edición Impresa 3 de Febrero 2017"><img width="100" height="70" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/04/portada27enero.png?resize=100%2C70" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/04/portada27enero.png?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/04/portada27enero.png?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/04/portada27enero.png?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Edición Impresa 3 de Febrero 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=685" rel="bookmark" title="Edición Impresa 3 de Febrero 2017">Edición Impresa 3 de Febrero 2017</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-04T05:53:27+00:00" >Nov 4, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="widget widget_facebook_likebox"><div class="block-title"><span><a href="https://www.facebook.com/extradelalaguna">Síguenos en Facebook</a></span></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/extradelalaguna" data-width="300"  data-height="500" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/extradelalaguna"><a href="https://www.facebook.com/extradelalaguna">Síguenos en Facebook</a></blockquote></div>
		</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_20_589a650c8820d_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_20_589a650c8820d" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.extradelalaguna.com.mx/?cat=1">Noticias<span class="td-cat-no">1773</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=19">Nacional<span class="td-cat-no">1201</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=12">Deportes<span class="td-cat-no">1115</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=15">Opinión<span class="td-cat-no">948</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=9">Gómez Palacio<span class="td-cat-no">783</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=7">Torreon<span class="td-cat-no">744</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=4">Coahuila<span class="td-cat-no">723</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=187">Finanzas<span class="td-cat-no">711</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=14">Espectáculos<span class="td-cat-no">645</span></a></li></ul></div> <!-- ./block -->                <aside class="widget widget_twitter_timeline"><div class="block-title"><span>Síguenos en Twitter</span></div><a class="twitter-timeline" data-height="432" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-widget-id="591000065210077184">My Tweets</a></aside><aside class="widget widget_meta"><div class="block-title"><span>Acceso a Usuarios y Suscriptores</span></div>			<ul>
			<li><a href="http://www.extradelalaguna.com.mx/wp-login.php?action=register">Registrarse</a></li>			<li><a href="http://www.extradelalaguna.com.mx/wp-login.php">Acceder</a></li>
			<li><a href="http://www.extradelalaguna.com.mx/?feed=rss2"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://www.extradelalaguna.com.mx/?feed=comments-rss2"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.org" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</aside>            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu_principal-container"><ul id="menu-menu_principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-22"><a title="Inicio" href="http://www.extradelalaguna.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-23"><a href="http://www.extradelalaguna.com.mx/?cat=1">Lo de hoy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_589a650ca9f06_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_589a650ca9f06" ><script>var block_td_uid_21_589a650ca9f06 = new tdBlock();
block_td_uid_21_589a650ca9f06.id = "td_uid_21_589a650ca9f06";
block_td_uid_21_589a650ca9f06.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_21_589a650ca9f06_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_589a650ca9f06.td_column_number = "3";
block_td_uid_21_589a650ca9f06.block_type = "td_block_mega_menu";
block_td_uid_21_589a650ca9f06.post_count = "4";
block_td_uid_21_589a650ca9f06.found_posts = "1777";
block_td_uid_21_589a650ca9f06.header_color = "";
block_td_uid_21_589a650ca9f06.ajax_pagination_infinite_stop = "";
block_td_uid_21_589a650ca9f06.max_num_pages = "445";
tdBlocksArray.push(block_td_uid_21_589a650ca9f06);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_589a650ca9f06" id="td_uid_22_589a650cb0c69" data-td_block_id="td_uid_21_589a650ca9f06" data-td_filter_value="" href="http://www.extradelalaguna.com.mx/?cat=1">Todo</a><a class="mega-menu-sub-cat-td_uid_21_589a650ca9f06"  id="td_uid_23_589a650cb1c05" data-td_block_id="td_uid_21_589a650ca9f06" data-td_filter_value="11" href="http://www.extradelalaguna.com.mx/?cat=11">Nacionales</a></div></div><div id=td_uid_21_589a650ca9f06 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27415" rel="bookmark" title="DIF Torreón baja costos de inscripción de los talleres Tonantzín"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/talleres4.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/talleres4.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/talleres4.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/talleres4.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/talleres4.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DIF Torreón baja costos de inscripción de los talleres Tonantzín"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27415" rel="bookmark" title="DIF Torreón baja costos de inscripción de los talleres Tonantzín">DIF Torreón baja costos de inscripción de los talleres Tonantzín</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27412" rel="bookmark" title="Rinde Coahuila homenaje a Constituyentes de 1917"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/homenaje1.jpeg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/homenaje1.jpeg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/homenaje1.jpeg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/homenaje1.jpeg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/homenaje1.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rinde Coahuila homenaje a Constituyentes de 1917"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27412" rel="bookmark" title="Rinde Coahuila homenaje a Constituyentes de 1917">Rinde Coahuila homenaje a Constituyentes de 1917</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27409" rel="bookmark" title="Los Guerreros muy cerca de la victoria en el estadio Chivas"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/muycerca.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/muycerca.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/muycerca.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/muycerca.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/muycerca.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los Guerreros muy cerca de la victoria en el estadio Chivas"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27409" rel="bookmark" title="Los Guerreros muy cerca de la victoria en el estadio Chivas">Los Guerreros muy cerca de la victoria en el estadio Chivas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27406" rel="bookmark" title="Supervisa Gobernador puente de Sabinas"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sabinas1.jpeg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sabinas1.jpeg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sabinas1.jpeg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sabinas1.jpeg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sabinas1.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Supervisa Gobernador puente de Sabinas"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27406" rel="bookmark" title="Supervisa Gobernador puente de Sabinas">Supervisa Gobernador puente de Sabinas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_589a650ca9f06" data-td_block_id="td_uid_21_589a650ca9f06"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_589a650ca9f06" data-td_block_id="td_uid_21_589a650ca9f06"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-678"><a href="http://www.extradelalaguna.com.mx/?page_id=645">Torreón</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_589a650cec58c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_24_589a650cec58c" ><script>var block_td_uid_24_589a650cec58c = new tdBlock();
block_td_uid_24_589a650cec58c.id = "td_uid_24_589a650cec58c";
block_td_uid_24_589a650cec58c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_24_589a650cec58c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_589a650cec58c.td_column_number = "3";
block_td_uid_24_589a650cec58c.block_type = "td_block_mega_menu";
block_td_uid_24_589a650cec58c.post_count = "5";
block_td_uid_24_589a650cec58c.found_posts = "744";
block_td_uid_24_589a650cec58c.header_color = "";
block_td_uid_24_589a650cec58c.ajax_pagination_infinite_stop = "";
block_td_uid_24_589a650cec58c.max_num_pages = "149";
tdBlocksArray.push(block_td_uid_24_589a650cec58c);
</script><div id=td_uid_24_589a650cec58c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27415" rel="bookmark" title="DIF Torreón baja costos de inscripción de los talleres Tonantzín"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/talleres4.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/talleres4.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/talleres4.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/talleres4.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/talleres4.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DIF Torreón baja costos de inscripción de los talleres Tonantzín"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27415" rel="bookmark" title="DIF Torreón baja costos de inscripción de los talleres Tonantzín">DIF Torreón baja costos de inscripción de los talleres Tonantzín</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27307" rel="bookmark" title="DIF Torreón implementa acciones contra la desnutrición infantil"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/desnutrición.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/desnutrición.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/desnutrición.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/desnutrición.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/desnutrición.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DIF Torreón implementa acciones contra la desnutrición infantil"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27307" rel="bookmark" title="DIF Torreón implementa acciones contra la desnutrición infantil">DIF Torreón implementa acciones contra la desnutrición infantil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27265" rel="bookmark" title="Autoridades piden evitar tirar basura en el drenaje"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/merced.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/merced.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/merced.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/merced.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/merced.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autoridades piden evitar tirar basura en el drenaje"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27265" rel="bookmark" title="Autoridades piden evitar tirar basura en el drenaje">Autoridades piden evitar tirar basura en el drenaje</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27259" rel="bookmark" title="Ediles autorizan la Cuenta Pública Anual 2016"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/cuenta1.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/cuenta1.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/cuenta1.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/cuenta1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/cuenta1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ediles autorizan la Cuenta Pública Anual 2016"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27259" rel="bookmark" title="Ediles autorizan la Cuenta Pública Anual 2016">Ediles autorizan la Cuenta Pública Anual 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27252" rel="bookmark" title="Premiación del Concurso Nacional de Poesía Enriqueta Ochoa 2016"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/enriqueta3.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/enriqueta3.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/enriqueta3.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/enriqueta3.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/enriqueta3.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Premiación del Concurso Nacional de Poesía Enriqueta Ochoa 2016"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27252" rel="bookmark" title="Premiación del Concurso Nacional de Poesía Enriqueta Ochoa 2016">Premiación del Concurso Nacional de Poesía Enriqueta Ochoa 2016</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_589a650cec58c" data-td_block_id="td_uid_24_589a650cec58c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_589a650cec58c" data-td_block_id="td_uid_24_589a650cec58c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-62"><a href="http://www.extradelalaguna.com.mx/?cat=4">Coahuila</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_589a650d38a8b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_25_589a650d38a8b" ><script>var block_td_uid_25_589a650d38a8b = new tdBlock();
block_td_uid_25_589a650d38a8b.id = "td_uid_25_589a650d38a8b";
block_td_uid_25_589a650d38a8b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_25_589a650d38a8b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_589a650d38a8b.td_column_number = "3";
block_td_uid_25_589a650d38a8b.block_type = "td_block_mega_menu";
block_td_uid_25_589a650d38a8b.post_count = "4";
block_td_uid_25_589a650d38a8b.found_posts = "732";
block_td_uid_25_589a650d38a8b.header_color = "";
block_td_uid_25_589a650d38a8b.ajax_pagination_infinite_stop = "";
block_td_uid_25_589a650d38a8b.max_num_pages = "183";
tdBlocksArray.push(block_td_uid_25_589a650d38a8b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_589a650d38a8b" id="td_uid_26_589a650d3f7ea" data-td_block_id="td_uid_25_589a650d38a8b" data-td_filter_value="" href="http://www.extradelalaguna.com.mx/?cat=4">Todo</a><a class="mega-menu-sub-cat-td_uid_25_589a650d38a8b"  id="td_uid_27_589a650d3f994" data-td_block_id="td_uid_25_589a650d38a8b" data-td_filter_value="26" href="http://www.extradelalaguna.com.mx/?cat=26">Madero</a><a class="mega-menu-sub-cat-td_uid_25_589a650d38a8b"  id="td_uid_28_589a650d3fb16" data-td_block_id="td_uid_25_589a650d38a8b" data-td_filter_value="13" href="http://www.extradelalaguna.com.mx/?cat=13">Matamoros</a></div></div><div id=td_uid_25_589a650d38a8b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27412" rel="bookmark" title="Rinde Coahuila homenaje a Constituyentes de 1917"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/homenaje1.jpeg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/homenaje1.jpeg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/homenaje1.jpeg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/homenaje1.jpeg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/homenaje1.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rinde Coahuila homenaje a Constituyentes de 1917"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27412" rel="bookmark" title="Rinde Coahuila homenaje a Constituyentes de 1917">Rinde Coahuila homenaje a Constituyentes de 1917</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27406" rel="bookmark" title="Supervisa Gobernador puente de Sabinas"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sabinas1.jpeg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sabinas1.jpeg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sabinas1.jpeg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sabinas1.jpeg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sabinas1.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Supervisa Gobernador puente de Sabinas"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27406" rel="bookmark" title="Supervisa Gobernador puente de Sabinas">Supervisa Gobernador puente de Sabinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27403" rel="bookmark" title="Histórica inversión para Coahuila"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/histori.jpeg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/histori.jpeg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/histori.jpeg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/histori.jpeg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/histori.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Histórica inversión para Coahuila"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27403" rel="bookmark" title="Histórica inversión para Coahuila">Histórica inversión para Coahuila</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27400" rel="bookmark" title="Entrega Rubén Moreira más beneficios para todas las regiones"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/BOMBEROS1.jpeg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/BOMBEROS1.jpeg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/BOMBEROS1.jpeg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/BOMBEROS1.jpeg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/BOMBEROS1.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrega Rubén Moreira más beneficios para todas las regiones"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27400" rel="bookmark" title="Entrega Rubén Moreira más beneficios para todas las regiones">Entrega Rubén Moreira más beneficios para todas las regiones</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_589a650d38a8b" data-td_block_id="td_uid_25_589a650d38a8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_589a650d38a8b" data-td_block_id="td_uid_25_589a650d38a8b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-150"><a href="http://www.extradelalaguna.com.mx/?cat=13">Matamoros</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_589a650d7728a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_29_589a650d7728a" ><script>var block_td_uid_29_589a650d7728a = new tdBlock();
block_td_uid_29_589a650d7728a.id = "td_uid_29_589a650d7728a";
block_td_uid_29_589a650d7728a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_589a650d7728a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_29_589a650d7728a.td_column_number = "3";
block_td_uid_29_589a650d7728a.block_type = "td_block_mega_menu";
block_td_uid_29_589a650d7728a.post_count = "1";
block_td_uid_29_589a650d7728a.found_posts = "1";
block_td_uid_29_589a650d7728a.header_color = "";
block_td_uid_29_589a650d7728a.ajax_pagination_infinite_stop = "";
block_td_uid_29_589a650d7728a.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_29_589a650d7728a);
</script><div id=td_uid_29_589a650d7728a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=4742" rel="bookmark" title="Presentación de grupos folklóricos &#8221; México en la piel&#8221;"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/08/AGOSTO...jpeg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/08/AGOSTO...jpeg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/08/AGOSTO...jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentación de grupos folklóricos &#8221; México en la piel&#8221;"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=186" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=4742" rel="bookmark" title="Presentación de grupos folklóricos &#8221; México en la piel&#8221;">Presentación de grupos folklóricos &#8221; México en la piel&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_589a650d7728a" data-td_block_id="td_uid_29_589a650d7728a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_29_589a650d7728a" data-td_block_id="td_uid_29_589a650d7728a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-152"><a href="http://www.extradelalaguna.com.mx/?cat=9">Gómez Palacio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_30_589a650d88bca_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_30_589a650d88bca" ><script>var block_td_uid_30_589a650d88bca = new tdBlock();
block_td_uid_30_589a650d88bca.id = "td_uid_30_589a650d88bca";
block_td_uid_30_589a650d88bca.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_30_589a650d88bca_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_30_589a650d88bca.td_column_number = "3";
block_td_uid_30_589a650d88bca.block_type = "td_block_mega_menu";
block_td_uid_30_589a650d88bca.post_count = "5";
block_td_uid_30_589a650d88bca.found_posts = "783";
block_td_uid_30_589a650d88bca.header_color = "";
block_td_uid_30_589a650d88bca.ajax_pagination_infinite_stop = "";
block_td_uid_30_589a650d88bca.max_num_pages = "157";
tdBlocksArray.push(block_td_uid_30_589a650d88bca);
</script><div id=td_uid_30_589a650d88bca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27292" rel="bookmark" title="Cánceres cérvico uterino y de mama causan estragos entre las mujeres de Gómez Palacio"><img width="218" height="150" class="entry-thumb" src="http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27292" rel="bookmark" title="Cánceres cérvico uterino y de mama causan estragos entre las mujeres de Gómez Palacio">Cánceres cérvico uterino y de mama causan estragos entre las mujeres&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27289" rel="bookmark" title="Auditoría sustentará delitos de exfuncionarios para evitar sean liberados como en Monterrey"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezauditoría1.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezauditoría1.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezauditoría1.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezauditoría1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezauditoría1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Auditoría sustentará delitos de exfuncionarios para evitar sean liberados como en Monterrey"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27289" rel="bookmark" title="Auditoría sustentará delitos de exfuncionarios para evitar sean liberados como en Monterrey">Auditoría sustentará delitos de exfuncionarios para evitar sean liberados como en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27271" rel="bookmark" title="Ordena Leticia Herrera atender de manera prioritaria y gratis a mujeres en Salud Municipal"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezmujer.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezmujer.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezmujer.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezmujer.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezmujer.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ordena Leticia Herrera atender de manera prioritaria y gratis a mujeres en Salud Municipal"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27271" rel="bookmark" title="Ordena Leticia Herrera atender de manera prioritaria y gratis a mujeres en Salud Municipal">Ordena Leticia Herrera atender de manera prioritaria y gratis a mujeres&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27197" rel="bookmark" title="Para contribuir a una sana alimentación, el DIF de Gómez Palacio distribuyó miles de vegetales"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezvegetal.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezvegetal.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezvegetal.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezvegetal.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezvegetal.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Para contribuir a una sana alimentación, el DIF de Gómez Palacio distribuyó miles de vegetales"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27197" rel="bookmark" title="Para contribuir a una sana alimentación, el DIF de Gómez Palacio distribuyó miles de vegetales">Para contribuir a una sana alimentación, el DIF de Gómez Palacio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27194" rel="bookmark" title="Aispuro Torres secunda decisión de Lety Herrera; tampoco comprará autos Ford y Chevrolet"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezsecunda.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezsecunda.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezsecunda.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezsecunda.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezsecunda.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aispuro Torres secunda decisión de Lety Herrera; tampoco comprará autos Ford y Chevrolet"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27194" rel="bookmark" title="Aispuro Torres secunda decisión de Lety Herrera; tampoco comprará autos Ford y Chevrolet">Aispuro Torres secunda decisión de Lety Herrera; tampoco comprará autos Ford&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_589a650d88bca" data-td_block_id="td_uid_30_589a650d88bca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_589a650d88bca" data-td_block_id="td_uid_30_589a650d88bca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-148"><a href="http://www.extradelalaguna.com.mx/?cat=8">Lerdo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_589a650dcb249_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_589a650dcb249" ><script>var block_td_uid_31_589a650dcb249 = new tdBlock();
block_td_uid_31_589a650dcb249.id = "td_uid_31_589a650dcb249";
block_td_uid_31_589a650dcb249.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_31_589a650dcb249_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_589a650dcb249.td_column_number = "3";
block_td_uid_31_589a650dcb249.block_type = "td_block_mega_menu";
block_td_uid_31_589a650dcb249.post_count = "5";
block_td_uid_31_589a650dcb249.found_posts = "567";
block_td_uid_31_589a650dcb249.header_color = "";
block_td_uid_31_589a650dcb249.ajax_pagination_infinite_stop = "";
block_td_uid_31_589a650dcb249.max_num_pages = "114";
tdBlocksArray.push(block_td_uid_31_589a650dcb249);
</script><div id=td_uid_31_589a650dcb249 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27294" rel="bookmark" title="Alcaldesa de Lerdo supervisó las obras de pavimentación que se realizan en Nazareno"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdonazareno.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdonazareno.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdonazareno.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdonazareno.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdonazareno.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alcaldesa de Lerdo supervisó las obras de pavimentación que se realizan en Nazareno"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27294" rel="bookmark" title="Alcaldesa de Lerdo supervisó las obras de pavimentación que se realizan en Nazareno">Alcaldesa de Lerdo supervisó las obras de pavimentación que se realizan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27278" rel="bookmark" title="Lerdenses deportados de Estados Unidos, recibieron ayuda para susbsistir con sus familias"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdomigrantes.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdomigrantes.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdomigrantes.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdomigrantes.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdomigrantes.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lerdenses deportados de Estados Unidos, recibieron ayuda para susbsistir con sus familias"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27278" rel="bookmark" title="Lerdenses deportados de Estados Unidos, recibieron ayuda para susbsistir con sus familias">Lerdenses deportados de Estados Unidos, recibieron ayuda para susbsistir con sus&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27275" rel="bookmark" title="Inició el programa de empleo temporal para el campo de Lerdo; aplicarán recursos por $800 mil"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoempleo2.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoempleo2.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoempleo2.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoempleo2.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inició el programa de empleo temporal para el campo de Lerdo; aplicarán recursos por $800 mil"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27275" rel="bookmark" title="Inició el programa de empleo temporal para el campo de Lerdo; aplicarán recursos por $800 mil">Inició el programa de empleo temporal para el campo de Lerdo;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27106" rel="bookmark" title="Para reducir accidentes automovilísticos, en Lerdo seguirá el &#8220;Operativo Alcoholímetro&#8221;"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdooperativo.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdooperativo.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdooperativo.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdooperativo.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Para reducir accidentes automovilísticos, en Lerdo seguirá el &#8220;Operativo Alcoholímetro&#8221;"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27106" rel="bookmark" title="Para reducir accidentes automovilísticos, en Lerdo seguirá el &#8220;Operativo Alcoholímetro&#8221;">Para reducir accidentes automovilísticos, en Lerdo seguirá el &#8220;Operativo Alcoholímetro&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27072" rel="bookmark" title="María Luisa González Achem supervisa negocio en donde hubo una explosión; ofreció apoyo"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoexplosión.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoexplosión.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoexplosión.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoexplosión.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoexplosión.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="María Luisa González Achem supervisa negocio en donde hubo una explosión; ofreció apoyo"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27072" rel="bookmark" title="María Luisa González Achem supervisa negocio en donde hubo una explosión; ofreció apoyo">María Luisa González Achem supervisa negocio en donde hubo una explosión;&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_589a650dcb249" data-td_block_id="td_uid_31_589a650dcb249"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_589a650dcb249" data-td_block_id="td_uid_31_589a650dcb249"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25539"><a href="http://www.extradelalaguna.com.mx/?cat=6">Durango</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_589a650e232ca_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_589a650e232ca" ><script>var block_td_uid_32_589a650e232ca = new tdBlock();
block_td_uid_32_589a650e232ca.id = "td_uid_32_589a650e232ca";
block_td_uid_32_589a650e232ca.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_32_589a650e232ca_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_589a650e232ca.td_column_number = "3";
block_td_uid_32_589a650e232ca.block_type = "td_block_mega_menu";
block_td_uid_32_589a650e232ca.post_count = "5";
block_td_uid_32_589a650e232ca.found_posts = "189";
block_td_uid_32_589a650e232ca.header_color = "";
block_td_uid_32_589a650e232ca.ajax_pagination_infinite_stop = "";
block_td_uid_32_589a650e232ca.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_32_589a650e232ca);
</script><div id=td_uid_32_589a650e232ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27282" rel="bookmark" title="Aispuro Torres presentará propuesta ante el Congreso para extender descuento en refrendo"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/durangorefrendo.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/durangorefrendo.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/durangorefrendo.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/durangorefrendo.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/durangorefrendo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aispuro Torres presentará propuesta ante el Congreso para extender descuento en refrendo"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27282" rel="bookmark" title="Aispuro Torres presentará propuesta ante el Congreso para extender descuento en refrendo">Aispuro Torres presentará propuesta ante el Congreso para extender descuento en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27283" rel="bookmark" title="Aispuro Torres responde a Tlahualilo con obras de agua potable, alumbrado y pavimentación"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/tlahualiloaispuro.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/tlahualiloaispuro.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/tlahualiloaispuro.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/tlahualiloaispuro.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/tlahualiloaispuro.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aispuro Torres responde a Tlahualilo con obras de agua potable, alumbrado y pavimentación"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27283" rel="bookmark" title="Aispuro Torres responde a Tlahualilo con obras de agua potable, alumbrado y pavimentación">Aispuro Torres responde a Tlahualilo con obras de agua potable, alumbrado&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27097" rel="bookmark" title="Ante estudiantes de la Senamar, Aispuro Torres ratifica deseo de mantener un Durango seguro"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/durangomarina.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/durangomarina.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/durangomarina.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/durangomarina.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/durangomarina.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ante estudiantes de la Senamar, Aispuro Torres ratifica deseo de mantener un Durango seguro"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27097" rel="bookmark" title="Ante estudiantes de la Senamar, Aispuro Torres ratifica deseo de mantener un Durango seguro">Ante estudiantes de la Senamar, Aispuro Torres ratifica deseo de mantener&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26073" rel="bookmark" title="Priístas de Durango deben enarbolar la política exitosa de Leticia Herrera: Samuel Aguilar Solís"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopolítica1.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopolítica1.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopolítica1.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopolítica1.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Priístas de Durango deben enarbolar la política exitosa de Leticia Herrera: Samuel Aguilar Solís"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26073" rel="bookmark" title="Priístas de Durango deben enarbolar la política exitosa de Leticia Herrera: Samuel Aguilar Solís">Priístas de Durango deben enarbolar la política exitosa de Leticia Herrera:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26077" rel="bookmark" title="Más unido y más fuerte que nunca, el PRI está de pie y listo para ganar más elecciones: Lety Herrera"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopri.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopri.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopri.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopri.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopri.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más unido y más fuerte que nunca, el PRI está de pie y listo para ganar más elecciones: Lety Herrera"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26077" rel="bookmark" title="Más unido y más fuerte que nunca, el PRI está de pie y listo para ganar más elecciones: Lety Herrera">Más unido y más fuerte que nunca, el PRI está de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_589a650e232ca" data-td_block_id="td_uid_32_589a650e232ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_589a650e232ca" data-td_block_id="td_uid_32_589a650e232ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25538"><a href="http://www.extradelalaguna.com.mx/?cat=12">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_589a650e6f586_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_33_589a650e6f586" ><script>var block_td_uid_33_589a650e6f586 = new tdBlock();
block_td_uid_33_589a650e6f586.id = "td_uid_33_589a650e6f586";
block_td_uid_33_589a650e6f586.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_33_589a650e6f586_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_33_589a650e6f586.td_column_number = "3";
block_td_uid_33_589a650e6f586.block_type = "td_block_mega_menu";
block_td_uid_33_589a650e6f586.post_count = "5";
block_td_uid_33_589a650e6f586.found_posts = "1115";
block_td_uid_33_589a650e6f586.header_color = "";
block_td_uid_33_589a650e6f586.ajax_pagination_infinite_stop = "";
block_td_uid_33_589a650e6f586.max_num_pages = "223";
tdBlocksArray.push(block_td_uid_33_589a650e6f586);
</script><div id=td_uid_33_589a650e6f586 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27409" rel="bookmark" title="Los Guerreros muy cerca de la victoria en el estadio Chivas"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/muycerca.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/muycerca.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/muycerca.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/muycerca.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/muycerca.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los Guerreros muy cerca de la victoria en el estadio Chivas"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27409" rel="bookmark" title="Los Guerreros muy cerca de la victoria en el estadio Chivas">Los Guerreros muy cerca de la victoria en el estadio Chivas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27340" rel="bookmark" title="Yasser Corona, jugador de Xolos de Tijuana, será operado tras conmoción cerebral"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/xolos3.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/xolos3.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/xolos3.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/xolos3.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/xolos3.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yasser Corona, jugador de Xolos de Tijuana, será operado tras conmoción cerebral"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27340" rel="bookmark" title="Yasser Corona, jugador de Xolos de Tijuana, será operado tras conmoción cerebral">Yasser Corona, jugador de Xolos de Tijuana, será operado tras conmoción&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27328" rel="bookmark" title="“Tenemos que aprovechar esta racha”: Sandoval"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sandoval.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sandoval.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sandoval.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sandoval.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/sandoval.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Tenemos que aprovechar esta racha”: Sandoval"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27328" rel="bookmark" title="“Tenemos que aprovechar esta racha”: Sandoval">“Tenemos que aprovechar esta racha”: Sandoval</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27255" rel="bookmark" title="Auténtico guerrero de corazón conoció a sus ídolos en TSM"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/omarreyes.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/omarreyes.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/omarreyes.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/omarreyes.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Auténtico guerrero de corazón conoció a sus ídolos en TSM"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27255" rel="bookmark" title="Auténtico guerrero de corazón conoció a sus ídolos en TSM">Auténtico guerrero de corazón conoció a sus ídolos en TSM</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27159" rel="bookmark" title="“Trataremos de responderle a la gente con resultados y buen futbol”: Araujo"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/arauj.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/arauj.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/arauj.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/arauj.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/arauj.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Trataremos de responderle a la gente con resultados y buen futbol”: Araujo"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27159" rel="bookmark" title="“Trataremos de responderle a la gente con resultados y buen futbol”: Araujo">“Trataremos de responderle a la gente con resultados y buen futbol”:&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_589a650e6f586" data-td_block_id="td_uid_33_589a650e6f586"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_589a650e6f586" data-td_block_id="td_uid_33_589a650e6f586"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25195"><a href="http://www.extradelalaguna.com.mx/?page_id=25194">Videos</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Extra de La Laguna                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-28883f89b494f5866ba40dbe95eb0a56">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 589a650ec9309
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.extradelalaguna.com.mx\/?p=27412":27412};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/?p=27412" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.extradelalaguna.com.mx\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		
<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/02/homenaje1.jpeg?fit=1280%2C853\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=89828200&postid=27412&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Escriba+un+Comentario&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=es_MX&jetpack_version=4.3.2&sig=066fe741682801767e440ce2df9db55bf1674426#parent=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D27412" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=89828200&postid=27412&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Escriba+un+Comentario&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=es_MX&jetpack_version=4.3.2&sig=066fe741682801767e440ce2df9db55bf1674426#parent=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D27412";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'89828200',post:'27412',tz:'-6',srv:'www.extradelalaguna.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '89828200', '27412' ]);
</script>

</body>
</html>