<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Algo más que Palabras | Diario Digital</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.extradelalaguna.com.mx/xmlrpc.php" />
    <meta name="author" content="REDACCIÓN">
<link rel="icon" type="image/png" href="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/extralog1-150x150.jpg"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital &raquo; Feed" href="http://www.extradelalaguna.com.mx/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital &raquo; RSS de los comentarios" href="http://www.extradelalaguna.com.mx/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital &raquo; Algo más que Palabras RSS de los comentarios" href="http://www.extradelalaguna.com.mx/?feed=rss2&#038;p=27207" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.extradelalaguna.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.extradelalaguna.com.mx/wp-includes/css/dashicons.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.3' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/includes/demos/sport/demo_style.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/wp-a11y.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados de b\u00fasqueda.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"ac41d0ace1","ajaxurl":"http:\/\/www.extradelalaguna.com.mx\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://www.extradelalaguna.com.mx/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.extradelalaguna.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.extradelalaguna.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Contrapunto' href='http://www.extradelalaguna.com.mx/?p=27205' />
<link rel='next' title='Política Virtual' href='http://www.extradelalaguna.com.mx/?p=27209' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://www.extradelalaguna.com.mx/?p=27207" />
<link rel='shortlink' href='http://wp.me/p64UpW-74P' />
<link rel="alternate" type="application/json+oembed" href="http://www.extradelalaguna.com.mx/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D27207" />
<link rel="alternate" type="text/xml+oembed" href="http://www.extradelalaguna.com.mx/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D27207&#038;format=xml" />
<meta name="google-site-verification" content="01EI7heFfKwcrcPBtIWyBJYeGp6Y2lHsfLV07zfkWrY" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.extradelalaguna.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.extradelalaguna.com.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Algo más que Palabras" />
<meta property="og:url" content="http://www.extradelalaguna.com.mx/?p=27207" />
<meta property="og:description" content="LA FUERZA HUMANITARIA HA DE SER COMPASIVA POR: Victor Corcoba Herrero/Escritor Español corcoba@telefonica.net Hoy más que nunca necesitamos caminar juntos al encuentro de culturas, compartir vivenc…" />
<meta property="article:published_time" content="2017-01-27T23:38:51+00:00" />
<meta property="article:modified_time" content="2017-01-27T23:38:51+00:00" />
<meta property="og:site_name" content="Diario Digital" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:site" content="@extradelalaguna" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@extradelalaguna" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.extradelalaguna.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="http:\/\/www.extradelalaguna.com.mx\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Por favor espere...";
var td_email_user_pass_incorrect="Usuario o Contrase\u00f1a incorrectos!";
var td_email_user_incorrect="Email o nombre de usuario incorrectos!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2e7d32";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="5ece3ff17cf38f90afa3c1c2d4d5f72a"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170116_202517">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</script></head>

<body class="single single-post postid-27207 single-format-standard algo-mas-que-palabras-79 td-sport-stack single_template_8 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a> <span></span><a id="register-link-mob">Unirse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu_principal-container"><ul id="menu-menu_principal" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-22"><a title="Inicio" href="http://www.extradelalaguna.com.mx/">Inicio</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="http://www.extradelalaguna.com.mx/?cat=1">Lo de hoy<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/?cat=11">Nacionales</a></li>
</ul>
</li>
<li id="menu-item-678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678"><a href="http://www.extradelalaguna.com.mx/?page_id=645">Torreón</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-62"><a href="http://www.extradelalaguna.com.mx/?cat=4">Coahuila<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/?cat=26">Madero</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/?cat=13">Matamoros</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://www.extradelalaguna.com.mx/?cat=13">Matamoros</a></li>
</ul>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="http://www.extradelalaguna.com.mx/?cat=9">Gómez Palacio</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.extradelalaguna.com.mx/?cat=8">Lerdo</a></li>
<li id="menu-item-25539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25539"><a href="http://www.extradelalaguna.com.mx/?cat=6">Durango</a></li>
<li id="menu-item-25538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25538"><a href="http://www.extradelalaguna.com.mx/?cat=12">Deportes</a></li>
<li id="menu-item-25195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25195"><a href="http://www.extradelalaguna.com.mx/?page_id=25194">Videos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenido</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>su nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>su contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="INICIAR SESIÓN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Olvidó su contraseña?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Regístrate</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Bienvenido</span>Registra una cuenta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>su correo electrónico</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>su nombre de usuario</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRO">
	                <div class="td-login-info-text">Una contraseña le será enviada a usted por correo electrónico.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperar su contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>su correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.extradelalaguna.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Búsqueda</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Viernes, enero 27, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top_header_menu" class="top-header-menu"><li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-25"><a href="http://www.extradelalaguna.com.mx/">Inicio</a></li>
<li id="menu-item-694" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-694"><a href="http://www.extradelalaguna.com.mx/?cat=189">Mundo</a></li>
<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-675"><a href="http://www.extradelalaguna.com.mx/?cat=186">Cultura</a></li>
<li id="menu-item-676" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676"><a href="http://www.extradelalaguna.com.mx/?cat=14">Espectáculos</a></li>
<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-677"><a href="http://www.extradelalaguna.com.mx/?cat=187">Finanzas</a></li>
<li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-682"><a href="http://www.extradelalaguna.com.mx/?cat=3">Universitarias</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-674"><a href="http://www.extradelalaguna.com.mx/?cat=15">Opinión</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>su nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>su contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Crear una cuenta</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Crear una cuenta</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>su correo electrónico</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>su nombre de usuario</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
                    <div class="td-login-info-text">Una contraseña le será enviada a usted por correo electrónico.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recuperar su contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>su correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Una contraseña le será enviada a usted por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.extradelalaguna.com.mx/">
			<img class="td-retina-data"  data-retina="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png" alt="Extra" title="Medio de comunicación"/>
			<span class="td-visual-hidden">Diario Digital</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.extradelalaguna.com.mx/">
            <img class="td-retina-data" data-retina="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png" alt="Extra" title="Medio de comunicación"/>
        </a>
        </div>
    <div class="menu-menu_principal-container"><ul id="menu-menu_principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-22"><a title="Inicio" href="http://www.extradelalaguna.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23"><a href="http://www.extradelalaguna.com.mx/?cat=1">Lo de hoy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_588bed1312928_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_588bed1312928" ><script>var block_td_uid_1_588bed1312928 = new tdBlock();
block_td_uid_1_588bed1312928.id = "td_uid_1_588bed1312928";
block_td_uid_1_588bed1312928.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_588bed1312928_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_588bed1312928.td_column_number = "3";
block_td_uid_1_588bed1312928.block_type = "td_block_mega_menu";
block_td_uid_1_588bed1312928.post_count = "4";
block_td_uid_1_588bed1312928.found_posts = "1750";
block_td_uid_1_588bed1312928.header_color = "";
block_td_uid_1_588bed1312928.ajax_pagination_infinite_stop = "";
block_td_uid_1_588bed1312928.max_num_pages = "438";
tdBlocksArray.push(block_td_uid_1_588bed1312928);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_588bed1312928" id="td_uid_2_588bed132f51b" data-td_block_id="td_uid_1_588bed1312928" data-td_filter_value="" href="http://www.extradelalaguna.com.mx/?cat=1">Todo</a><a class="mega-menu-sub-cat-td_uid_1_588bed1312928"  id="td_uid_3_588bed132f6d5" data-td_block_id="td_uid_1_588bed1312928" data-td_filter_value="11" href="http://www.extradelalaguna.com.mx/?cat=11">Nacionales</a></div></div><div id=td_uid_1_588bed1312928 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27197" rel="bookmark" title="Para contribuir a una sana alimentación, el DIF de Gómez Palacio distribuyó miles de vegetales"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezvegetal.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezvegetal.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezvegetal.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezvegetal.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezvegetal.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Para contribuir a una sana alimentación, el DIF de Gómez Palacio distribuyó miles de vegetales"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27197" rel="bookmark" title="Para contribuir a una sana alimentación, el DIF de Gómez Palacio distribuyó miles de vegetales">Para contribuir a una sana alimentación, el DIF de Gómez Palacio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27194" rel="bookmark" title="Aispuro Torres secunda decisión de Lety Herrera; tampoco comprará autos Ford y Chevrolet"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezsecunda.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezsecunda.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezsecunda.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezsecunda.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezsecunda.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aispuro Torres secunda decisión de Lety Herrera; tampoco comprará autos Ford y Chevrolet"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27194" rel="bookmark" title="Aispuro Torres secunda decisión de Lety Herrera; tampoco comprará autos Ford y Chevrolet">Aispuro Torres secunda decisión de Lety Herrera; tampoco comprará autos Ford&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27191" rel="bookmark" title="Rescata Aispuro Torres 550 mdp que estaban abandonados desde el 2014 en oficinas del Fonden"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezrescata.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezrescata.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezrescata.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezrescata.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezrescata.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rescata Aispuro Torres 550 mdp que estaban abandonados desde el 2014 en oficinas del Fonden"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27191" rel="bookmark" title="Rescata Aispuro Torres 550 mdp que estaban abandonados desde el 2014 en oficinas del Fonden">Rescata Aispuro Torres 550 mdp que estaban abandonados desde el 2014&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27188" rel="bookmark" title="Segundo foro regional de consulta del Plan Nacional de Desarollo, lo encabeza Aispuiro Torres"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezforo.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezforo.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezforo.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezforo.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezforo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Segundo foro regional de consulta del Plan Nacional de Desarollo, lo encabeza Aispuiro Torres"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27188" rel="bookmark" title="Segundo foro regional de consulta del Plan Nacional de Desarollo, lo encabeza Aispuiro Torres">Segundo foro regional de consulta del Plan Nacional de Desarollo, lo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_588bed1312928" data-td_block_id="td_uid_1_588bed1312928"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_588bed1312928" data-td_block_id="td_uid_1_588bed1312928"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-678"><a href="http://www.extradelalaguna.com.mx/?page_id=645">Torreón</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_588bed13c27f0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_588bed13c27f0" ><script>var block_td_uid_4_588bed13c27f0 = new tdBlock();
block_td_uid_4_588bed13c27f0.id = "td_uid_4_588bed13c27f0";
block_td_uid_4_588bed13c27f0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_588bed13c27f0_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_588bed13c27f0.td_column_number = "3";
block_td_uid_4_588bed13c27f0.block_type = "td_block_mega_menu";
block_td_uid_4_588bed13c27f0.post_count = "5";
block_td_uid_4_588bed13c27f0.found_posts = "737";
block_td_uid_4_588bed13c27f0.header_color = "";
block_td_uid_4_588bed13c27f0.ajax_pagination_infinite_stop = "";
block_td_uid_4_588bed13c27f0.max_num_pages = "148";
tdBlocksArray.push(block_td_uid_4_588bed13c27f0);
</script><div id=td_uid_4_588bed13c27f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27172" rel="bookmark" title="Lo que antes era basurero hoy es un parque: RMV"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/basurero.jpeg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/basurero.jpeg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/basurero.jpeg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/basurero.jpeg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/basurero.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lo que antes era basurero hoy es un parque: RMV"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27172" rel="bookmark" title="Lo que antes era basurero hoy es un parque: RMV">Lo que antes era basurero hoy es un parque: RMV</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27168" rel="bookmark" title="Fue inaugurada la cuarta y última etapa de la Línea Verde"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lineaverde.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lineaverde.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lineaverde.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lineaverde.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lineaverde.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fue inaugurada la cuarta y última etapa de la Línea Verde"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27168" rel="bookmark" title="Fue inaugurada la cuarta y última etapa de la Línea Verde">Fue inaugurada la cuarta y última etapa de la Línea Verde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27162" rel="bookmark" title="Beneficiará programa de pavimento a vecinos de Mayrán"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/mayran.jpeg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/mayran.jpeg?w=1280 1280w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/mayran.jpeg?resize=300%2C208 300w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/mayran.jpeg?resize=768%2C532 768w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/mayran.jpeg?resize=1024%2C709 1024w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/mayran.jpeg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/mayran.jpeg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/mayran.jpeg?resize=696%2C482 696w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/mayran.jpeg?resize=1068%2C739 1068w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/mayran.jpeg?resize=607%2C420 607w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beneficiará programa de pavimento a vecinos de Mayrán"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27162" rel="bookmark" title="Beneficiará programa de pavimento a vecinos de Mayrán">Beneficiará programa de pavimento a vecinos de Mayrán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27153" rel="bookmark" title="Evalúa Simas Torreón daños en redes sanitarias"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/simaslogo-1.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/simaslogo-1.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/simaslogo-1.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/simaslogo-1.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evalúa Simas Torreón daños en redes sanitarias"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27153" rel="bookmark" title="Evalúa Simas Torreón daños en redes sanitarias">Evalúa Simas Torreón daños en redes sanitarias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27113" rel="bookmark" title="Llama Rubén Moreira a la unidad nacional"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/unidad2.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/unidad2.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/unidad2.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/unidad2.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/unidad2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Llama Rubén Moreira a la unidad nacional"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27113" rel="bookmark" title="Llama Rubén Moreira a la unidad nacional">Llama Rubén Moreira a la unidad nacional</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_588bed13c27f0" data-td_block_id="td_uid_4_588bed13c27f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_588bed13c27f0" data-td_block_id="td_uid_4_588bed13c27f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-62"><a href="http://www.extradelalaguna.com.mx/?cat=4">Coahuila</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_588bed14ac1dd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_588bed14ac1dd" ><script>var block_td_uid_5_588bed14ac1dd = new tdBlock();
block_td_uid_5_588bed14ac1dd.id = "td_uid_5_588bed14ac1dd";
block_td_uid_5_588bed14ac1dd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_588bed14ac1dd_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_588bed14ac1dd.td_column_number = "3";
block_td_uid_5_588bed14ac1dd.block_type = "td_block_mega_menu";
block_td_uid_5_588bed14ac1dd.post_count = "4";
block_td_uid_5_588bed14ac1dd.found_posts = "722";
block_td_uid_5_588bed14ac1dd.header_color = "";
block_td_uid_5_588bed14ac1dd.ajax_pagination_infinite_stop = "";
block_td_uid_5_588bed14ac1dd.max_num_pages = "181";
tdBlocksArray.push(block_td_uid_5_588bed14ac1dd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_588bed14ac1dd" id="td_uid_6_588bed14c836b" data-td_block_id="td_uid_5_588bed14ac1dd" data-td_filter_value="" href="http://www.extradelalaguna.com.mx/?cat=4">Todo</a><a class="mega-menu-sub-cat-td_uid_5_588bed14ac1dd"  id="td_uid_7_588bed14c9307" data-td_block_id="td_uid_5_588bed14ac1dd" data-td_filter_value="26" href="http://www.extradelalaguna.com.mx/?cat=26">Madero</a><a class="mega-menu-sub-cat-td_uid_5_588bed14ac1dd"  id="td_uid_8_588bed14cb249" data-td_block_id="td_uid_5_588bed14ac1dd" data-td_filter_value="13" href="http://www.extradelalaguna.com.mx/?cat=13">Matamoros</a></div></div><div id=td_uid_5_588bed14ac1dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27179" rel="bookmark" title="&#8220;Con Rubén Moreira llegó la paz&#8221;"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lapaz.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lapaz.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lapaz.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lapaz.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lapaz.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Con Rubén Moreira llegó la paz&#8221;"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27179" rel="bookmark" title="&#8220;Con Rubén Moreira llegó la paz&#8221;">&#8220;Con Rubén Moreira llegó la paz&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27165" rel="bookmark" title="Llega con Rubén Moreira pavimento a Ejido La Concha"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/laconcha.jpeg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/laconcha.jpeg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/laconcha.jpeg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/laconcha.jpeg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/laconcha.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Llega con Rubén Moreira pavimento a Ejido La Concha"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27165" rel="bookmark" title="Llega con Rubén Moreira pavimento a Ejido La Concha">Llega con Rubén Moreira pavimento a Ejido La Concha</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27156" rel="bookmark" title="Más obras viales para comunidades de Coahuila"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/comunidades.jpeg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/comunidades.jpeg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/comunidades.jpeg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/comunidades.jpeg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/comunidades.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más obras viales para comunidades de Coahuila"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27156" rel="bookmark" title="Más obras viales para comunidades de Coahuila">Más obras viales para comunidades de Coahuila</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27129" rel="bookmark" title="Llega Programa Estatal de pavimentación a colonias y comunidades"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/pavimen.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/pavimen.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/pavimen.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/pavimen.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/pavimen.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Llega Programa Estatal de pavimentación a colonias y comunidades"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27129" rel="bookmark" title="Llega Programa Estatal de pavimentación a colonias y comunidades">Llega Programa Estatal de pavimentación a colonias y comunidades</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_588bed14ac1dd" data-td_block_id="td_uid_5_588bed14ac1dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_588bed14ac1dd" data-td_block_id="td_uid_5_588bed14ac1dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-150"><a href="http://www.extradelalaguna.com.mx/?cat=13">Matamoros</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_588bed1566044_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_588bed1566044" ><script>var block_td_uid_9_588bed1566044 = new tdBlock();
block_td_uid_9_588bed1566044.id = "td_uid_9_588bed1566044";
block_td_uid_9_588bed1566044.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_588bed1566044_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_588bed1566044.td_column_number = "3";
block_td_uid_9_588bed1566044.block_type = "td_block_mega_menu";
block_td_uid_9_588bed1566044.post_count = "1";
block_td_uid_9_588bed1566044.found_posts = "1";
block_td_uid_9_588bed1566044.header_color = "";
block_td_uid_9_588bed1566044.ajax_pagination_infinite_stop = "";
block_td_uid_9_588bed1566044.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_9_588bed1566044);
</script><div id=td_uid_9_588bed1566044 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=4742" rel="bookmark" title="Presentación de grupos folklóricos &#8221; México en la piel&#8221;"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/08/AGOSTO...jpeg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/08/AGOSTO...jpeg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/08/AGOSTO...jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentación de grupos folklóricos &#8221; México en la piel&#8221;"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=186" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=4742" rel="bookmark" title="Presentación de grupos folklóricos &#8221; México en la piel&#8221;">Presentación de grupos folklóricos &#8221; México en la piel&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_588bed1566044" data-td_block_id="td_uid_9_588bed1566044"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_9_588bed1566044" data-td_block_id="td_uid_9_588bed1566044"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-152"><a href="http://www.extradelalaguna.com.mx/?cat=9">Gómez Palacio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_588bed159474a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_588bed159474a" ><script>var block_td_uid_10_588bed159474a = new tdBlock();
block_td_uid_10_588bed159474a.id = "td_uid_10_588bed159474a";
block_td_uid_10_588bed159474a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_588bed159474a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_588bed159474a.td_column_number = "3";
block_td_uid_10_588bed159474a.block_type = "td_block_mega_menu";
block_td_uid_10_588bed159474a.post_count = "5";
block_td_uid_10_588bed159474a.found_posts = "780";
block_td_uid_10_588bed159474a.header_color = "";
block_td_uid_10_588bed159474a.ajax_pagination_infinite_stop = "";
block_td_uid_10_588bed159474a.max_num_pages = "156";
tdBlocksArray.push(block_td_uid_10_588bed159474a);
</script><div id=td_uid_10_588bed159474a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27197" rel="bookmark" title="Para contribuir a una sana alimentación, el DIF de Gómez Palacio distribuyó miles de vegetales"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezvegetal.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezvegetal.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezvegetal.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezvegetal.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezvegetal.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Para contribuir a una sana alimentación, el DIF de Gómez Palacio distribuyó miles de vegetales"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27197" rel="bookmark" title="Para contribuir a una sana alimentación, el DIF de Gómez Palacio distribuyó miles de vegetales">Para contribuir a una sana alimentación, el DIF de Gómez Palacio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27194" rel="bookmark" title="Aispuro Torres secunda decisión de Lety Herrera; tampoco comprará autos Ford y Chevrolet"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezsecunda.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezsecunda.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezsecunda.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezsecunda.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezsecunda.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aispuro Torres secunda decisión de Lety Herrera; tampoco comprará autos Ford y Chevrolet"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27194" rel="bookmark" title="Aispuro Torres secunda decisión de Lety Herrera; tampoco comprará autos Ford y Chevrolet">Aispuro Torres secunda decisión de Lety Herrera; tampoco comprará autos Ford&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27191" rel="bookmark" title="Rescata Aispuro Torres 550 mdp que estaban abandonados desde el 2014 en oficinas del Fonden"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezrescata.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezrescata.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezrescata.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezrescata.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezrescata.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rescata Aispuro Torres 550 mdp que estaban abandonados desde el 2014 en oficinas del Fonden"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27191" rel="bookmark" title="Rescata Aispuro Torres 550 mdp que estaban abandonados desde el 2014 en oficinas del Fonden">Rescata Aispuro Torres 550 mdp que estaban abandonados desde el 2014&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27188" rel="bookmark" title="Segundo foro regional de consulta del Plan Nacional de Desarollo, lo encabeza Aispuiro Torres"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezforo.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezforo.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezforo.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezforo.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezforo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Segundo foro regional de consulta del Plan Nacional de Desarollo, lo encabeza Aispuiro Torres"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27188" rel="bookmark" title="Segundo foro regional de consulta del Plan Nacional de Desarollo, lo encabeza Aispuiro Torres">Segundo foro regional de consulta del Plan Nacional de Desarollo, lo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27185" rel="bookmark" title="Si Estados Unidos desea tener su muro, sus autoridades deben pagarlo: José Aispuro Torres"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezmuro1.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezmuro1.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezmuro1.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezmuro1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezmuro1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Si Estados Unidos desea tener su muro, sus autoridades deben pagarlo: José Aispuro Torres"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27185" rel="bookmark" title="Si Estados Unidos desea tener su muro, sus autoridades deben pagarlo: José Aispuro Torres">Si Estados Unidos desea tener su muro, sus autoridades deben pagarlo:&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_588bed159474a" data-td_block_id="td_uid_10_588bed159474a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_588bed159474a" data-td_block_id="td_uid_10_588bed159474a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-148"><a href="http://www.extradelalaguna.com.mx/?cat=8">Lerdo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_588bed1650189_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_588bed1650189" ><script>var block_td_uid_11_588bed1650189 = new tdBlock();
block_td_uid_11_588bed1650189.id = "td_uid_11_588bed1650189";
block_td_uid_11_588bed1650189.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_588bed1650189_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_588bed1650189.td_column_number = "3";
block_td_uid_11_588bed1650189.block_type = "td_block_mega_menu";
block_td_uid_11_588bed1650189.post_count = "5";
block_td_uid_11_588bed1650189.found_posts = "564";
block_td_uid_11_588bed1650189.header_color = "";
block_td_uid_11_588bed1650189.ajax_pagination_infinite_stop = "";
block_td_uid_11_588bed1650189.max_num_pages = "113";
tdBlocksArray.push(block_td_uid_11_588bed1650189);
</script><div id=td_uid_11_588bed1650189 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27106" rel="bookmark" title="Para reducir accidentes automovilísticos, en Lerdo seguirá el &#8220;Operativo Alcoholímetro&#8221;"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdooperativo.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdooperativo.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdooperativo.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdooperativo.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Para reducir accidentes automovilísticos, en Lerdo seguirá el &#8220;Operativo Alcoholímetro&#8221;"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27106" rel="bookmark" title="Para reducir accidentes automovilísticos, en Lerdo seguirá el &#8220;Operativo Alcoholímetro&#8221;">Para reducir accidentes automovilísticos, en Lerdo seguirá el &#8220;Operativo Alcoholímetro&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27072" rel="bookmark" title="María Luisa González Achem supervisa negocio en donde hubo una explosión; ofreció apoyo"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoexplosión.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoexplosión.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoexplosión.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoexplosión.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoexplosión.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="María Luisa González Achem supervisa negocio en donde hubo una explosión; ofreció apoyo"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27072" rel="bookmark" title="María Luisa González Achem supervisa negocio en donde hubo una explosión; ofreció apoyo">María Luisa González Achem supervisa negocio en donde hubo una explosión;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26828" rel="bookmark" title="La alcaldesa María Luisa González Achem puso en marcha la pavimentación en el Ejido 6 de Enero"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoenero.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoenero.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoenero.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoenero.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoenero.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La alcaldesa María Luisa González Achem puso en marcha la pavimentación en el Ejido 6 de Enero"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26828" rel="bookmark" title="La alcaldesa María Luisa González Achem puso en marcha la pavimentación en el Ejido 6 de Enero">La alcaldesa María Luisa González Achem puso en marcha la pavimentación&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26621" rel="bookmark" title="González Achem supervisa cursos que imparte el Centro de Desarrollo Comunitario San Fernando"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdofernando.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdofernando.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdofernando.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdofernando.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdofernando.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="González Achem supervisa cursos que imparte el Centro de Desarrollo Comunitario San Fernando"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26621" rel="bookmark" title="González Achem supervisa cursos que imparte el Centro de Desarrollo Comunitario San Fernando">González Achem supervisa cursos que imparte el Centro de Desarrollo Comunitario&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26618" rel="bookmark" title="Lerdo otorgará semilla de alfalfa subsidiada a los productores afectados por el Río Nazas"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoalfalfa.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoalfalfa.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoalfalfa.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoalfalfa.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoalfalfa.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lerdo otorgará semilla de alfalfa subsidiada a los productores afectados por el Río Nazas"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26618" rel="bookmark" title="Lerdo otorgará semilla de alfalfa subsidiada a los productores afectados por el Río Nazas">Lerdo otorgará semilla de alfalfa subsidiada a los productores afectados por&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_588bed1650189" data-td_block_id="td_uid_11_588bed1650189"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_588bed1650189" data-td_block_id="td_uid_11_588bed1650189"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25539"><a href="http://www.extradelalaguna.com.mx/?cat=6">Durango</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_588bed1722dc8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_588bed1722dc8" ><script>var block_td_uid_12_588bed1722dc8 = new tdBlock();
block_td_uid_12_588bed1722dc8.id = "td_uid_12_588bed1722dc8";
block_td_uid_12_588bed1722dc8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_588bed1722dc8_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_588bed1722dc8.td_column_number = "3";
block_td_uid_12_588bed1722dc8.block_type = "td_block_mega_menu";
block_td_uid_12_588bed1722dc8.post_count = "5";
block_td_uid_12_588bed1722dc8.found_posts = "187";
block_td_uid_12_588bed1722dc8.header_color = "";
block_td_uid_12_588bed1722dc8.ajax_pagination_infinite_stop = "";
block_td_uid_12_588bed1722dc8.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_12_588bed1722dc8);
</script><div id=td_uid_12_588bed1722dc8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27097" rel="bookmark" title="Ante estudiantes de la Senamar, Aispuro Torres ratifica deseo de mantener un Durango seguro"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/durangomarina.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/durangomarina.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/durangomarina.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/durangomarina.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/durangomarina.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ante estudiantes de la Senamar, Aispuro Torres ratifica deseo de mantener un Durango seguro"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27097" rel="bookmark" title="Ante estudiantes de la Senamar, Aispuro Torres ratifica deseo de mantener un Durango seguro">Ante estudiantes de la Senamar, Aispuro Torres ratifica deseo de mantener&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26073" rel="bookmark" title="Priístas de Durango deben enarbolar la política exitosa de Leticia Herrera: Samuel Aguilar Solís"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopolítica1.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopolítica1.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopolítica1.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopolítica1.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Priístas de Durango deben enarbolar la política exitosa de Leticia Herrera: Samuel Aguilar Solís"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26073" rel="bookmark" title="Priístas de Durango deben enarbolar la política exitosa de Leticia Herrera: Samuel Aguilar Solís">Priístas de Durango deben enarbolar la política exitosa de Leticia Herrera:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26077" rel="bookmark" title="Más unido y más fuerte que nunca, el PRI está de pie y listo para ganar más elecciones: Lety Herrera"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopri.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopri.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopri.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopri.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopri.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más unido y más fuerte que nunca, el PRI está de pie y listo para ganar más elecciones: Lety Herrera"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26077" rel="bookmark" title="Más unido y más fuerte que nunca, el PRI está de pie y listo para ganar más elecciones: Lety Herrera">Más unido y más fuerte que nunca, el PRI está de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25399" rel="bookmark" title="Con inversión de 1,347 mdp, la carretera Durango-Parral será una realidad: José Aispuro Torres"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoinversión.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoinversión.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoinversión.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoinversión.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoinversión.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con inversión de 1,347 mdp, la carretera Durango-Parral será una realidad: José Aispuro Torres"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25399" rel="bookmark" title="Con inversión de 1,347 mdp, la carretera Durango-Parral será una realidad: José Aispuro Torres">Con inversión de 1,347 mdp, la carretera Durango-Parral será una realidad:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25181" rel="bookmark" title="Aispuro Torres entregó el &#8220;Premio Estatal del Deporte 2016&#8221; en diferentes ramas deportivas"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangopremio.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangopremio.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangopremio.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangopremio.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangopremio.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aispuro Torres entregó el &#8220;Premio Estatal del Deporte 2016&#8221; en diferentes ramas deportivas"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25181" rel="bookmark" title="Aispuro Torres entregó el &#8220;Premio Estatal del Deporte 2016&#8221; en diferentes ramas deportivas">Aispuro Torres entregó el &#8220;Premio Estatal del Deporte 2016&#8221; en diferentes&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_588bed1722dc8" data-td_block_id="td_uid_12_588bed1722dc8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_588bed1722dc8" data-td_block_id="td_uid_12_588bed1722dc8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25538"><a href="http://www.extradelalaguna.com.mx/?cat=12">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_588bed180435e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_588bed180435e" ><script>var block_td_uid_13_588bed180435e = new tdBlock();
block_td_uid_13_588bed180435e.id = "td_uid_13_588bed180435e";
block_td_uid_13_588bed180435e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_588bed180435e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_588bed180435e.td_column_number = "3";
block_td_uid_13_588bed180435e.block_type = "td_block_mega_menu";
block_td_uid_13_588bed180435e.post_count = "5";
block_td_uid_13_588bed180435e.found_posts = "1111";
block_td_uid_13_588bed180435e.header_color = "";
block_td_uid_13_588bed180435e.ajax_pagination_infinite_stop = "";
block_td_uid_13_588bed180435e.max_num_pages = "223";
tdBlocksArray.push(block_td_uid_13_588bed180435e);
</script><div id=td_uid_13_588bed180435e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27159" rel="bookmark" title="“Trataremos de responderle a la gente con resultados y buen futbol”: Araujo"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/arauj.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/arauj.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/arauj.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/arauj.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/arauj.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Trataremos de responderle a la gente con resultados y buen futbol”: Araujo"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27159" rel="bookmark" title="“Trataremos de responderle a la gente con resultados y buen futbol”: Araujo">“Trataremos de responderle a la gente con resultados y buen futbol”:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27132" rel="bookmark" title="Santos decidido a mantener el invicto"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/invicto.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/invicto.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/invicto.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/invicto.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/invicto.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Santos decidido a mantener el invicto"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27132" rel="bookmark" title="Santos decidido a mantener el invicto">Santos decidido a mantener el invicto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27056" rel="bookmark" title="Selección Mexicana participará en el Mundial de Leyendas de Fútbol 6"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/leyendas.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/leyendas.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/leyendas.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/leyendas.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/leyendas.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Selección Mexicana participará en el Mundial de Leyendas de Fútbol 6"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27056" rel="bookmark" title="Selección Mexicana participará en el Mundial de Leyendas de Fútbol 6">Selección Mexicana participará en el Mundial de Leyendas de Fútbol 6</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27053" rel="bookmark" title="Carlos Sánchez, del Monterrey, será baja por cuatro semanas"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/MEDIOC.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/MEDIOC.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/MEDIOC.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/MEDIOC.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/MEDIOC.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carlos Sánchez, del Monterrey, será baja por cuatro semanas"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27053" rel="bookmark" title="Carlos Sánchez, del Monterrey, será baja por cuatro semanas">Carlos Sánchez, del Monterrey, será baja por cuatro semanas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27043" rel="bookmark" title="“Tenemos que tomar a Coras como el mejor rival”: de la Torre"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/chepode.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/chepode.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/chepode.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/chepode.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/chepode.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Tenemos que tomar a Coras como el mejor rival”: de la Torre"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27043" rel="bookmark" title="“Tenemos que tomar a Coras como el mejor rival”: de la Torre">“Tenemos que tomar a Coras como el mejor rival”: de la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_588bed180435e" data-td_block_id="td_uid_13_588bed180435e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_588bed180435e" data-td_block_id="td_uid_13_588bed180435e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25195"><a href="http://www.extradelalaguna.com.mx/?page_id=25194">Videos</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.extradelalaguna.com.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Búsqueda" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3694251494413061" data-ad-slot="2660382634"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3694251494413061" data-ad-slot="2660382634"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3694251494413061" data-ad-slot="2660382634"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3694251494413061" data-ad-slot="2660382634"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><article id="post-27207" class="td-post-template-8 post-27207 post type-post status-publish format-standard hentry category-opinion category-victor-corcoba-herrero" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.extradelalaguna.com.mx/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las entradas en Opinión" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.extradelalaguna.com.mx/?cat=15">
                                  <span itemprop="name">Opinión</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Algo más que Palabras</span></div></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="http://www.extradelalaguna.com.mx/?cat=15">Opinión</a></li><li class="entry-category"><a  href="http://www.extradelalaguna.com.mx/?cat=245">Víctor Corcoba Herrero</a></li></ul>                <h1 class="entry-title">Algo más que Palabras</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.extradelalaguna.com.mx/?author=4">REDACCIÓN</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T17:38:51+00:00" >Ene 27, 2017</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-27207">40</span></div>                    <div class="td-post-comments"><a href="http://www.extradelalaguna.com.mx/?p=27207#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D27207" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Algo+m%C3%A1s+que+Palabras&url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D27207&via=Diario+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.extradelalaguna.com.mx/?p=27207" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.extradelalaguna.com.mx/?p=27207&amp;media=&description=Algo+m%C3%A1s+que+Palabras" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Algo+m%C3%A1s+que+Palabras%20-%20http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D27207" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

    <div class="td-post-content">
        <p>LA FUERZA HUMANITARIA HA DE SER COMPASIVA</p>
<p>POR: Victor Corcoba Herrero/Escritor Español</p>
<p>corcoba@telefonica.net</p>
<p>Hoy más que nunca necesitamos caminar juntos al encuentro de culturas, compartir vivencias y facilitar la convivencia, comprometernos en la unión y velar por la unidad, por el bien colectivo global. Esto exige la cooperación de todos los seres pensantes, el auxilio de todas las sabidurías, el entusiasmo por cohabitar realizados, pues a un gran espíritu todo le afana y desvela. En su lenguaje de acción no vive la indiferencia. Sabe que, en toda época, hay mucho que forjar y lo concibe como parte de su presencia. Esta ha de ser la línea de trabajo, el tesón y la constancia por un mundo más equitativo, donde nadie quede excluido, confiando ciegamente la solución al libre desarrollo de las fuerzas del mercado. Sin duda, este camino de prerrogativas para unos y de gravámenes para otros, es equivocado. Bajo esta ideología dominante, del capitalismo salvaje, la fuerza humanitaria se aletarga por intereses; utiliza a las personas sin miramiento alguno, y cuando ya no son productivas las descarta.<br />
Precisamente, este abandonar vidas humanas ha injertado socialmente una regresión sin precedentes, con la consabida deshumanización de cualquier estructura política, económica, social, y hasta religiosa. Desde luego, hemos de impulsar otros horizontes más abiertos, que nos faciliten un hermanamiento, promoviendo una globalización cooperativa. Está bien que los líderes se unan y trabajen en conjunto, como lo han hecho los ministros de Educación de América Latina y el Caribe, reunidos en Buenos Aires, para instar a las autoridades de la región a impulsar al sector educativo como una vía para alcanzar el desarrollo y lograr una mejor vida para todos. Yo también creo, que la educación debe repensarse mucho más, sobre todo para que esté orientada hacia lo armónico, la ciudadanía mundial y los derechos humanos.<br />
No podemos permanecer pasivos ante la triste frialdad de los acontecimientos. El corazón bienhechor, en su verdad, calienta y respira de otro modo. Sólo así podremos tener el coraje de propagar la compasiva fuerza humanitaria, liberadora de tantos sufrimientos, que germina de la marginación, de la explotación y de la paranoia humana. Ciertamente, se requiere de otros bríos, más auténticos, de respuesta contundente a tantas injusticias, como es la de ignorar a las multitudes que continúan viviendo en la pobreza material y moral, sin apenas hacer nada por ellos. Cualquier gesto que nos active el alma en beneficio de nuestros análogos, debemos aplaudirlo, vociferarlo, extenderlo. Escondernos en la insensible pereza, mientras no nos toque de lleno, ni nos molesten, es una manera ruin de transitar por la vida. Somos así de estúpidos. Hace tiempo que deberíamos haber despertado. A los poderosos del planeta hay que pedirles un acto de humildad, para que reconozcan este ambiente de desigualdades creado por ellos mismos.<br />
Ya está bien de endiosamientos, de no compadecerse por aquellos que sufren las inútiles contiendas, por el desplazamiento forzado o la separación de sus familias. Indudablemente, hemos de dejarnos ayudar, incluir el ejercicio del acompañamiento en nuestro itinerario existencial, en lugar de volvernos locos con los cierres de fronteras, que lo único que hacen es enfrentarnos más unos con otros. Quizás tengamos que aprender a anteponer las necesidades de los descartados a nuestro bienestar egoísta. Esta es la compasión, mucho más que sentir piedad, es ponerse en el lugar del otro, sufrir con el otro.<br />
Ahí están los gritos de cientos de refugiados y migrantes al ser trasladados desde albergues informales a hoteles y apartamentos en el Norte de Grecia, como parte del comienzo de una operación conjunta de la Agencia de la ONU para los Refugiados (ACNUR) y las autoridades griegas. &#8220;No sé cómo describir la diferencia de donde estábamos, almacenes abandonados sin calefacción, a donde estamos ahora. Pensamos que nunca pasaría. Las memorias de esos días estarán siempre en nuestra mente, fue una temporada muy difícil”, afirmó Rula Manan, solicitante de asilo político siria, quien vivió con su familia en un depósito por más de siete meses. Ante estas penurias, solo cabe pensar una cosa, que aún no hemos aprendido a amarnos. Tal vez sea el desafío que el futuro nos pone en nuestras manos; puesto que si fundamental es pensar, no menos sentir y sobre todo hacer porque sí, ¡donándonos!</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-27207" class="share-twitter sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/?p=27207&amp;share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/?p=27207#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/?p=27207&amp;share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-27207" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/?p=27207&amp;share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-89828200-27207-588bed1980ec9' data-src='//widgets.wp.com/likes/#blog_id=89828200&amp;post_id=27207&amp;origin=www.extradelalaguna.com.mx&amp;obj_id=89828200-27207-588bed1980ec9' data-name='like-post-frame-89828200-27207-588bed1980ec9'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D27207" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Algo+m%C3%A1s+que+Palabras&url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D27207&via=Diario+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.extradelalaguna.com.mx/?p=27207" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.extradelalaguna.com.mx/?p=27207&amp;media=&description=Algo+m%C3%A1s+que+Palabras" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Algo+m%C3%A1s+que+Palabras%20-%20http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D27207" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.extradelalaguna.com.mx/?p=27207&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.extradelalaguna.com.mx/?p=27207" data-text="Algo más que Palabras" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.extradelalaguna.com.mx/?p=27205">Contrapunto</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.extradelalaguna.com.mx/?p=27209">Política Virtual</a></div></div></div>        <div class="author-box-wrap"><a href="http://www.extradelalaguna.com.mx/?author=4"><img alt='' src='http://2.gravatar.com/avatar/28883f89b494f5866ba40dbe95eb0a56?s=96&#038;r=g' srcset='http://2.gravatar.com/avatar/28883f89b494f5866ba40dbe95eb0a56?s=192&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.extradelalaguna.com.mx/?author=4">REDACCIÓN</a></span></div><div class="td-author-url"><a href="http://www.extradelalaguna.com.mx">http://www.extradelalaguna.com.mx</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="REDACCIÓN"></span><meta itemprop="datePublished" content="2017-01-27T17:38:51+00:00"><meta itemprop="dateModified" content="2017-01-27T17:38:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.extradelalaguna.com.mx/?p=27207"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png"></span><meta itemprop="name" content="Diario Digital"></span><meta itemprop="headline " content="Algo más que Palabras"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_15_588bed19a7fc6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_588bed19a7fc6" ><script>var block_td_uid_15_588bed19a7fc6 = new tdBlock();
block_td_uid_15_588bed19a7fc6.id = "td_uid_15_588bed19a7fc6";
block_td_uid_15_588bed19a7fc6.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_588bed19a7fc6_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":27207,"live_filter_cur_post_author":"4"}';
block_td_uid_15_588bed19a7fc6.td_column_number = "3";
block_td_uid_15_588bed19a7fc6.block_type = "td_block_related_posts";
block_td_uid_15_588bed19a7fc6.post_count = "3";
block_td_uid_15_588bed19a7fc6.found_posts = "935";
block_td_uid_15_588bed19a7fc6.header_color = "";
block_td_uid_15_588bed19a7fc6.ajax_pagination_infinite_stop = "";
block_td_uid_15_588bed19a7fc6.max_num_pages = "312";
tdBlocksArray.push(block_td_uid_15_588bed19a7fc6);
</script><h4 class="td-related-title"><a id="td_uid_16_588bed19d1fa8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_588bed19a7fc6" href="#">Artículos relacionados</a><a id="td_uid_17_588bed19d2f47" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_588bed19a7fc6" href="#">Más del Autor</a></h4><div id=td_uid_15_588bed19a7fc6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27223" rel="bookmark" title="Pasos en la Azotea"><img width="218" height="150" class="entry-thumb" src="http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=246" class="td-post-category">Higinio Esparza Ramírez</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27223" rel="bookmark" title="Pasos en la Azotea">Pasos en la Azotea</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27221" rel="bookmark" title="Pildorita de la Felicidad"><img width="218" height="150" class="entry-thumb" src="http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=15" class="td-post-category">Opinión</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27221" rel="bookmark" title="Pildorita de la Felicidad">Pildorita de la Felicidad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27219" rel="bookmark" title="Reflexiones Amorosas"><img width="218" height="150" class="entry-thumb" src="http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=252" class="td-post-category">Antonio Fernández</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27219" rel="bookmark" title="Reflexiones Amorosas">Reflexiones Amorosas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_588bed19a7fc6" data-td_block_id="td_uid_15_588bed19a7fc6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_588bed19a7fc6" data-td_block_id="td_uid_15_588bed19a7fc6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        		
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Escriba un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=27207#respond" style="display:none;">Cancel reply</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=89828200&#038;postid=27207&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Escriba+un+Comentario&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=4.3.2&#038;sig=f755fcde2bae35d81890aa3dbd4b779017e66275#parent=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D27207" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget jetpack_subscription_widget"><div class="block-title"><span>Suscríbase vía Email</span></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Ingrése aquí su dirección de correo electrónico para recibir en su bandeja de entrada nueva información.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Su correo electrónico						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Su correo electrónico" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.extradelalaguna.com.mx/?p=27207" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscripción" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside class="widget widget_image"><div class="block-title"><span>METROBUS TORREON</span></div><div class="jetpack-image-container"><a target="_blank" href="http://www.torreon.gob.mx/"><img src="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/METROBUS_TORREON.jpeg" class="alignnone" width="300" height="250" /></a></div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-2">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.extradelalaguna.com.mx/"><img class="td-retina-data" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png" data-retina="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png" alt="Extra" title="Medio de comunicación"/></a></div><div class="footer-text-wrap">Extra de La Laguna inicia labores el 11 de Mayo de 1992 en la ciudad de Torreón, Coahuila; México<div class="footer-email-wrap">Contáctenos: <a href="mailto:extradelalaguna@hotmail.com">extradelalaguna@hotmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_588bed1a2deac_rand td-pb-border-top"  data-td-block-uid="td_uid_19_588bed1a2deac" ><script>var block_td_uid_19_588bed1a2deac = new tdBlock();
block_td_uid_19_588bed1a2deac.id = "td_uid_19_588bed1a2deac";
block_td_uid_19_588bed1a2deac.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_588bed1a2deac_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_588bed1a2deac.td_column_number = "1";
block_td_uid_19_588bed1a2deac.block_type = "td_block_7";
block_td_uid_19_588bed1a2deac.post_count = "3";
block_td_uid_19_588bed1a2deac.found_posts = "8458";
block_td_uid_19_588bed1a2deac.header_color = "";
block_td_uid_19_588bed1a2deac.ajax_pagination_infinite_stop = "";
block_td_uid_19_588bed1a2deac.max_num_pages = "2820";
tdBlocksArray.push(block_td_uid_19_588bed1a2deac);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULAR POSTS</span></h4></div><div id=td_uid_19_588bed1a2deac class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=4183" rel="bookmark" title="Detalles del divorcio de Kate Moss y Jamie Hince"><img width="100" height="70" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/07/kate1.jpg?resize=100%2C70" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/07/kate1.jpg?zoom=2&resize=100%2C70 200w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/07/kate1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Detalles del divorcio de Kate Moss y Jamie Hince"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=4183" rel="bookmark" title="Detalles del divorcio de Kate Moss y Jamie Hince">Detalles del divorcio de Kate Moss y Jamie Hince</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-24T13:51:52+00:00" >Jul 24, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=17427" rel="bookmark" title="Saque de banda"><img width="100" height="70" class="entry-thumb" src="http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=17427" rel="bookmark" title="Saque de banda">Saque de banda</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-04T15:37:56+00:00" >Mar 4, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=685" rel="bookmark" title="Edición Impresa 16 de Diciembre de 2016"><img width="100" height="70" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/portada16.png?resize=100%2C70" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/portada16.png?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/portada16.png?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/portada16.png?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Edición Impresa 16 de Diciembre de 2016"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=685" rel="bookmark" title="Edición Impresa 16 de Diciembre de 2016">Edición Impresa 16 de Diciembre de 2016</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-04T05:53:27+00:00" >Nov 4, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="widget widget_facebook_likebox"><div class="block-title"><span><a href="https://www.facebook.com/extradelalaguna">Síguenos en Facebook</a></span></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/extradelalaguna" data-width="300"  data-height="500" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/extradelalaguna"><a href="https://www.facebook.com/extradelalaguna">Síguenos en Facebook</a></blockquote></div>
		</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_20_588bed1a97628_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_20_588bed1a97628" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.extradelalaguna.com.mx/?cat=1">Noticias<span class="td-cat-no">1746</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=19">Nacional<span class="td-cat-no">1199</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=12">Deportes<span class="td-cat-no">1111</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=15">Opinión<span class="td-cat-no">935</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=9">Gómez Palacio<span class="td-cat-no">780</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=7">Torreon<span class="td-cat-no">737</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=4">Coahuila<span class="td-cat-no">713</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=187">Finanzas<span class="td-cat-no">705</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=14">Espectáculos<span class="td-cat-no">643</span></a></li></ul></div> <!-- ./block -->                <aside class="widget widget_twitter_timeline"><div class="block-title"><span>Síguenos en Twitter</span></div><a class="twitter-timeline" data-height="432" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-widget-id="591000065210077184">My Tweets</a></aside><aside class="widget widget_meta"><div class="block-title"><span>Acceso a Usuarios y Suscriptores</span></div>			<ul>
			<li><a href="http://www.extradelalaguna.com.mx/wp-login.php?action=register">Registrarse</a></li>			<li><a href="http://www.extradelalaguna.com.mx/wp-login.php">Acceder</a></li>
			<li><a href="http://www.extradelalaguna.com.mx/?feed=rss2"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://www.extradelalaguna.com.mx/?feed=comments-rss2"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.org" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</aside>            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu_principal-container"><ul id="menu-menu_principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-22"><a title="Inicio" href="http://www.extradelalaguna.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23"><a href="http://www.extradelalaguna.com.mx/?cat=1">Lo de hoy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_588bed1b02f2c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_588bed1b02f2c" ><script>var block_td_uid_21_588bed1b02f2c = new tdBlock();
block_td_uid_21_588bed1b02f2c.id = "td_uid_21_588bed1b02f2c";
block_td_uid_21_588bed1b02f2c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_21_588bed1b02f2c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_588bed1b02f2c.td_column_number = "3";
block_td_uid_21_588bed1b02f2c.block_type = "td_block_mega_menu";
block_td_uid_21_588bed1b02f2c.post_count = "4";
block_td_uid_21_588bed1b02f2c.found_posts = "1750";
block_td_uid_21_588bed1b02f2c.header_color = "";
block_td_uid_21_588bed1b02f2c.ajax_pagination_infinite_stop = "";
block_td_uid_21_588bed1b02f2c.max_num_pages = "438";
tdBlocksArray.push(block_td_uid_21_588bed1b02f2c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_588bed1b02f2c" id="td_uid_22_588bed1b167aa" data-td_block_id="td_uid_21_588bed1b02f2c" data-td_filter_value="" href="http://www.extradelalaguna.com.mx/?cat=1">Todo</a><a class="mega-menu-sub-cat-td_uid_21_588bed1b02f2c"  id="td_uid_23_588bed1b17747" data-td_block_id="td_uid_21_588bed1b02f2c" data-td_filter_value="11" href="http://www.extradelalaguna.com.mx/?cat=11">Nacionales</a></div></div><div id=td_uid_21_588bed1b02f2c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27197" rel="bookmark" title="Para contribuir a una sana alimentación, el DIF de Gómez Palacio distribuyó miles de vegetales"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezvegetal.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezvegetal.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezvegetal.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezvegetal.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezvegetal.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Para contribuir a una sana alimentación, el DIF de Gómez Palacio distribuyó miles de vegetales"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27197" rel="bookmark" title="Para contribuir a una sana alimentación, el DIF de Gómez Palacio distribuyó miles de vegetales">Para contribuir a una sana alimentación, el DIF de Gómez Palacio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27194" rel="bookmark" title="Aispuro Torres secunda decisión de Lety Herrera; tampoco comprará autos Ford y Chevrolet"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezsecunda.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezsecunda.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezsecunda.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezsecunda.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezsecunda.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aispuro Torres secunda decisión de Lety Herrera; tampoco comprará autos Ford y Chevrolet"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27194" rel="bookmark" title="Aispuro Torres secunda decisión de Lety Herrera; tampoco comprará autos Ford y Chevrolet">Aispuro Torres secunda decisión de Lety Herrera; tampoco comprará autos Ford&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27191" rel="bookmark" title="Rescata Aispuro Torres 550 mdp que estaban abandonados desde el 2014 en oficinas del Fonden"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezrescata.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezrescata.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezrescata.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezrescata.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezrescata.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rescata Aispuro Torres 550 mdp que estaban abandonados desde el 2014 en oficinas del Fonden"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27191" rel="bookmark" title="Rescata Aispuro Torres 550 mdp que estaban abandonados desde el 2014 en oficinas del Fonden">Rescata Aispuro Torres 550 mdp que estaban abandonados desde el 2014&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27188" rel="bookmark" title="Segundo foro regional de consulta del Plan Nacional de Desarollo, lo encabeza Aispuiro Torres"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezforo.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezforo.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezforo.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezforo.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezforo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Segundo foro regional de consulta del Plan Nacional de Desarollo, lo encabeza Aispuiro Torres"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27188" rel="bookmark" title="Segundo foro regional de consulta del Plan Nacional de Desarollo, lo encabeza Aispuiro Torres">Segundo foro regional de consulta del Plan Nacional de Desarollo, lo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_588bed1b02f2c" data-td_block_id="td_uid_21_588bed1b02f2c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_588bed1b02f2c" data-td_block_id="td_uid_21_588bed1b02f2c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-678"><a href="http://www.extradelalaguna.com.mx/?page_id=645">Torreón</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_588bed1bb1c08_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_24_588bed1bb1c08" ><script>var block_td_uid_24_588bed1bb1c08 = new tdBlock();
block_td_uid_24_588bed1bb1c08.id = "td_uid_24_588bed1bb1c08";
block_td_uid_24_588bed1bb1c08.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_24_588bed1bb1c08_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_588bed1bb1c08.td_column_number = "3";
block_td_uid_24_588bed1bb1c08.block_type = "td_block_mega_menu";
block_td_uid_24_588bed1bb1c08.post_count = "5";
block_td_uid_24_588bed1bb1c08.found_posts = "737";
block_td_uid_24_588bed1bb1c08.header_color = "";
block_td_uid_24_588bed1bb1c08.ajax_pagination_infinite_stop = "";
block_td_uid_24_588bed1bb1c08.max_num_pages = "148";
tdBlocksArray.push(block_td_uid_24_588bed1bb1c08);
</script><div id=td_uid_24_588bed1bb1c08 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27172" rel="bookmark" title="Lo que antes era basurero hoy es un parque: RMV"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/basurero.jpeg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/basurero.jpeg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/basurero.jpeg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/basurero.jpeg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/basurero.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lo que antes era basurero hoy es un parque: RMV"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27172" rel="bookmark" title="Lo que antes era basurero hoy es un parque: RMV">Lo que antes era basurero hoy es un parque: RMV</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27168" rel="bookmark" title="Fue inaugurada la cuarta y última etapa de la Línea Verde"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lineaverde.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lineaverde.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lineaverde.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lineaverde.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lineaverde.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fue inaugurada la cuarta y última etapa de la Línea Verde"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27168" rel="bookmark" title="Fue inaugurada la cuarta y última etapa de la Línea Verde">Fue inaugurada la cuarta y última etapa de la Línea Verde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27162" rel="bookmark" title="Beneficiará programa de pavimento a vecinos de Mayrán"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/mayran.jpeg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/mayran.jpeg?w=1280 1280w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/mayran.jpeg?resize=300%2C208 300w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/mayran.jpeg?resize=768%2C532 768w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/mayran.jpeg?resize=1024%2C709 1024w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/mayran.jpeg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/mayran.jpeg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/mayran.jpeg?resize=696%2C482 696w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/mayran.jpeg?resize=1068%2C739 1068w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/mayran.jpeg?resize=607%2C420 607w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beneficiará programa de pavimento a vecinos de Mayrán"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27162" rel="bookmark" title="Beneficiará programa de pavimento a vecinos de Mayrán">Beneficiará programa de pavimento a vecinos de Mayrán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27153" rel="bookmark" title="Evalúa Simas Torreón daños en redes sanitarias"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/simaslogo-1.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/simaslogo-1.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/simaslogo-1.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/simaslogo-1.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evalúa Simas Torreón daños en redes sanitarias"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27153" rel="bookmark" title="Evalúa Simas Torreón daños en redes sanitarias">Evalúa Simas Torreón daños en redes sanitarias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27113" rel="bookmark" title="Llama Rubén Moreira a la unidad nacional"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/unidad2.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/unidad2.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/unidad2.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/unidad2.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/unidad2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Llama Rubén Moreira a la unidad nacional"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27113" rel="bookmark" title="Llama Rubén Moreira a la unidad nacional">Llama Rubén Moreira a la unidad nacional</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_588bed1bb1c08" data-td_block_id="td_uid_24_588bed1bb1c08"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_588bed1bb1c08" data-td_block_id="td_uid_24_588bed1bb1c08"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-62"><a href="http://www.extradelalaguna.com.mx/?cat=4">Coahuila</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_588bed1c89b6b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_25_588bed1c89b6b" ><script>var block_td_uid_25_588bed1c89b6b = new tdBlock();
block_td_uid_25_588bed1c89b6b.id = "td_uid_25_588bed1c89b6b";
block_td_uid_25_588bed1c89b6b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_25_588bed1c89b6b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_588bed1c89b6b.td_column_number = "3";
block_td_uid_25_588bed1c89b6b.block_type = "td_block_mega_menu";
block_td_uid_25_588bed1c89b6b.post_count = "4";
block_td_uid_25_588bed1c89b6b.found_posts = "722";
block_td_uid_25_588bed1c89b6b.header_color = "";
block_td_uid_25_588bed1c89b6b.ajax_pagination_infinite_stop = "";
block_td_uid_25_588bed1c89b6b.max_num_pages = "181";
tdBlocksArray.push(block_td_uid_25_588bed1c89b6b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_588bed1c89b6b" id="td_uid_26_588bed1c98d0f" data-td_block_id="td_uid_25_588bed1c89b6b" data-td_filter_value="" href="http://www.extradelalaguna.com.mx/?cat=4">Todo</a><a class="mega-menu-sub-cat-td_uid_25_588bed1c89b6b"  id="td_uid_27_588bed1c9956d" data-td_block_id="td_uid_25_588bed1c89b6b" data-td_filter_value="26" href="http://www.extradelalaguna.com.mx/?cat=26">Madero</a><a class="mega-menu-sub-cat-td_uid_25_588bed1c89b6b"  id="td_uid_28_588bed1c9a508" data-td_block_id="td_uid_25_588bed1c89b6b" data-td_filter_value="13" href="http://www.extradelalaguna.com.mx/?cat=13">Matamoros</a></div></div><div id=td_uid_25_588bed1c89b6b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27179" rel="bookmark" title="&#8220;Con Rubén Moreira llegó la paz&#8221;"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lapaz.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lapaz.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lapaz.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lapaz.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lapaz.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Con Rubén Moreira llegó la paz&#8221;"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27179" rel="bookmark" title="&#8220;Con Rubén Moreira llegó la paz&#8221;">&#8220;Con Rubén Moreira llegó la paz&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27165" rel="bookmark" title="Llega con Rubén Moreira pavimento a Ejido La Concha"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/laconcha.jpeg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/laconcha.jpeg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/laconcha.jpeg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/laconcha.jpeg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/laconcha.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Llega con Rubén Moreira pavimento a Ejido La Concha"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27165" rel="bookmark" title="Llega con Rubén Moreira pavimento a Ejido La Concha">Llega con Rubén Moreira pavimento a Ejido La Concha</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27156" rel="bookmark" title="Más obras viales para comunidades de Coahuila"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/comunidades.jpeg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/comunidades.jpeg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/comunidades.jpeg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/comunidades.jpeg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/comunidades.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más obras viales para comunidades de Coahuila"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27156" rel="bookmark" title="Más obras viales para comunidades de Coahuila">Más obras viales para comunidades de Coahuila</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27129" rel="bookmark" title="Llega Programa Estatal de pavimentación a colonias y comunidades"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/pavimen.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/pavimen.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/pavimen.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/pavimen.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/pavimen.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Llega Programa Estatal de pavimentación a colonias y comunidades"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27129" rel="bookmark" title="Llega Programa Estatal de pavimentación a colonias y comunidades">Llega Programa Estatal de pavimentación a colonias y comunidades</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_588bed1c89b6b" data-td_block_id="td_uid_25_588bed1c89b6b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_588bed1c89b6b" data-td_block_id="td_uid_25_588bed1c89b6b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-150"><a href="http://www.extradelalaguna.com.mx/?cat=13">Matamoros</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_588bed1d36b4d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_29_588bed1d36b4d" ><script>var block_td_uid_29_588bed1d36b4d = new tdBlock();
block_td_uid_29_588bed1d36b4d.id = "td_uid_29_588bed1d36b4d";
block_td_uid_29_588bed1d36b4d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_588bed1d36b4d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_29_588bed1d36b4d.td_column_number = "3";
block_td_uid_29_588bed1d36b4d.block_type = "td_block_mega_menu";
block_td_uid_29_588bed1d36b4d.post_count = "1";
block_td_uid_29_588bed1d36b4d.found_posts = "1";
block_td_uid_29_588bed1d36b4d.header_color = "";
block_td_uid_29_588bed1d36b4d.ajax_pagination_infinite_stop = "";
block_td_uid_29_588bed1d36b4d.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_29_588bed1d36b4d);
</script><div id=td_uid_29_588bed1d36b4d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=4742" rel="bookmark" title="Presentación de grupos folklóricos &#8221; México en la piel&#8221;"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/08/AGOSTO...jpeg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/08/AGOSTO...jpeg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/08/AGOSTO...jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentación de grupos folklóricos &#8221; México en la piel&#8221;"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=186" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=4742" rel="bookmark" title="Presentación de grupos folklóricos &#8221; México en la piel&#8221;">Presentación de grupos folklóricos &#8221; México en la piel&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_588bed1d36b4d" data-td_block_id="td_uid_29_588bed1d36b4d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_29_588bed1d36b4d" data-td_block_id="td_uid_29_588bed1d36b4d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-152"><a href="http://www.extradelalaguna.com.mx/?cat=9">Gómez Palacio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_30_588bed1d6882a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_30_588bed1d6882a" ><script>var block_td_uid_30_588bed1d6882a = new tdBlock();
block_td_uid_30_588bed1d6882a.id = "td_uid_30_588bed1d6882a";
block_td_uid_30_588bed1d6882a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_30_588bed1d6882a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_30_588bed1d6882a.td_column_number = "3";
block_td_uid_30_588bed1d6882a.block_type = "td_block_mega_menu";
block_td_uid_30_588bed1d6882a.post_count = "5";
block_td_uid_30_588bed1d6882a.found_posts = "780";
block_td_uid_30_588bed1d6882a.header_color = "";
block_td_uid_30_588bed1d6882a.ajax_pagination_infinite_stop = "";
block_td_uid_30_588bed1d6882a.max_num_pages = "156";
tdBlocksArray.push(block_td_uid_30_588bed1d6882a);
</script><div id=td_uid_30_588bed1d6882a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27197" rel="bookmark" title="Para contribuir a una sana alimentación, el DIF de Gómez Palacio distribuyó miles de vegetales"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezvegetal.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezvegetal.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezvegetal.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezvegetal.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezvegetal.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Para contribuir a una sana alimentación, el DIF de Gómez Palacio distribuyó miles de vegetales"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27197" rel="bookmark" title="Para contribuir a una sana alimentación, el DIF de Gómez Palacio distribuyó miles de vegetales">Para contribuir a una sana alimentación, el DIF de Gómez Palacio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27194" rel="bookmark" title="Aispuro Torres secunda decisión de Lety Herrera; tampoco comprará autos Ford y Chevrolet"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezsecunda.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezsecunda.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezsecunda.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezsecunda.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezsecunda.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aispuro Torres secunda decisión de Lety Herrera; tampoco comprará autos Ford y Chevrolet"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27194" rel="bookmark" title="Aispuro Torres secunda decisión de Lety Herrera; tampoco comprará autos Ford y Chevrolet">Aispuro Torres secunda decisión de Lety Herrera; tampoco comprará autos Ford&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27191" rel="bookmark" title="Rescata Aispuro Torres 550 mdp que estaban abandonados desde el 2014 en oficinas del Fonden"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezrescata.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezrescata.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezrescata.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezrescata.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezrescata.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rescata Aispuro Torres 550 mdp que estaban abandonados desde el 2014 en oficinas del Fonden"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27191" rel="bookmark" title="Rescata Aispuro Torres 550 mdp que estaban abandonados desde el 2014 en oficinas del Fonden">Rescata Aispuro Torres 550 mdp que estaban abandonados desde el 2014&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27188" rel="bookmark" title="Segundo foro regional de consulta del Plan Nacional de Desarollo, lo encabeza Aispuiro Torres"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezforo.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezforo.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezforo.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezforo.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezforo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Segundo foro regional de consulta del Plan Nacional de Desarollo, lo encabeza Aispuiro Torres"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27188" rel="bookmark" title="Segundo foro regional de consulta del Plan Nacional de Desarollo, lo encabeza Aispuiro Torres">Segundo foro regional de consulta del Plan Nacional de Desarollo, lo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27185" rel="bookmark" title="Si Estados Unidos desea tener su muro, sus autoridades deben pagarlo: José Aispuro Torres"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezmuro1.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezmuro1.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezmuro1.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezmuro1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/gómezmuro1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Si Estados Unidos desea tener su muro, sus autoridades deben pagarlo: José Aispuro Torres"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27185" rel="bookmark" title="Si Estados Unidos desea tener su muro, sus autoridades deben pagarlo: José Aispuro Torres">Si Estados Unidos desea tener su muro, sus autoridades deben pagarlo:&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_588bed1d6882a" data-td_block_id="td_uid_30_588bed1d6882a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_588bed1d6882a" data-td_block_id="td_uid_30_588bed1d6882a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-148"><a href="http://www.extradelalaguna.com.mx/?cat=8">Lerdo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_588bed1e48ec6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_588bed1e48ec6" ><script>var block_td_uid_31_588bed1e48ec6 = new tdBlock();
block_td_uid_31_588bed1e48ec6.id = "td_uid_31_588bed1e48ec6";
block_td_uid_31_588bed1e48ec6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_31_588bed1e48ec6_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_588bed1e48ec6.td_column_number = "3";
block_td_uid_31_588bed1e48ec6.block_type = "td_block_mega_menu";
block_td_uid_31_588bed1e48ec6.post_count = "5";
block_td_uid_31_588bed1e48ec6.found_posts = "564";
block_td_uid_31_588bed1e48ec6.header_color = "";
block_td_uid_31_588bed1e48ec6.ajax_pagination_infinite_stop = "";
block_td_uid_31_588bed1e48ec6.max_num_pages = "113";
tdBlocksArray.push(block_td_uid_31_588bed1e48ec6);
</script><div id=td_uid_31_588bed1e48ec6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27106" rel="bookmark" title="Para reducir accidentes automovilísticos, en Lerdo seguirá el &#8220;Operativo Alcoholímetro&#8221;"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdooperativo.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdooperativo.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdooperativo.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdooperativo.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Para reducir accidentes automovilísticos, en Lerdo seguirá el &#8220;Operativo Alcoholímetro&#8221;"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27106" rel="bookmark" title="Para reducir accidentes automovilísticos, en Lerdo seguirá el &#8220;Operativo Alcoholímetro&#8221;">Para reducir accidentes automovilísticos, en Lerdo seguirá el &#8220;Operativo Alcoholímetro&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27072" rel="bookmark" title="María Luisa González Achem supervisa negocio en donde hubo una explosión; ofreció apoyo"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoexplosión.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoexplosión.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoexplosión.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoexplosión.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoexplosión.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="María Luisa González Achem supervisa negocio en donde hubo una explosión; ofreció apoyo"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27072" rel="bookmark" title="María Luisa González Achem supervisa negocio en donde hubo una explosión; ofreció apoyo">María Luisa González Achem supervisa negocio en donde hubo una explosión;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26828" rel="bookmark" title="La alcaldesa María Luisa González Achem puso en marcha la pavimentación en el Ejido 6 de Enero"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoenero.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoenero.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoenero.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoenero.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoenero.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La alcaldesa María Luisa González Achem puso en marcha la pavimentación en el Ejido 6 de Enero"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26828" rel="bookmark" title="La alcaldesa María Luisa González Achem puso en marcha la pavimentación en el Ejido 6 de Enero">La alcaldesa María Luisa González Achem puso en marcha la pavimentación&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26621" rel="bookmark" title="González Achem supervisa cursos que imparte el Centro de Desarrollo Comunitario San Fernando"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdofernando.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdofernando.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdofernando.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdofernando.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdofernando.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="González Achem supervisa cursos que imparte el Centro de Desarrollo Comunitario San Fernando"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26621" rel="bookmark" title="González Achem supervisa cursos que imparte el Centro de Desarrollo Comunitario San Fernando">González Achem supervisa cursos que imparte el Centro de Desarrollo Comunitario&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26618" rel="bookmark" title="Lerdo otorgará semilla de alfalfa subsidiada a los productores afectados por el Río Nazas"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoalfalfa.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoalfalfa.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoalfalfa.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoalfalfa.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/lerdoalfalfa.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lerdo otorgará semilla de alfalfa subsidiada a los productores afectados por el Río Nazas"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26618" rel="bookmark" title="Lerdo otorgará semilla de alfalfa subsidiada a los productores afectados por el Río Nazas">Lerdo otorgará semilla de alfalfa subsidiada a los productores afectados por&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_588bed1e48ec6" data-td_block_id="td_uid_31_588bed1e48ec6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_588bed1e48ec6" data-td_block_id="td_uid_31_588bed1e48ec6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25539"><a href="http://www.extradelalaguna.com.mx/?cat=6">Durango</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_588bed1f1e636_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_588bed1f1e636" ><script>var block_td_uid_32_588bed1f1e636 = new tdBlock();
block_td_uid_32_588bed1f1e636.id = "td_uid_32_588bed1f1e636";
block_td_uid_32_588bed1f1e636.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_32_588bed1f1e636_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_588bed1f1e636.td_column_number = "3";
block_td_uid_32_588bed1f1e636.block_type = "td_block_mega_menu";
block_td_uid_32_588bed1f1e636.post_count = "5";
block_td_uid_32_588bed1f1e636.found_posts = "187";
block_td_uid_32_588bed1f1e636.header_color = "";
block_td_uid_32_588bed1f1e636.ajax_pagination_infinite_stop = "";
block_td_uid_32_588bed1f1e636.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_32_588bed1f1e636);
</script><div id=td_uid_32_588bed1f1e636 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27097" rel="bookmark" title="Ante estudiantes de la Senamar, Aispuro Torres ratifica deseo de mantener un Durango seguro"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/durangomarina.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/durangomarina.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/durangomarina.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/durangomarina.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/durangomarina.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ante estudiantes de la Senamar, Aispuro Torres ratifica deseo de mantener un Durango seguro"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27097" rel="bookmark" title="Ante estudiantes de la Senamar, Aispuro Torres ratifica deseo de mantener un Durango seguro">Ante estudiantes de la Senamar, Aispuro Torres ratifica deseo de mantener&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26073" rel="bookmark" title="Priístas de Durango deben enarbolar la política exitosa de Leticia Herrera: Samuel Aguilar Solís"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopolítica1.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopolítica1.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopolítica1.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopolítica1.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Priístas de Durango deben enarbolar la política exitosa de Leticia Herrera: Samuel Aguilar Solís"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26073" rel="bookmark" title="Priístas de Durango deben enarbolar la política exitosa de Leticia Herrera: Samuel Aguilar Solís">Priístas de Durango deben enarbolar la política exitosa de Leticia Herrera:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26077" rel="bookmark" title="Más unido y más fuerte que nunca, el PRI está de pie y listo para ganar más elecciones: Lety Herrera"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopri.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopri.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopri.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopri.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopri.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más unido y más fuerte que nunca, el PRI está de pie y listo para ganar más elecciones: Lety Herrera"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26077" rel="bookmark" title="Más unido y más fuerte que nunca, el PRI está de pie y listo para ganar más elecciones: Lety Herrera">Más unido y más fuerte que nunca, el PRI está de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25399" rel="bookmark" title="Con inversión de 1,347 mdp, la carretera Durango-Parral será una realidad: José Aispuro Torres"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoinversión.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoinversión.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoinversión.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoinversión.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoinversión.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con inversión de 1,347 mdp, la carretera Durango-Parral será una realidad: José Aispuro Torres"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25399" rel="bookmark" title="Con inversión de 1,347 mdp, la carretera Durango-Parral será una realidad: José Aispuro Torres">Con inversión de 1,347 mdp, la carretera Durango-Parral será una realidad:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25181" rel="bookmark" title="Aispuro Torres entregó el &#8220;Premio Estatal del Deporte 2016&#8221; en diferentes ramas deportivas"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangopremio.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangopremio.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangopremio.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangopremio.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangopremio.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aispuro Torres entregó el &#8220;Premio Estatal del Deporte 2016&#8221; en diferentes ramas deportivas"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25181" rel="bookmark" title="Aispuro Torres entregó el &#8220;Premio Estatal del Deporte 2016&#8221; en diferentes ramas deportivas">Aispuro Torres entregó el &#8220;Premio Estatal del Deporte 2016&#8221; en diferentes&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_588bed1f1e636" data-td_block_id="td_uid_32_588bed1f1e636"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_588bed1f1e636" data-td_block_id="td_uid_32_588bed1f1e636"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25538"><a href="http://www.extradelalaguna.com.mx/?cat=12">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_588bed200fa49_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_33_588bed200fa49" ><script>var block_td_uid_33_588bed200fa49 = new tdBlock();
block_td_uid_33_588bed200fa49.id = "td_uid_33_588bed200fa49";
block_td_uid_33_588bed200fa49.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_33_588bed200fa49_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_33_588bed200fa49.td_column_number = "3";
block_td_uid_33_588bed200fa49.block_type = "td_block_mega_menu";
block_td_uid_33_588bed200fa49.post_count = "5";
block_td_uid_33_588bed200fa49.found_posts = "1111";
block_td_uid_33_588bed200fa49.header_color = "";
block_td_uid_33_588bed200fa49.ajax_pagination_infinite_stop = "";
block_td_uid_33_588bed200fa49.max_num_pages = "223";
tdBlocksArray.push(block_td_uid_33_588bed200fa49);
</script><div id=td_uid_33_588bed200fa49 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27159" rel="bookmark" title="“Trataremos de responderle a la gente con resultados y buen futbol”: Araujo"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/arauj.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/arauj.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/arauj.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/arauj.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/arauj.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Trataremos de responderle a la gente con resultados y buen futbol”: Araujo"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27159" rel="bookmark" title="“Trataremos de responderle a la gente con resultados y buen futbol”: Araujo">“Trataremos de responderle a la gente con resultados y buen futbol”:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27132" rel="bookmark" title="Santos decidido a mantener el invicto"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/invicto.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/invicto.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/invicto.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/invicto.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/invicto.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Santos decidido a mantener el invicto"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27132" rel="bookmark" title="Santos decidido a mantener el invicto">Santos decidido a mantener el invicto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27056" rel="bookmark" title="Selección Mexicana participará en el Mundial de Leyendas de Fútbol 6"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/leyendas.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/leyendas.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/leyendas.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/leyendas.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/leyendas.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Selección Mexicana participará en el Mundial de Leyendas de Fútbol 6"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27056" rel="bookmark" title="Selección Mexicana participará en el Mundial de Leyendas de Fútbol 6">Selección Mexicana participará en el Mundial de Leyendas de Fútbol 6</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27053" rel="bookmark" title="Carlos Sánchez, del Monterrey, será baja por cuatro semanas"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/MEDIOC.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/MEDIOC.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/MEDIOC.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/MEDIOC.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/MEDIOC.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carlos Sánchez, del Monterrey, será baja por cuatro semanas"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27053" rel="bookmark" title="Carlos Sánchez, del Monterrey, será baja por cuatro semanas">Carlos Sánchez, del Monterrey, será baja por cuatro semanas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=27043" rel="bookmark" title="“Tenemos que tomar a Coras como el mejor rival”: de la Torre"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/chepode.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/chepode.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/chepode.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/chepode.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2017/01/chepode.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Tenemos que tomar a Coras como el mejor rival”: de la Torre"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=27043" rel="bookmark" title="“Tenemos que tomar a Coras como el mejor rival”: de la Torre">“Tenemos que tomar a Coras como el mejor rival”: de la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_588bed200fa49" data-td_block_id="td_uid_33_588bed200fa49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_588bed200fa49" data-td_block_id="td_uid_33_588bed200fa49"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25195"><a href="http://www.extradelalaguna.com.mx/?page_id=25194">Videos</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Extra de La Laguna                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-28883f89b494f5866ba40dbe95eb0a56">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 588bed214848a
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.extradelalaguna.com.mx\/?p=27207":27207};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/?p=27207" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.extradelalaguna.com.mx\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=89828200&postid=27207&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Escriba+un+Comentario&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=es_MX&jetpack_version=4.3.2&sig=f755fcde2bae35d81890aa3dbd4b779017e66275#parent=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D27207" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=89828200&postid=27207&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Escriba+un+Comentario&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=es_MX&jetpack_version=4.3.2&sig=f755fcde2bae35d81890aa3dbd4b779017e66275#parent=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D27207";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'89828200',post:'27207',tz:'-6',srv:'www.extradelalaguna.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '89828200', '27207' ]);
</script>

</body>
</html>