<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>UA de C: Premian a estudiantes de la Facultad de Arquitectura por Anteproyecto del Centro de Asistencia Social para Niñas y Niños Refugiados | Diario Digital</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.extradelalaguna.com.mx/xmlrpc.php" />
    <meta property="og:image" content="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/casap.jpg?fit=1280%2C853" /><meta name="author" content="REDACCIÓN">
<link rel="icon" type="image/png" href="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/extralog1-150x150.jpg"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital &raquo; Feed" href="http://www.extradelalaguna.com.mx/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital &raquo; RSS de los comentarios" href="http://www.extradelalaguna.com.mx/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital &raquo; UA de C: Premian a estudiantes de la Facultad de Arquitectura por Anteproyecto del Centro de Asistencia Social para Niñas y Niños Refugiados RSS de los comentarios" href="http://www.extradelalaguna.com.mx/?feed=rss2&#038;p=26244" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.extradelalaguna.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.extradelalaguna.com.mx/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/includes/demos/sport/demo_style.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/wp-a11y.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados de b\u00fasqueda.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"e28b6fa385","ajaxurl":"http:\/\/www.extradelalaguna.com.mx\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://www.extradelalaguna.com.mx/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.extradelalaguna.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.extradelalaguna.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Marc Anthony y Shanon de Lima se divorcian tras dos años de matrimonio' href='http://www.extradelalaguna.com.mx/?p=26241' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.extradelalaguna.com.mx/?p=26244" />
<link rel='shortlink' href='http://wp.me/p64UpW-6Pi' />
<link rel="alternate" type="application/json+oembed" href="http://www.extradelalaguna.com.mx/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D26244" />
<link rel="alternate" type="text/xml+oembed" href="http://www.extradelalaguna.com.mx/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D26244&#038;format=xml" />
<meta name="google-site-verification" content="01EI7heFfKwcrcPBtIWyBJYeGp6Y2lHsfLV07zfkWrY" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.extradelalaguna.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.extradelalaguna.com.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="UA de C: Premian a estudiantes de la Facultad de Arquitectura por Anteproyecto del Centro de Asistencia Social para Niñas y Niños Refugiados" />
<meta property="og:url" content="http://www.extradelalaguna.com.mx/?p=26244" />
<meta property="og:description" content="Arteaga, Coahuila a 20 de Diciembre de 2016.- Estudiantes de la Facultad de Arquitectura Unidad Saltillo de la Universidad Autónoma de Coahuila, fueron premiados por ser ganadores del Concurso Ante…" />
<meta property="article:published_time" content="2016-12-20T20:00:47+00:00" />
<meta property="article:modified_time" content="2016-12-20T20:00:47+00:00" />
<meta property="og:site_name" content="Diario Digital" />
<meta property="og:image" content="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/casap.jpg?fit=1200%2C800" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:site" content="@extradelalaguna" />
<meta name="twitter:image" content="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/casap.jpg?fit=1200%2C800&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@extradelalaguna" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.extradelalaguna.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="http:\/\/www.extradelalaguna.com.mx\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Por favor espere...";
var td_email_user_pass_incorrect="Usuario o Contrase\u00f1a incorrectos!";
var td_email_user_incorrect="Email o nombre de usuario incorrectos!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2e7d32";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="5ece3ff17cf38f90afa3c1c2d4d5f72a"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20161208_000714">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</script></head>

<body class="single single-post postid-26244 single-format-standard ua-de-c-premian-a-estudiantes-de-la-facultad-de-arquitectura-por-anteproyecto-del-centro-de-asistencia-social-para-ninas-y-ninos-refugiados td-sport-stack single_template_8 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a> <span></span><a id="register-link-mob">Unirse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu_principal-container"><ul id="menu-menu_principal" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-22"><a title="Inicio" href="http://www.extradelalaguna.com.mx/">Inicio</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="http://www.extradelalaguna.com.mx/?cat=1">Lo de hoy<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/?cat=11">Nacionales</a></li>
</ul>
</li>
<li id="menu-item-678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678"><a href="http://www.extradelalaguna.com.mx/?page_id=645">Torreón</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-62"><a href="http://www.extradelalaguna.com.mx/?cat=4">Coahuila<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/?cat=26">Madero</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/?cat=13">Matamoros</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://www.extradelalaguna.com.mx/?cat=13">Matamoros</a></li>
</ul>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="http://www.extradelalaguna.com.mx/?cat=9">Gómez Palacio</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.extradelalaguna.com.mx/?cat=8">Lerdo</a></li>
<li id="menu-item-25539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25539"><a href="http://www.extradelalaguna.com.mx/?cat=6">Durango</a></li>
<li id="menu-item-25538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25538"><a href="http://www.extradelalaguna.com.mx/?cat=12">Deportes</a></li>
<li id="menu-item-25195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25195"><a href="http://www.extradelalaguna.com.mx/?page_id=25194">Videos</a></li>
<li id="menu-item-25747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25747"><a href="http://www.extradelalaguna.com.mx/?page_id=25746">#25746 (sin título)</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenido</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>su nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>su contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="INICIAR SESIÓN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Olvidó su contraseña?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Regístrate</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Bienvenido</span>Registra una cuenta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>su correo electrónico</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>su nombre de usuario</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRO">
	                <div class="td-login-info-text">Una contraseña le será enviada a usted por correo electrónico.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperar su contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>su correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.extradelalaguna.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Búsqueda</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Martes, diciembre 20, 2016
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top_header_menu" class="top-header-menu"><li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-25"><a href="http://www.extradelalaguna.com.mx/">Inicio</a></li>
<li id="menu-item-694" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-694"><a href="http://www.extradelalaguna.com.mx/?cat=189">Mundo</a></li>
<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-675"><a href="http://www.extradelalaguna.com.mx/?cat=186">Cultura</a></li>
<li id="menu-item-676" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676"><a href="http://www.extradelalaguna.com.mx/?cat=14">Espectáculos</a></li>
<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-677"><a href="http://www.extradelalaguna.com.mx/?cat=187">Finanzas</a></li>
<li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-682"><a href="http://www.extradelalaguna.com.mx/?cat=3">Universitarias</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-674"><a href="http://www.extradelalaguna.com.mx/?cat=15">Opinión</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>su nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>su contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Crear una cuenta</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Crear una cuenta</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>su correo electrónico</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>su nombre de usuario</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
                    <div class="td-login-info-text">Una contraseña le será enviada a usted por correo electrónico.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recuperar su contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>su correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Una contraseña le será enviada a usted por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.extradelalaguna.com.mx/">
			<img class="td-retina-data"  data-retina="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png" alt="Extra" title="Medio de comunicación"/>
			<span class="td-visual-hidden">Diario Digital</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.extradelalaguna.com.mx/">
            <img class="td-retina-data" data-retina="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png" alt="Extra" title="Medio de comunicación"/>
        </a>
        </div>
    <div class="menu-menu_principal-container"><ul id="menu-menu_principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-22"><a title="Inicio" href="http://www.extradelalaguna.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23"><a href="http://www.extradelalaguna.com.mx/?cat=1">Lo de hoy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_58598ec1ed52b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58598ec1ed52b" ><script>var block_td_uid_1_58598ec1ed52b = new tdBlock();
block_td_uid_1_58598ec1ed52b.id = "td_uid_1_58598ec1ed52b";
block_td_uid_1_58598ec1ed52b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_58598ec1ed52b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58598ec1ed52b.td_column_number = "3";
block_td_uid_1_58598ec1ed52b.block_type = "td_block_mega_menu";
block_td_uid_1_58598ec1ed52b.post_count = "4";
block_td_uid_1_58598ec1ed52b.found_posts = "1618";
block_td_uid_1_58598ec1ed52b.header_color = "";
block_td_uid_1_58598ec1ed52b.ajax_pagination_infinite_stop = "";
block_td_uid_1_58598ec1ed52b.max_num_pages = "405";
tdBlocksArray.push(block_td_uid_1_58598ec1ed52b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58598ec1ed52b" id="td_uid_2_58598ec204e6b" data-td_block_id="td_uid_1_58598ec1ed52b" data-td_filter_value="" href="http://www.extradelalaguna.com.mx/?cat=1">Todo</a><a class="mega-menu-sub-cat-td_uid_1_58598ec1ed52b"  id="td_uid_3_58598ec206da9" data-td_block_id="td_uid_1_58598ec1ed52b" data-td_filter_value="11" href="http://www.extradelalaguna.com.mx/?cat=11">Nacionales</a></div></div><div id=td_uid_1_58598ec1ed52b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26229" rel="bookmark" title="Promulga Gobernador Ley para la localización, recuperación e identificación forense de personas"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/locali.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/locali.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/locali.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/locali.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/locali.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Promulga Gobernador Ley para la localización, recuperación e identificación forense de personas"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26229" rel="bookmark" title="Promulga Gobernador Ley para la localización, recuperación e identificación forense de personas">Promulga Gobernador Ley para la localización, recuperación e identificación forense de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26209" rel="bookmark" title="Bajan homicidios dolosos más del 80% en Coahuila"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/dolosos.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/dolosos.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/dolosos.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/dolosos.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/dolosos.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bajan homicidios dolosos más del 80% en Coahuila"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26209" rel="bookmark" title="Bajan homicidios dolosos más del 80% en Coahuila">Bajan homicidios dolosos más del 80% en Coahuila</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26195" rel="bookmark" title="Te invitamos a leer EXTRA de la Laguna"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Te invitamos a leer EXTRA de la Laguna"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26195" rel="bookmark" title="Te invitamos a leer EXTRA de la Laguna">Te invitamos a leer EXTRA de la Laguna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26192" rel="bookmark" title="En sesión extraordinaria, regidores de Gómez Palacio aprueban dos decretos constitucionales"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezdecretos.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezdecretos.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezdecretos.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezdecretos.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezdecretos.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En sesión extraordinaria, regidores de Gómez Palacio aprueban dos decretos constitucionales"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26192" rel="bookmark" title="En sesión extraordinaria, regidores de Gómez Palacio aprueban dos decretos constitucionales">En sesión extraordinaria, regidores de Gómez Palacio aprueban dos decretos constitucionales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58598ec1ed52b" data-td_block_id="td_uid_1_58598ec1ed52b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58598ec1ed52b" data-td_block_id="td_uid_1_58598ec1ed52b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-678"><a href="http://www.extradelalaguna.com.mx/?page_id=645">Torreón</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_58598ec24366a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_58598ec24366a" ><script>var block_td_uid_4_58598ec24366a = new tdBlock();
block_td_uid_4_58598ec24366a.id = "td_uid_4_58598ec24366a";
block_td_uid_4_58598ec24366a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_58598ec24366a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_58598ec24366a.td_column_number = "3";
block_td_uid_4_58598ec24366a.block_type = "td_block_mega_menu";
block_td_uid_4_58598ec24366a.post_count = "5";
block_td_uid_4_58598ec24366a.found_posts = "696";
block_td_uid_4_58598ec24366a.header_color = "";
block_td_uid_4_58598ec24366a.ajax_pagination_infinite_stop = "";
block_td_uid_4_58598ec24366a.max_num_pages = "140";
tdBlocksArray.push(block_td_uid_4_58598ec24366a);
</script><div id=td_uid_4_58598ec24366a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26160" rel="bookmark" title="Renuncia Javier Guerrero al PRI"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/javier2.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/javier2.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/javier2.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/javier2.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Renuncia Javier Guerrero al PRI"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26160" rel="bookmark" title="Renuncia Javier Guerrero al PRI">Renuncia Javier Guerrero al PRI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26148" rel="bookmark" title="DIF Torreón entrega aparatos auditivos y sillas de rueda"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/aparatos.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/aparatos.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/aparatos.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/aparatos.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/aparatos.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DIF Torreón entrega aparatos auditivos y sillas de rueda"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26148" rel="bookmark" title="DIF Torreón entrega aparatos auditivos y sillas de rueda">DIF Torreón entrega aparatos auditivos y sillas de rueda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26125" rel="bookmark" title="Recibe SIMAS Torreón herramientas y uniformes de trabajo"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/uniformes1.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/uniformes1.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/uniformes1.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/uniformes1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/uniformes1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recibe SIMAS Torreón herramientas y uniformes de trabajo"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26125" rel="bookmark" title="Recibe SIMAS Torreón herramientas y uniformes de trabajo">Recibe SIMAS Torreón herramientas y uniformes de trabajo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26113" rel="bookmark" title="Rubén Moreira y el General Salvador Cienfuegos encabezan reunión de seguridad en Torreón"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/general.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/general.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/general.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/general.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/general.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rubén Moreira y el General Salvador Cienfuegos encabezan reunión de seguridad en Torreón"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26113" rel="bookmark" title="Rubén Moreira y el General Salvador Cienfuegos encabezan reunión de seguridad en Torreón">Rubén Moreira y el General Salvador Cienfuegos encabezan reunión de seguridad&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26111" rel="bookmark" title="Árbol de la esperanza regala alegría a menores de escasos recursos"><img width="218" height="150" class="entry-thumb" src="http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=7" class="td-post-category">Torreon</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26111" rel="bookmark" title="Árbol de la esperanza regala alegría a menores de escasos recursos">Árbol de la esperanza regala alegría a menores de escasos recursos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58598ec24366a" data-td_block_id="td_uid_4_58598ec24366a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58598ec24366a" data-td_block_id="td_uid_4_58598ec24366a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-62"><a href="http://www.extradelalaguna.com.mx/?cat=4">Coahuila</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_58598ec289c0f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_58598ec289c0f" ><script>var block_td_uid_5_58598ec289c0f = new tdBlock();
block_td_uid_5_58598ec289c0f.id = "td_uid_5_58598ec289c0f";
block_td_uid_5_58598ec289c0f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_58598ec289c0f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_58598ec289c0f.td_column_number = "3";
block_td_uid_5_58598ec289c0f.block_type = "td_block_mega_menu";
block_td_uid_5_58598ec289c0f.post_count = "4";
block_td_uid_5_58598ec289c0f.found_posts = "686";
block_td_uid_5_58598ec289c0f.header_color = "";
block_td_uid_5_58598ec289c0f.ajax_pagination_infinite_stop = "";
block_td_uid_5_58598ec289c0f.max_num_pages = "172";
tdBlocksArray.push(block_td_uid_5_58598ec289c0f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_58598ec289c0f" id="td_uid_6_58598ec29281d" data-td_block_id="td_uid_5_58598ec289c0f" data-td_filter_value="" href="http://www.extradelalaguna.com.mx/?cat=4">Todo</a><a class="mega-menu-sub-cat-td_uid_5_58598ec289c0f"  id="td_uid_7_58598ec2937a8" data-td_block_id="td_uid_5_58598ec289c0f" data-td_filter_value="26" href="http://www.extradelalaguna.com.mx/?cat=26">Madero</a><a class="mega-menu-sub-cat-td_uid_5_58598ec289c0f"  id="td_uid_8_58598ec29474a" data-td_block_id="td_uid_5_58598ec289c0f" data-td_filter_value="13" href="http://www.extradelalaguna.com.mx/?cat=13">Matamoros</a></div></div><div id=td_uid_5_58598ec289c0f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26229" rel="bookmark" title="Promulga Gobernador Ley para la localización, recuperación e identificación forense de personas"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/locali.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/locali.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/locali.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/locali.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/locali.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Promulga Gobernador Ley para la localización, recuperación e identificación forense de personas"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26229" rel="bookmark" title="Promulga Gobernador Ley para la localización, recuperación e identificación forense de personas">Promulga Gobernador Ley para la localización, recuperación e identificación forense de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26224" rel="bookmark" title="Con Rubén Moreira Valdez se sientan las bases para un estado seguro: Roberto Ariel Tijerina"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/candela.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/candela.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/candela.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/candela.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/candela.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con Rubén Moreira Valdez se sientan las bases para un estado seguro: Roberto Ariel Tijerina"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26224" rel="bookmark" title="Con Rubén Moreira Valdez se sientan las bases para un estado seguro: Roberto Ariel Tijerina">Con Rubén Moreira Valdez se sientan las bases para un estado&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26221" rel="bookmark" title="Llega desfile navideño &#8220;Coahuila brilla&#8221; a Monclova"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/desfile6.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/desfile6.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/desfile6.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/desfile6.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/desfile6.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Llega desfile navideño &#8220;Coahuila brilla&#8221; a Monclova"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26221" rel="bookmark" title="Llega desfile navideño &#8220;Coahuila brilla&#8221; a Monclova">Llega desfile navideño &#8220;Coahuila brilla&#8221; a Monclova</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26215" rel="bookmark" title="Produce Coahuila más de 5 millones de árboles por año"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/arbole.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/arbole.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/arbole.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/arbole.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/arbole.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Produce Coahuila más de 5 millones de árboles por año"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26215" rel="bookmark" title="Produce Coahuila más de 5 millones de árboles por año">Produce Coahuila más de 5 millones de árboles por año</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58598ec289c0f" data-td_block_id="td_uid_5_58598ec289c0f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58598ec289c0f" data-td_block_id="td_uid_5_58598ec289c0f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-150"><a href="http://www.extradelalaguna.com.mx/?cat=13">Matamoros</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_58598ec2cd187_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_58598ec2cd187" ><script>var block_td_uid_9_58598ec2cd187 = new tdBlock();
block_td_uid_9_58598ec2cd187.id = "td_uid_9_58598ec2cd187";
block_td_uid_9_58598ec2cd187.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_58598ec2cd187_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_58598ec2cd187.td_column_number = "3";
block_td_uid_9_58598ec2cd187.block_type = "td_block_mega_menu";
block_td_uid_9_58598ec2cd187.post_count = "1";
block_td_uid_9_58598ec2cd187.found_posts = "1";
block_td_uid_9_58598ec2cd187.header_color = "";
block_td_uid_9_58598ec2cd187.ajax_pagination_infinite_stop = "";
block_td_uid_9_58598ec2cd187.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_9_58598ec2cd187);
</script><div id=td_uid_9_58598ec2cd187 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=4742" rel="bookmark" title="Presentación de grupos folklóricos &#8221; México en la piel&#8221;"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/08/AGOSTO...jpeg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/08/AGOSTO...jpeg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/08/AGOSTO...jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentación de grupos folklóricos &#8221; México en la piel&#8221;"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=186" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=4742" rel="bookmark" title="Presentación de grupos folklóricos &#8221; México en la piel&#8221;">Presentación de grupos folklóricos &#8221; México en la piel&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58598ec2cd187" data-td_block_id="td_uid_9_58598ec2cd187"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_9_58598ec2cd187" data-td_block_id="td_uid_9_58598ec2cd187"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-152"><a href="http://www.extradelalaguna.com.mx/?cat=9">Gómez Palacio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_58598ec2e0a08_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_58598ec2e0a08" ><script>var block_td_uid_10_58598ec2e0a08 = new tdBlock();
block_td_uid_10_58598ec2e0a08.id = "td_uid_10_58598ec2e0a08";
block_td_uid_10_58598ec2e0a08.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_58598ec2e0a08_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_58598ec2e0a08.td_column_number = "3";
block_td_uid_10_58598ec2e0a08.block_type = "td_block_mega_menu";
block_td_uid_10_58598ec2e0a08.post_count = "5";
block_td_uid_10_58598ec2e0a08.found_posts = "747";
block_td_uid_10_58598ec2e0a08.header_color = "";
block_td_uid_10_58598ec2e0a08.ajax_pagination_infinite_stop = "";
block_td_uid_10_58598ec2e0a08.max_num_pages = "150";
tdBlocksArray.push(block_td_uid_10_58598ec2e0a08);
</script><div id=td_uid_10_58598ec2e0a08 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26197" rel="bookmark" title="En Gómez Palacio, se empezó a planear el programa familiar &#8220;Domingos de Esperanza&#8221;"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezesperanza.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezesperanza.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezesperanza.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezesperanza.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezesperanza.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Gómez Palacio, se empezó a planear el programa familiar &#8220;Domingos de Esperanza&#8221;"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26197" rel="bookmark" title="En Gómez Palacio, se empezó a planear el programa familiar &#8220;Domingos de Esperanza&#8221;">En Gómez Palacio, se empezó a planear el programa familiar &#8220;Domingos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26192" rel="bookmark" title="En sesión extraordinaria, regidores de Gómez Palacio aprueban dos decretos constitucionales"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezdecretos.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezdecretos.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezdecretos.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezdecretos.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezdecretos.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En sesión extraordinaria, regidores de Gómez Palacio aprueban dos decretos constitucionales"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26192" rel="bookmark" title="En sesión extraordinaria, regidores de Gómez Palacio aprueban dos decretos constitucionales">En sesión extraordinaria, regidores de Gómez Palacio aprueban dos decretos constitucionales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26133" rel="bookmark" title="Inauguran en Gómez Palacio el &#8220;Paseo Navidad&#8221; y ponen en marcha el &#8220;Festival Decembrino&#8221;"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezpaseo1.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezpaseo1.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezpaseo1.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezpaseo1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezpaseo1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inauguran en Gómez Palacio el &#8220;Paseo Navidad&#8221; y ponen en marcha el &#8220;Festival Decembrino&#8221;"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26133" rel="bookmark" title="Inauguran en Gómez Palacio el &#8220;Paseo Navidad&#8221; y ponen en marcha el &#8220;Festival Decembrino&#8221;">Inauguran en Gómez Palacio el &#8220;Paseo Navidad&#8221; y ponen en marcha&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26129" rel="bookmark" title="&#8220;Dignificando tu entorno&#8221;, nuevo programa social de Lety Herrera para embellecer plazas y templos"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezentorno.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezentorno.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezentorno.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezentorno.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezentorno.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Dignificando tu entorno&#8221;, nuevo programa social de Lety Herrera para embellecer plazas y templos"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26129" rel="bookmark" title="&#8220;Dignificando tu entorno&#8221;, nuevo programa social de Lety Herrera para embellecer plazas y templos">&#8220;Dignificando tu entorno&#8221;, nuevo programa social de Lety Herrera para embellecer&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26086" rel="bookmark" title="DIF invita a gran posada navideña"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/posadanavi.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/posadanavi.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/posadanavi.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/posadanavi.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/posadanavi.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DIF invita a gran posada navideña"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26086" rel="bookmark" title="DIF invita a gran posada navideña">DIF invita a gran posada navideña</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_58598ec2e0a08" data-td_block_id="td_uid_10_58598ec2e0a08"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_58598ec2e0a08" data-td_block_id="td_uid_10_58598ec2e0a08"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-148"><a href="http://www.extradelalaguna.com.mx/?cat=8">Lerdo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_58598ec33d8a6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_58598ec33d8a6" ><script>var block_td_uid_11_58598ec33d8a6 = new tdBlock();
block_td_uid_11_58598ec33d8a6.id = "td_uid_11_58598ec33d8a6";
block_td_uid_11_58598ec33d8a6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_58598ec33d8a6_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_58598ec33d8a6.td_column_number = "3";
block_td_uid_11_58598ec33d8a6.block_type = "td_block_mega_menu";
block_td_uid_11_58598ec33d8a6.post_count = "5";
block_td_uid_11_58598ec33d8a6.found_posts = "553";
block_td_uid_11_58598ec33d8a6.header_color = "";
block_td_uid_11_58598ec33d8a6.ajax_pagination_infinite_stop = "";
block_td_uid_11_58598ec33d8a6.max_num_pages = "111";
tdBlocksArray.push(block_td_uid_11_58598ec33d8a6);
</script><div id=td_uid_11_58598ec33d8a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26203" rel="bookmark" title="Obras de pavimentación por más de 1 mdp, en Villa Juárez, fueron supervisadas por la alcaldesa"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdopavimento1.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdopavimento1.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdopavimento1.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdopavimento1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdopavimento1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Obras de pavimentación por más de 1 mdp, en Villa Juárez, fueron supervisadas por la alcaldesa"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26203" rel="bookmark" title="Obras de pavimentación por más de 1 mdp, en Villa Juárez, fueron supervisadas por la alcaldesa">Obras de pavimentación por más de 1 mdp, en Villa Juárez,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26200" rel="bookmark" title="González Achem entregó más de mil &#8220;bolos&#8221; navideños a infantes del sector rural"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdobolos.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdobolos.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdobolos.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdobolos.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdobolos.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="González Achem entregó más de mil &#8220;bolos&#8221; navideños a infantes del sector rural"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26200" rel="bookmark" title="González Achem entregó más de mil &#8220;bolos&#8221; navideños a infantes del sector rural">González Achem entregó más de mil &#8220;bolos&#8221; navideños a infantes del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26137" rel="bookmark" title="DIF de Lerdo, al pendiente de los grupos vulnerables; entrega 400 apoyos alimentarios"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdovulnera.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdovulnera.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdovulnera.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdovulnera.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdovulnera.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DIF de Lerdo, al pendiente de los grupos vulnerables; entrega 400 apoyos alimentarios"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26137" rel="bookmark" title="DIF de Lerdo, al pendiente de los grupos vulnerables; entrega 400 apoyos alimentarios">DIF de Lerdo, al pendiente de los grupos vulnerables; entrega 400&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26134" rel="bookmark" title="Por ser un recurso vital, Sapal lleva a las primarias la cultura del agua"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdocultura.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdocultura.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdocultura.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdocultura.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por ser un recurso vital, Sapal lleva a las primarias la cultura del agua"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26134" rel="bookmark" title="Por ser un recurso vital, Sapal lleva a las primarias la cultura del agua">Por ser un recurso vital, Sapal lleva a las primarias la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26083" rel="bookmark" title="María Luisa González Achem, lista para auxiliar a los que menos tienen durante la temporada gélida"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdocivil.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdocivil.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdocivil.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdocivil.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdocivil.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="María Luisa González Achem, lista para auxiliar a los que menos tienen durante la temporada gélida"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26083" rel="bookmark" title="María Luisa González Achem, lista para auxiliar a los que menos tienen durante la temporada gélida">María Luisa González Achem, lista para auxiliar a los que menos&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_58598ec33d8a6" data-td_block_id="td_uid_11_58598ec33d8a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_58598ec33d8a6" data-td_block_id="td_uid_11_58598ec33d8a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25539"><a href="http://www.extradelalaguna.com.mx/?cat=6">Durango</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_58598ec3908c7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_58598ec3908c7" ><script>var block_td_uid_12_58598ec3908c7 = new tdBlock();
block_td_uid_12_58598ec3908c7.id = "td_uid_12_58598ec3908c7";
block_td_uid_12_58598ec3908c7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_58598ec3908c7_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_58598ec3908c7.td_column_number = "3";
block_td_uid_12_58598ec3908c7.block_type = "td_block_mega_menu";
block_td_uid_12_58598ec3908c7.post_count = "5";
block_td_uid_12_58598ec3908c7.found_posts = "186";
block_td_uid_12_58598ec3908c7.header_color = "";
block_td_uid_12_58598ec3908c7.ajax_pagination_infinite_stop = "";
block_td_uid_12_58598ec3908c7.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_12_58598ec3908c7);
</script><div id=td_uid_12_58598ec3908c7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26077" rel="bookmark" title="Más unido y más fuerte que nunca, el PRI está de pie y listo para ganar más elecciones: Lety Herrera"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopri.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopri.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopri.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopri.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopri.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más unido y más fuerte que nunca, el PRI está de pie y listo para ganar más elecciones: Lety Herrera"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26077" rel="bookmark" title="Más unido y más fuerte que nunca, el PRI está de pie y listo para ganar más elecciones: Lety Herrera">Más unido y más fuerte que nunca, el PRI está de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26073" rel="bookmark" title="Priístas de Durango deben enarbolar la política exitosa de Leticia Herrera: Samuel Aguilar Solís"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopolítica1.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopolítica1.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopolítica1.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopolítica1.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Priístas de Durango deben enarbolar la política exitosa de Leticia Herrera: Samuel Aguilar Solís"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26073" rel="bookmark" title="Priístas de Durango deben enarbolar la política exitosa de Leticia Herrera: Samuel Aguilar Solís">Priístas de Durango deben enarbolar la política exitosa de Leticia Herrera:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25399" rel="bookmark" title="Con inversión de 1,347 mdp, la carretera Durango-Parral será una realidad: José Aispuro Torres"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoinversión.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoinversión.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoinversión.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoinversión.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoinversión.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con inversión de 1,347 mdp, la carretera Durango-Parral será una realidad: José Aispuro Torres"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25399" rel="bookmark" title="Con inversión de 1,347 mdp, la carretera Durango-Parral será una realidad: José Aispuro Torres">Con inversión de 1,347 mdp, la carretera Durango-Parral será una realidad:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25181" rel="bookmark" title="Aispuro Torres entregó el &#8220;Premio Estatal del Deporte 2016&#8221; en diferentes ramas deportivas"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangopremio.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangopremio.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangopremio.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangopremio.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangopremio.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aispuro Torres entregó el &#8220;Premio Estatal del Deporte 2016&#8221; en diferentes ramas deportivas"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25181" rel="bookmark" title="Aispuro Torres entregó el &#8220;Premio Estatal del Deporte 2016&#8221; en diferentes ramas deportivas">Aispuro Torres entregó el &#8220;Premio Estatal del Deporte 2016&#8221; en diferentes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24704" rel="bookmark" title="Leonor Gutiérrez incumplió los tiempos legales, por eso se le detuvo: Rosario Castro, Contralora"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoincumplió.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoincumplió.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoincumplió.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Leonor Gutiérrez incumplió los tiempos legales, por eso se le detuvo: Rosario Castro, Contralora"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24704" rel="bookmark" title="Leonor Gutiérrez incumplió los tiempos legales, por eso se le detuvo: Rosario Castro, Contralora">Leonor Gutiérrez incumplió los tiempos legales, por eso se le detuvo:&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_58598ec3908c7" data-td_block_id="td_uid_12_58598ec3908c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_58598ec3908c7" data-td_block_id="td_uid_12_58598ec3908c7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25538"><a href="http://www.extradelalaguna.com.mx/?cat=12">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_58598ec3e6898_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_58598ec3e6898" ><script>var block_td_uid_13_58598ec3e6898 = new tdBlock();
block_td_uid_13_58598ec3e6898.id = "td_uid_13_58598ec3e6898";
block_td_uid_13_58598ec3e6898.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_58598ec3e6898_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_58598ec3e6898.td_column_number = "3";
block_td_uid_13_58598ec3e6898.block_type = "td_block_mega_menu";
block_td_uid_13_58598ec3e6898.post_count = "5";
block_td_uid_13_58598ec3e6898.found_posts = "1089";
block_td_uid_13_58598ec3e6898.header_color = "";
block_td_uid_13_58598ec3e6898.ajax_pagination_infinite_stop = "";
block_td_uid_13_58598ec3e6898.max_num_pages = "218";
tdBlocksArray.push(block_td_uid_13_58598ec3e6898);
</script><div id=td_uid_13_58598ec3e6898 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26232" rel="bookmark" title="Santos se impuso a Tampico Madero en su segundo amistoso"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/impuso.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/impuso.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/impuso.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/impuso.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/impuso.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Santos se impuso a Tampico Madero en su segundo amistoso"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26232" rel="bookmark" title="Santos se impuso a Tampico Madero en su segundo amistoso">Santos se impuso a Tampico Madero en su segundo amistoso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26154" rel="bookmark" title="El Real Madrid se lleva la victoria 2-0 sobre las Águilas del América"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/cristiano.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/cristiano.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/cristiano.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/cristiano.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Real Madrid se lleva la victoria 2-0 sobre las Águilas del América"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26154" rel="bookmark" title="El Real Madrid se lleva la victoria 2-0 sobre las Águilas del América">El Real Madrid se lleva la victoria 2-0 sobre las Águilas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26119" rel="bookmark" title="“Voy a sudar la camiseta, vengo a entregarme”: Orozco"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/orozco-1.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/orozco-1.jpg?w=1280 1280w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/orozco-1.jpg?resize=1024%2C698 1024w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/orozco-1.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/orozco-1.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/orozco-1.jpg?resize=1068%2C728 1068w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Voy a sudar la camiseta, vengo a entregarme”: Orozco"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26119" rel="bookmark" title="“Voy a sudar la camiseta, vengo a entregarme”: Orozco">“Voy a sudar la camiseta, vengo a entregarme”: Orozco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26050" rel="bookmark" title="Toño de Valdés recibe amenazas de muerte vía twitter"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/amenazas1.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/amenazas1.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/amenazas1.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/amenazas1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/amenazas1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Toño de Valdés recibe amenazas de muerte vía twitter"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26050" rel="bookmark" title="Toño de Valdés recibe amenazas de muerte vía twitter">Toño de Valdés recibe amenazas de muerte vía twitter</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26047" rel="bookmark" title="Fan de los New Orleans Pelicans se esposó al estadio del equipo para pedir la renuncia del DT"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/fan.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/fan.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/fan.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/fan.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/fan.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fan de los New Orleans Pelicans se esposó al estadio del equipo para pedir la renuncia del DT"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26047" rel="bookmark" title="Fan de los New Orleans Pelicans se esposó al estadio del equipo para pedir la renuncia del DT">Fan de los New Orleans Pelicans se esposó al estadio del&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_58598ec3e6898" data-td_block_id="td_uid_13_58598ec3e6898"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_58598ec3e6898" data-td_block_id="td_uid_13_58598ec3e6898"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25195"><a href="http://www.extradelalaguna.com.mx/?page_id=25194">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25747"><a href="http://www.extradelalaguna.com.mx/?page_id=25746">#25746 (sin título)</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.extradelalaguna.com.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Búsqueda" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3694251494413061" data-ad-slot="2660382634"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3694251494413061" data-ad-slot="2660382634"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3694251494413061" data-ad-slot="2660382634"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3694251494413061" data-ad-slot="2660382634"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><article id="post-26244" class="td-post-template-8 post-26244 post type-post status-publish format-standard has-post-thumbnail hentry category-universitaria" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.extradelalaguna.com.mx/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las entradas en Universitaria" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.extradelalaguna.com.mx/?cat=3">
                                  <span itemprop="name">Universitaria</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">UA de C: Premian a estudiantes de la Facultad de Arquitectura por...</span></div></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  style="background-color:#209fd6; color:#fff; border-color:#209fd6;" href="http://www.extradelalaguna.com.mx/?cat=3">Universitaria</a></li></ul>                <h1 class="entry-title">UA de C: Premian a estudiantes de la Facultad de Arquitectura por Anteproyecto del Centro de Asistencia Social para Niñas y Niños Refugiados</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.extradelalaguna.com.mx/?author=4">REDACCIÓN</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T14:00:47+00:00" >Dic 20, 2016</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-26244">18</span></div>                    <div class="td-post-comments"><a href="http://www.extradelalaguna.com.mx/?p=26244#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D26244" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=UA+de+C%3A+Premian+a+estudiantes+de+la+Facultad+de+Arquitectura+por+Anteproyecto+del+Centro+de+Asistencia+Social+para+Ni%C3%B1as+y+Ni%C3%B1os+Refugiados&url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D26244&via=Diario+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.extradelalaguna.com.mx/?p=26244" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.extradelalaguna.com.mx/?p=26244&amp;media=http://www.extradelalaguna.com.mx/wp-content/uploads/2016/12/casap.jpg&description=UA+de+C%3A+Premian+a+estudiantes+de+la+Facultad+de+Arquitectura+por+Anteproyecto+del+Centro+de+Asistencia+Social+para+Ni%C3%B1as+y+Ni%C3%B1os+Refugiados" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=UA+de+C%3A+Premian+a+estudiantes+de+la+Facultad+de+Arquitectura+por+Anteproyecto+del+Centro+de+Asistencia+Social+para+Ni%C3%B1as+y+Ni%C3%B1os+Refugiados%20-%20http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D26244" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

    <div class="td-post-content">
        <p class="x_MsoNormal">Arteaga, Coahuila a 20 de Diciembre de 2016.- Estudiantes de la Facultad de Arquitectura Unidad Saltillo de la Universidad Autónoma de Coahuila, fueron premiados por ser ganadores del Concurso Anteproyecto del Centro de Asistencia Social “Albergue-Casa Parras” para niñas, niños y adolescentes refugiados de Centroamérica.</p>
<p class="x_MsoNormal">Lo anterior en evento convocado por el Sistema Nacional para el Desarrollo Integral de la Familia, el Alto Comisionado de las Naciones Unidas para los Refugiados (ACNUR), el Sistema para el Desarrollo Integral de la Familia de Coahuila, la Universidad Autónoma de Coahuila y la Facultad de Arquitectura.</p>
<p class="x_MsoNormal">En representación del rector Blas José Flores Dávila asistió el Coordinador de Administración Patrimonial y de Servicios, Paulo Sergio Villarreal Rodarte; el representante del Alto Comisionado de las Naciones Unidas para Refugiados en México, Mark Manly; la Procuradora Federal de Protección de Niñas, Niños y Adolescentes, Nelly Montealegre y el director de la Facultad, Francisco Aguirre Hernández.</p>
<p class="x_MsoNormal">Recibieron el premio del primer lugar el equipo integrado por Facundo Castañeda, Ramsés Vladimir, Zuriel Martínez y Jesús Antonio Muñoz Loera; el segundo lugar lo ocupó, Alejandro Álvarez Romero y el tercer lugar fue para el equipo conformado por Luis Fernando Rodríguez, Jorge Alberto Cabello y Regulo García Treviño.</p>
<p class="x_MsoNormal">El objetivo de este proyecto ha sido elaborar un anteproyecto del Centro de Asistencia Social “Albergue–Casa Parras”, el cual deberá funcionar como un espacio en el que se pueda brindar protección, atención integral y multidisciplinaria a niñas, niños y adolescentes solicitantes de la condición de refugiados en México. Este servirá para dar protección a algunos de los miles de niños que llegan a México cada año huyendo de la violencia en sus países de origen.</p>
<p class="x_MsoNormal">La premiación consistió en reconocer a quienes elaboraron un anteproyecto de estudio de un inmueble ubicado en el Pueblo Mágico de Parras, Coahuila, que se encuentra dentro del catálogo del Instituto Nacional de Antropología e Historia por lo que se ha tenido cuidado de respetar los lineamientos sobre edificios históricos en la presentación de las propuestas.</p>
<p class="x_MsoNormal">En su mensaje, Paulo Sergio Villarreal Rodarte, agradeció a las autoridades participantes por su compromiso social en esta problemática actual, a la vez celebró la gran respuesta de los jóvenes estudiantes a la convocatoria emitida por el DIF Nacional, el Alto Comisionado de las Naciones Unidas para Refugiados, el DIF-Coahuila y la Universidad Autónoma de Coahuila.</p>
<p class="x_MsoNormal">Destacó que este tipo de experiencias enriquecen de manera importante la formación de los universitarios ya que les permite generar propuestas a partir de casos reales impulsando en ellos el desarrollo de habilidades que se requieren para el ejercicio de su profesión.</p>
<p class="x_MsoNormal">Por su parte, la Procuradora Federal de Niñas, Niños y Adolescentes, Nelly Montealegre agradeció y reconoció la iniciativa de la UA de C por sumarse a este proyecto a través de la Facultad de Arquitectura, que demostró de forma conceptual lo que se estaba buscando, la necesidad de un espacio adecuado para la protección de menores que abandonan su país natal.</p>
<p class="x_MsoNormal">En su intervención, el representante en México del Alto Comisionado de las Naciones Unidas para Refugiados, Mark Manly, manifestó que este evento es un ejemplo de colaboración entre varias instituciones, en la que también se involucra la entrega social de los estudiantes de la Facultad de Arquitectura de la Universidad Autónoma de Coahuila, por lo que felicitó a la casa de estudios por su compromiso con esta problemática social.</p>
<p class="x_MsoNormal">Agregó que este proyecto es una muestra de solidaridad, pero también es algo muy necesario a raíz del cambio de la dinámica migratoria que se vive en la región de Centroamérica, en particular en México con la llegada de personas extranjeras que escapan de la persecución, de la violencia para salvar sus vidas, por lo que se observa que no solo es un país de tránsito sino de destinó.</p>
<p class="x_MsoNormal">Durante la ceremonia se expusieron los anteproyectos ganadores de los estudiantes universitarios y una serie de fotografías de niñas, niños y adolescentes centroamericanos solicitantes de la condición de refugiados en la frontera sur de México.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-26244" class="share-twitter sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/?p=26244&amp;share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/?p=26244#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/?p=26244&amp;share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-26244" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/?p=26244&amp;share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-89828200-26244-58598ec481e69' data-src='//widgets.wp.com/likes/#blog_id=89828200&amp;post_id=26244&amp;origin=www.extradelalaguna.com.mx&amp;obj_id=89828200-26244-58598ec481e69' data-name='like-post-frame-89828200-26244-58598ec481e69'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D26244" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=UA+de+C%3A+Premian+a+estudiantes+de+la+Facultad+de+Arquitectura+por+Anteproyecto+del+Centro+de+Asistencia+Social+para+Ni%C3%B1as+y+Ni%C3%B1os+Refugiados&url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D26244&via=Diario+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.extradelalaguna.com.mx/?p=26244" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.extradelalaguna.com.mx/?p=26244&amp;media=http://www.extradelalaguna.com.mx/wp-content/uploads/2016/12/casap.jpg&description=UA+de+C%3A+Premian+a+estudiantes+de+la+Facultad+de+Arquitectura+por+Anteproyecto+del+Centro+de+Asistencia+Social+para+Ni%C3%B1as+y+Ni%C3%B1os+Refugiados" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=UA+de+C%3A+Premian+a+estudiantes+de+la+Facultad+de+Arquitectura+por+Anteproyecto+del+Centro+de+Asistencia+Social+para+Ni%C3%B1as+y+Ni%C3%B1os+Refugiados%20-%20http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D26244" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.extradelalaguna.com.mx/?p=26244&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.extradelalaguna.com.mx/?p=26244" data-text="UA de C: Premian a estudiantes de la Facultad de Arquitectura por Anteproyecto del Centro de Asistencia Social para Niñas y Niños Refugiados" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.extradelalaguna.com.mx/?p=26241">Marc Anthony y Shanon de Lima se divorcian tras dos años de matrimonio</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="http://www.extradelalaguna.com.mx/?author=4"><img alt='' src='http://2.gravatar.com/avatar/28883f89b494f5866ba40dbe95eb0a56?s=96&#038;r=g' srcset='http://2.gravatar.com/avatar/28883f89b494f5866ba40dbe95eb0a56?s=192&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.extradelalaguna.com.mx/?author=4">REDACCIÓN</a></span></div><div class="td-author-url"><a href="http://www.extradelalaguna.com.mx">http://www.extradelalaguna.com.mx</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="REDACCIÓN"></span><meta itemprop="datePublished" content="2016-12-20T14:00:47+00:00"><meta itemprop="dateModified" content="2016-12-20T14:00:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.extradelalaguna.com.mx/?p=26244"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png"></span><meta itemprop="name" content="Diario Digital"></span><meta itemprop="headline " content="UA de C: Premian a estudiantes de la Facultad de Arquitectura por Anteproyecto del Centro de Asistencia Social para Niñas y Niños Refugiados"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/casap.jpg?fit=1280%2C853"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_15_58598ec494749_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_58598ec494749" ><script>var block_td_uid_15_58598ec494749 = new tdBlock();
block_td_uid_15_58598ec494749.id = "td_uid_15_58598ec494749";
block_td_uid_15_58598ec494749.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_58598ec494749_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":26244,"live_filter_cur_post_author":"4"}';
block_td_uid_15_58598ec494749.td_column_number = "3";
block_td_uid_15_58598ec494749.block_type = "td_block_related_posts";
block_td_uid_15_58598ec494749.post_count = "3";
block_td_uid_15_58598ec494749.found_posts = "428";
block_td_uid_15_58598ec494749.header_color = "";
block_td_uid_15_58598ec494749.ajax_pagination_infinite_stop = "";
block_td_uid_15_58598ec494749.max_num_pages = "143";
tdBlocksArray.push(block_td_uid_15_58598ec494749);
</script><h4 class="td-related-title"><a id="td_uid_16_58598ec49b4a9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_58598ec494749" href="#">Artículos relacionados</a><a id="td_uid_17_58598ec49b549" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_58598ec494749" href="#">Más del Autor</a></h4><div id=td_uid_15_58598ec494749 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26145" rel="bookmark" title="UA de C: Se realizó Campaña de Prevención Viral en la Facultad de Ciencias Químicas"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/realizo.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/realizo.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/realizo.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/realizo.jpg?zoom=2&resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/realizo.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UA de C: Se realizó Campaña de Prevención Viral en la Facultad de Ciencias Químicas"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=3" class="td-post-category">Universitaria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26145" rel="bookmark" title="UA de C: Se realizó Campaña de Prevención Viral en la Facultad de Ciencias Químicas">UA de C: Se realizó Campaña de Prevención Viral en la Facultad de Ciencias Químicas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26105" rel="bookmark" title="Invita UA de C al Bazar Navideño “Baz/Art” de la Escuela de Artes Plásticas en el Centro Cultural Vito Alessio Robles"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/bazar.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/bazar.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/bazar.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/bazar.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invita UA de C al Bazar Navideño “Baz/Art” de la Escuela de Artes Plásticas en el Centro Cultural Vito Alessio Robles"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=3" class="td-post-category">Universitaria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26105" rel="bookmark" title="Invita UA de C al Bazar Navideño “Baz/Art” de la Escuela de Artes Plásticas en el Centro Cultural Vito Alessio Robles">Invita UA de C al Bazar Navideño “Baz/Art” de la Escuela de Artes Plásticas en el Centro Cultural Vito Alessio Robles</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26035" rel="bookmark" title="Reconocen a la UA de C por sus Acciones de Sustentabilidad con el Premio al Mérito Ecológico 2016"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/agente.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/agente.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/agente.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/agente.jpg?zoom=2&resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/agente.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reconocen a la UA de C por sus Acciones de Sustentabilidad con el Premio al Mérito Ecológico 2016"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=3" class="td-post-category">Universitaria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26035" rel="bookmark" title="Reconocen a la UA de C por sus Acciones de Sustentabilidad con el Premio al Mérito Ecológico 2016">Reconocen a la UA de C por sus Acciones de Sustentabilidad con el Premio al Mérito Ecológico 2016</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_58598ec494749" data-td_block_id="td_uid_15_58598ec494749"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_58598ec494749" data-td_block_id="td_uid_15_58598ec494749"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        		
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Escriba un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=26244#respond" style="display:none;">Cancel reply</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=89828200&#038;postid=26244&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Escriba+un+Comentario&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=4.3.2&#038;sig=406148bc8ce3de8212710d3c3e1af75dd09ec903#parent=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D26244" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget jetpack_subscription_widget"><div class="block-title"><span>Suscríbase vía Email</span></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Ingrése aquí su dirección de correo electrónico para recibir en su bandeja de entrada nueva información.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Su correo electrónico						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Su correo electrónico" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.extradelalaguna.com.mx/?p=26244" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscripción" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside class="widget widget_image"><div class="block-title"><span>METROBUS TORREON</span></div><div class="jetpack-image-container"><a target="_blank" href="http://www.torreon.gob.mx/"><img src="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/METROBUS_TORREON.jpeg" class="alignnone" width="300" height="250" /></a></div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-2">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.extradelalaguna.com.mx/"><img class="td-retina-data" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png" data-retina="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png" alt="Extra" title="Medio de comunicación"/></a></div><div class="footer-text-wrap">Extra de La Laguna inicia labores el 11 de Mayo de 1992 en la ciudad de Torreón, Coahuila; México<div class="footer-email-wrap">Contáctenos: <a href="mailto:extradelalaguna@hotmail.com">extradelalaguna@hotmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_58598ec4d1fa7_rand td-pb-border-top"  data-td-block-uid="td_uid_19_58598ec4d1fa7" ><script>var block_td_uid_19_58598ec4d1fa7 = new tdBlock();
block_td_uid_19_58598ec4d1fa7.id = "td_uid_19_58598ec4d1fa7";
block_td_uid_19_58598ec4d1fa7.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_58598ec4d1fa7_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_58598ec4d1fa7.td_column_number = "1";
block_td_uid_19_58598ec4d1fa7.block_type = "td_block_7";
block_td_uid_19_58598ec4d1fa7.post_count = "3";
block_td_uid_19_58598ec4d1fa7.found_posts = "8156";
block_td_uid_19_58598ec4d1fa7.header_color = "";
block_td_uid_19_58598ec4d1fa7.ajax_pagination_infinite_stop = "";
block_td_uid_19_58598ec4d1fa7.max_num_pages = "2719";
tdBlocksArray.push(block_td_uid_19_58598ec4d1fa7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULAR POSTS</span></h4></div><div id=td_uid_19_58598ec4d1fa7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=4183" rel="bookmark" title="Detalles del divorcio de Kate Moss y Jamie Hince"><img width="100" height="70" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/07/kate1.jpg?resize=100%2C70" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/07/kate1.jpg?zoom=2&resize=100%2C70 200w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/07/kate1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Detalles del divorcio de Kate Moss y Jamie Hince"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=4183" rel="bookmark" title="Detalles del divorcio de Kate Moss y Jamie Hince">Detalles del divorcio de Kate Moss y Jamie Hince</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-24T13:51:52+00:00" >Jul 24, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=17427" rel="bookmark" title="Saque de banda"><img width="100" height="70" class="entry-thumb" src="http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=17427" rel="bookmark" title="Saque de banda">Saque de banda</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-04T15:37:56+00:00" >Mar 4, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=685" rel="bookmark" title="Edición Impresa 16 de Diciembre de 2016"><img width="100" height="70" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/portada16.png?resize=100%2C70" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/portada16.png?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/portada16.png?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/portada16.png?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Edición Impresa 16 de Diciembre de 2016"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=685" rel="bookmark" title="Edición Impresa 16 de Diciembre de 2016">Edición Impresa 16 de Diciembre de 2016</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-04T05:53:27+00:00" >Nov 4, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="widget widget_facebook_likebox"><div class="block-title"><span><a href="https://www.facebook.com/extradelalaguna">Síguenos en Facebook</a></span></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/extradelalaguna" data-width="300"  data-height="500" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/extradelalaguna"><a href="https://www.facebook.com/extradelalaguna">Síguenos en Facebook</a></blockquote></div>
		</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_20_58598ec50385f_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_20_58598ec50385f" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.extradelalaguna.com.mx/?cat=1">Noticias<span class="td-cat-no">1616</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=19">Nacional<span class="td-cat-no">1151</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=12">Deportes<span class="td-cat-no">1089</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=15">Opinión<span class="td-cat-no">897</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=9">Gómez Palacio<span class="td-cat-no">747</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=7">Torreon<span class="td-cat-no">696</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=4">Coahuila<span class="td-cat-no">677</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=187">Finanzas<span class="td-cat-no">672</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=14">Espectáculos<span class="td-cat-no">637</span></a></li></ul></div> <!-- ./block -->                <aside class="widget widget_twitter_timeline"><div class="block-title"><span>Síguenos en Twitter</span></div><a class="twitter-timeline" data-height="432" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-widget-id="591000065210077184">My Tweets</a></aside><aside class="widget widget_meta"><div class="block-title"><span>Acceso a Usuarios y Suscriptores</span></div>			<ul>
			<li><a href="http://www.extradelalaguna.com.mx/wp-login.php?action=register">Registrarse</a></li>			<li><a href="http://www.extradelalaguna.com.mx/wp-login.php">Acceder</a></li>
			<li><a href="http://www.extradelalaguna.com.mx/?feed=rss2"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://www.extradelalaguna.com.mx/?feed=comments-rss2"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.org" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</aside>            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu_principal-container"><ul id="menu-menu_principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-22"><a title="Inicio" href="http://www.extradelalaguna.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23"><a href="http://www.extradelalaguna.com.mx/?cat=1">Lo de hoy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_58598ec522337_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_58598ec522337" ><script>var block_td_uid_21_58598ec522337 = new tdBlock();
block_td_uid_21_58598ec522337.id = "td_uid_21_58598ec522337";
block_td_uid_21_58598ec522337.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_21_58598ec522337_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_58598ec522337.td_column_number = "3";
block_td_uid_21_58598ec522337.block_type = "td_block_mega_menu";
block_td_uid_21_58598ec522337.post_count = "4";
block_td_uid_21_58598ec522337.found_posts = "1618";
block_td_uid_21_58598ec522337.header_color = "";
block_td_uid_21_58598ec522337.ajax_pagination_infinite_stop = "";
block_td_uid_21_58598ec522337.max_num_pages = "405";
tdBlocksArray.push(block_td_uid_21_58598ec522337);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_58598ec522337" id="td_uid_22_58598ec5283f8" data-td_block_id="td_uid_21_58598ec522337" data-td_filter_value="" href="http://www.extradelalaguna.com.mx/?cat=1">Todo</a><a class="mega-menu-sub-cat-td_uid_21_58598ec522337"  id="td_uid_23_58598ec529087" data-td_block_id="td_uid_21_58598ec522337" data-td_filter_value="11" href="http://www.extradelalaguna.com.mx/?cat=11">Nacionales</a></div></div><div id=td_uid_21_58598ec522337 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26229" rel="bookmark" title="Promulga Gobernador Ley para la localización, recuperación e identificación forense de personas"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/locali.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/locali.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/locali.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/locali.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/locali.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Promulga Gobernador Ley para la localización, recuperación e identificación forense de personas"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26229" rel="bookmark" title="Promulga Gobernador Ley para la localización, recuperación e identificación forense de personas">Promulga Gobernador Ley para la localización, recuperación e identificación forense de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26209" rel="bookmark" title="Bajan homicidios dolosos más del 80% en Coahuila"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/dolosos.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/dolosos.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/dolosos.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/dolosos.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/dolosos.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bajan homicidios dolosos más del 80% en Coahuila"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26209" rel="bookmark" title="Bajan homicidios dolosos más del 80% en Coahuila">Bajan homicidios dolosos más del 80% en Coahuila</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26195" rel="bookmark" title="Te invitamos a leer EXTRA de la Laguna"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/LOGOARRIBA-e1480480294295.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Te invitamos a leer EXTRA de la Laguna"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26195" rel="bookmark" title="Te invitamos a leer EXTRA de la Laguna">Te invitamos a leer EXTRA de la Laguna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26192" rel="bookmark" title="En sesión extraordinaria, regidores de Gómez Palacio aprueban dos decretos constitucionales"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezdecretos.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezdecretos.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezdecretos.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezdecretos.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezdecretos.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En sesión extraordinaria, regidores de Gómez Palacio aprueban dos decretos constitucionales"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26192" rel="bookmark" title="En sesión extraordinaria, regidores de Gómez Palacio aprueban dos decretos constitucionales">En sesión extraordinaria, regidores de Gómez Palacio aprueban dos decretos constitucionales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_58598ec522337" data-td_block_id="td_uid_21_58598ec522337"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_58598ec522337" data-td_block_id="td_uid_21_58598ec522337"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-678"><a href="http://www.extradelalaguna.com.mx/?page_id=645">Torreón</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_58598ec55fb88_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_24_58598ec55fb88" ><script>var block_td_uid_24_58598ec55fb88 = new tdBlock();
block_td_uid_24_58598ec55fb88.id = "td_uid_24_58598ec55fb88";
block_td_uid_24_58598ec55fb88.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_24_58598ec55fb88_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_58598ec55fb88.td_column_number = "3";
block_td_uid_24_58598ec55fb88.block_type = "td_block_mega_menu";
block_td_uid_24_58598ec55fb88.post_count = "5";
block_td_uid_24_58598ec55fb88.found_posts = "696";
block_td_uid_24_58598ec55fb88.header_color = "";
block_td_uid_24_58598ec55fb88.ajax_pagination_infinite_stop = "";
block_td_uid_24_58598ec55fb88.max_num_pages = "140";
tdBlocksArray.push(block_td_uid_24_58598ec55fb88);
</script><div id=td_uid_24_58598ec55fb88 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26160" rel="bookmark" title="Renuncia Javier Guerrero al PRI"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/javier2.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/javier2.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/javier2.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/javier2.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Renuncia Javier Guerrero al PRI"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26160" rel="bookmark" title="Renuncia Javier Guerrero al PRI">Renuncia Javier Guerrero al PRI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26148" rel="bookmark" title="DIF Torreón entrega aparatos auditivos y sillas de rueda"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/aparatos.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/aparatos.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/aparatos.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/aparatos.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/aparatos.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DIF Torreón entrega aparatos auditivos y sillas de rueda"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26148" rel="bookmark" title="DIF Torreón entrega aparatos auditivos y sillas de rueda">DIF Torreón entrega aparatos auditivos y sillas de rueda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26125" rel="bookmark" title="Recibe SIMAS Torreón herramientas y uniformes de trabajo"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/uniformes1.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/uniformes1.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/uniformes1.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/uniformes1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/uniformes1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recibe SIMAS Torreón herramientas y uniformes de trabajo"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26125" rel="bookmark" title="Recibe SIMAS Torreón herramientas y uniformes de trabajo">Recibe SIMAS Torreón herramientas y uniformes de trabajo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26113" rel="bookmark" title="Rubén Moreira y el General Salvador Cienfuegos encabezan reunión de seguridad en Torreón"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/general.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/general.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/general.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/general.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/general.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rubén Moreira y el General Salvador Cienfuegos encabezan reunión de seguridad en Torreón"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26113" rel="bookmark" title="Rubén Moreira y el General Salvador Cienfuegos encabezan reunión de seguridad en Torreón">Rubén Moreira y el General Salvador Cienfuegos encabezan reunión de seguridad&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26111" rel="bookmark" title="Árbol de la esperanza regala alegría a menores de escasos recursos"><img width="218" height="150" class="entry-thumb" src="http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=7" class="td-post-category">Torreon</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26111" rel="bookmark" title="Árbol de la esperanza regala alegría a menores de escasos recursos">Árbol de la esperanza regala alegría a menores de escasos recursos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_58598ec55fb88" data-td_block_id="td_uid_24_58598ec55fb88"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_58598ec55fb88" data-td_block_id="td_uid_24_58598ec55fb88"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-62"><a href="http://www.extradelalaguna.com.mx/?cat=4">Coahuila</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_58598ec5a2209_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_25_58598ec5a2209" ><script>var block_td_uid_25_58598ec5a2209 = new tdBlock();
block_td_uid_25_58598ec5a2209.id = "td_uid_25_58598ec5a2209";
block_td_uid_25_58598ec5a2209.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_25_58598ec5a2209_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_58598ec5a2209.td_column_number = "3";
block_td_uid_25_58598ec5a2209.block_type = "td_block_mega_menu";
block_td_uid_25_58598ec5a2209.post_count = "4";
block_td_uid_25_58598ec5a2209.found_posts = "686";
block_td_uid_25_58598ec5a2209.header_color = "";
block_td_uid_25_58598ec5a2209.ajax_pagination_infinite_stop = "";
block_td_uid_25_58598ec5a2209.max_num_pages = "172";
tdBlocksArray.push(block_td_uid_25_58598ec5a2209);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_58598ec5a2209" id="td_uid_26_58598ec5a9f0a" data-td_block_id="td_uid_25_58598ec5a2209" data-td_filter_value="" href="http://www.extradelalaguna.com.mx/?cat=4">Todo</a><a class="mega-menu-sub-cat-td_uid_25_58598ec5a2209"  id="td_uid_27_58598ec5aa0ad" data-td_block_id="td_uid_25_58598ec5a2209" data-td_filter_value="26" href="http://www.extradelalaguna.com.mx/?cat=26">Madero</a><a class="mega-menu-sub-cat-td_uid_25_58598ec5a2209"  id="td_uid_28_58598ec5aa22e" data-td_block_id="td_uid_25_58598ec5a2209" data-td_filter_value="13" href="http://www.extradelalaguna.com.mx/?cat=13">Matamoros</a></div></div><div id=td_uid_25_58598ec5a2209 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26229" rel="bookmark" title="Promulga Gobernador Ley para la localización, recuperación e identificación forense de personas"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/locali.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/locali.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/locali.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/locali.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/locali.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Promulga Gobernador Ley para la localización, recuperación e identificación forense de personas"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26229" rel="bookmark" title="Promulga Gobernador Ley para la localización, recuperación e identificación forense de personas">Promulga Gobernador Ley para la localización, recuperación e identificación forense de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26224" rel="bookmark" title="Con Rubén Moreira Valdez se sientan las bases para un estado seguro: Roberto Ariel Tijerina"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/candela.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/candela.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/candela.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/candela.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/candela.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con Rubén Moreira Valdez se sientan las bases para un estado seguro: Roberto Ariel Tijerina"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26224" rel="bookmark" title="Con Rubén Moreira Valdez se sientan las bases para un estado seguro: Roberto Ariel Tijerina">Con Rubén Moreira Valdez se sientan las bases para un estado&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26221" rel="bookmark" title="Llega desfile navideño &#8220;Coahuila brilla&#8221; a Monclova"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/desfile6.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/desfile6.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/desfile6.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/desfile6.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/desfile6.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Llega desfile navideño &#8220;Coahuila brilla&#8221; a Monclova"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26221" rel="bookmark" title="Llega desfile navideño &#8220;Coahuila brilla&#8221; a Monclova">Llega desfile navideño &#8220;Coahuila brilla&#8221; a Monclova</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26215" rel="bookmark" title="Produce Coahuila más de 5 millones de árboles por año"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/arbole.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/arbole.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/arbole.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/arbole.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/arbole.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Produce Coahuila más de 5 millones de árboles por año"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26215" rel="bookmark" title="Produce Coahuila más de 5 millones de árboles por año">Produce Coahuila más de 5 millones de árboles por año</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_58598ec5a2209" data-td_block_id="td_uid_25_58598ec5a2209"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_58598ec5a2209" data-td_block_id="td_uid_25_58598ec5a2209"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-150"><a href="http://www.extradelalaguna.com.mx/?cat=13">Matamoros</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_58598ec5e294e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_29_58598ec5e294e" ><script>var block_td_uid_29_58598ec5e294e = new tdBlock();
block_td_uid_29_58598ec5e294e.id = "td_uid_29_58598ec5e294e";
block_td_uid_29_58598ec5e294e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_58598ec5e294e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_29_58598ec5e294e.td_column_number = "3";
block_td_uid_29_58598ec5e294e.block_type = "td_block_mega_menu";
block_td_uid_29_58598ec5e294e.post_count = "1";
block_td_uid_29_58598ec5e294e.found_posts = "1";
block_td_uid_29_58598ec5e294e.header_color = "";
block_td_uid_29_58598ec5e294e.ajax_pagination_infinite_stop = "";
block_td_uid_29_58598ec5e294e.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_29_58598ec5e294e);
</script><div id=td_uid_29_58598ec5e294e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=4742" rel="bookmark" title="Presentación de grupos folklóricos &#8221; México en la piel&#8221;"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/08/AGOSTO...jpeg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/08/AGOSTO...jpeg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/08/AGOSTO...jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentación de grupos folklóricos &#8221; México en la piel&#8221;"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=186" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=4742" rel="bookmark" title="Presentación de grupos folklóricos &#8221; México en la piel&#8221;">Presentación de grupos folklóricos &#8221; México en la piel&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_58598ec5e294e" data-td_block_id="td_uid_29_58598ec5e294e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_29_58598ec5e294e" data-td_block_id="td_uid_29_58598ec5e294e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-152"><a href="http://www.extradelalaguna.com.mx/?cat=9">Gómez Palacio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_30_58598ec5f32ed_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_30_58598ec5f32ed" ><script>var block_td_uid_30_58598ec5f32ed = new tdBlock();
block_td_uid_30_58598ec5f32ed.id = "td_uid_30_58598ec5f32ed";
block_td_uid_30_58598ec5f32ed.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_30_58598ec5f32ed_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_30_58598ec5f32ed.td_column_number = "3";
block_td_uid_30_58598ec5f32ed.block_type = "td_block_mega_menu";
block_td_uid_30_58598ec5f32ed.post_count = "5";
block_td_uid_30_58598ec5f32ed.found_posts = "747";
block_td_uid_30_58598ec5f32ed.header_color = "";
block_td_uid_30_58598ec5f32ed.ajax_pagination_infinite_stop = "";
block_td_uid_30_58598ec5f32ed.max_num_pages = "150";
tdBlocksArray.push(block_td_uid_30_58598ec5f32ed);
</script><div id=td_uid_30_58598ec5f32ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26197" rel="bookmark" title="En Gómez Palacio, se empezó a planear el programa familiar &#8220;Domingos de Esperanza&#8221;"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezesperanza.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezesperanza.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezesperanza.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezesperanza.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezesperanza.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Gómez Palacio, se empezó a planear el programa familiar &#8220;Domingos de Esperanza&#8221;"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26197" rel="bookmark" title="En Gómez Palacio, se empezó a planear el programa familiar &#8220;Domingos de Esperanza&#8221;">En Gómez Palacio, se empezó a planear el programa familiar &#8220;Domingos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26192" rel="bookmark" title="En sesión extraordinaria, regidores de Gómez Palacio aprueban dos decretos constitucionales"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezdecretos.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezdecretos.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezdecretos.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezdecretos.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezdecretos.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En sesión extraordinaria, regidores de Gómez Palacio aprueban dos decretos constitucionales"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26192" rel="bookmark" title="En sesión extraordinaria, regidores de Gómez Palacio aprueban dos decretos constitucionales">En sesión extraordinaria, regidores de Gómez Palacio aprueban dos decretos constitucionales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26133" rel="bookmark" title="Inauguran en Gómez Palacio el &#8220;Paseo Navidad&#8221; y ponen en marcha el &#8220;Festival Decembrino&#8221;"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezpaseo1.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezpaseo1.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezpaseo1.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezpaseo1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezpaseo1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inauguran en Gómez Palacio el &#8220;Paseo Navidad&#8221; y ponen en marcha el &#8220;Festival Decembrino&#8221;"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26133" rel="bookmark" title="Inauguran en Gómez Palacio el &#8220;Paseo Navidad&#8221; y ponen en marcha el &#8220;Festival Decembrino&#8221;">Inauguran en Gómez Palacio el &#8220;Paseo Navidad&#8221; y ponen en marcha&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26129" rel="bookmark" title="&#8220;Dignificando tu entorno&#8221;, nuevo programa social de Lety Herrera para embellecer plazas y templos"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezentorno.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezentorno.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezentorno.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezentorno.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/gómezentorno.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Dignificando tu entorno&#8221;, nuevo programa social de Lety Herrera para embellecer plazas y templos"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26129" rel="bookmark" title="&#8220;Dignificando tu entorno&#8221;, nuevo programa social de Lety Herrera para embellecer plazas y templos">&#8220;Dignificando tu entorno&#8221;, nuevo programa social de Lety Herrera para embellecer&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26086" rel="bookmark" title="DIF invita a gran posada navideña"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/posadanavi.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/posadanavi.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/posadanavi.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/posadanavi.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/posadanavi.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DIF invita a gran posada navideña"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26086" rel="bookmark" title="DIF invita a gran posada navideña">DIF invita a gran posada navideña</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_58598ec5f32ed" data-td_block_id="td_uid_30_58598ec5f32ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_58598ec5f32ed" data-td_block_id="td_uid_30_58598ec5f32ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-148"><a href="http://www.extradelalaguna.com.mx/?cat=8">Lerdo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_58598ec648489_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_58598ec648489" ><script>var block_td_uid_31_58598ec648489 = new tdBlock();
block_td_uid_31_58598ec648489.id = "td_uid_31_58598ec648489";
block_td_uid_31_58598ec648489.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_31_58598ec648489_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_58598ec648489.td_column_number = "3";
block_td_uid_31_58598ec648489.block_type = "td_block_mega_menu";
block_td_uid_31_58598ec648489.post_count = "5";
block_td_uid_31_58598ec648489.found_posts = "553";
block_td_uid_31_58598ec648489.header_color = "";
block_td_uid_31_58598ec648489.ajax_pagination_infinite_stop = "";
block_td_uid_31_58598ec648489.max_num_pages = "111";
tdBlocksArray.push(block_td_uid_31_58598ec648489);
</script><div id=td_uid_31_58598ec648489 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26203" rel="bookmark" title="Obras de pavimentación por más de 1 mdp, en Villa Juárez, fueron supervisadas por la alcaldesa"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdopavimento1.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdopavimento1.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdopavimento1.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdopavimento1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdopavimento1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Obras de pavimentación por más de 1 mdp, en Villa Juárez, fueron supervisadas por la alcaldesa"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26203" rel="bookmark" title="Obras de pavimentación por más de 1 mdp, en Villa Juárez, fueron supervisadas por la alcaldesa">Obras de pavimentación por más de 1 mdp, en Villa Juárez,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26200" rel="bookmark" title="González Achem entregó más de mil &#8220;bolos&#8221; navideños a infantes del sector rural"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdobolos.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdobolos.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdobolos.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdobolos.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdobolos.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="González Achem entregó más de mil &#8220;bolos&#8221; navideños a infantes del sector rural"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26200" rel="bookmark" title="González Achem entregó más de mil &#8220;bolos&#8221; navideños a infantes del sector rural">González Achem entregó más de mil &#8220;bolos&#8221; navideños a infantes del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26137" rel="bookmark" title="DIF de Lerdo, al pendiente de los grupos vulnerables; entrega 400 apoyos alimentarios"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdovulnera.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdovulnera.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdovulnera.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdovulnera.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdovulnera.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DIF de Lerdo, al pendiente de los grupos vulnerables; entrega 400 apoyos alimentarios"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26137" rel="bookmark" title="DIF de Lerdo, al pendiente de los grupos vulnerables; entrega 400 apoyos alimentarios">DIF de Lerdo, al pendiente de los grupos vulnerables; entrega 400&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26134" rel="bookmark" title="Por ser un recurso vital, Sapal lleva a las primarias la cultura del agua"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdocultura.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdocultura.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdocultura.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdocultura.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por ser un recurso vital, Sapal lleva a las primarias la cultura del agua"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26134" rel="bookmark" title="Por ser un recurso vital, Sapal lleva a las primarias la cultura del agua">Por ser un recurso vital, Sapal lleva a las primarias la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26083" rel="bookmark" title="María Luisa González Achem, lista para auxiliar a los que menos tienen durante la temporada gélida"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdocivil.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdocivil.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdocivil.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdocivil.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/lerdocivil.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="María Luisa González Achem, lista para auxiliar a los que menos tienen durante la temporada gélida"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26083" rel="bookmark" title="María Luisa González Achem, lista para auxiliar a los que menos tienen durante la temporada gélida">María Luisa González Achem, lista para auxiliar a los que menos&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_58598ec648489" data-td_block_id="td_uid_31_58598ec648489"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_58598ec648489" data-td_block_id="td_uid_31_58598ec648489"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25539"><a href="http://www.extradelalaguna.com.mx/?cat=6">Durango</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_58598ec68d9e9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_58598ec68d9e9" ><script>var block_td_uid_32_58598ec68d9e9 = new tdBlock();
block_td_uid_32_58598ec68d9e9.id = "td_uid_32_58598ec68d9e9";
block_td_uid_32_58598ec68d9e9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_32_58598ec68d9e9_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_58598ec68d9e9.td_column_number = "3";
block_td_uid_32_58598ec68d9e9.block_type = "td_block_mega_menu";
block_td_uid_32_58598ec68d9e9.post_count = "5";
block_td_uid_32_58598ec68d9e9.found_posts = "186";
block_td_uid_32_58598ec68d9e9.header_color = "";
block_td_uid_32_58598ec68d9e9.ajax_pagination_infinite_stop = "";
block_td_uid_32_58598ec68d9e9.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_32_58598ec68d9e9);
</script><div id=td_uid_32_58598ec68d9e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26077" rel="bookmark" title="Más unido y más fuerte que nunca, el PRI está de pie y listo para ganar más elecciones: Lety Herrera"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopri.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopri.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopri.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopri.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopri.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más unido y más fuerte que nunca, el PRI está de pie y listo para ganar más elecciones: Lety Herrera"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26077" rel="bookmark" title="Más unido y más fuerte que nunca, el PRI está de pie y listo para ganar más elecciones: Lety Herrera">Más unido y más fuerte que nunca, el PRI está de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26073" rel="bookmark" title="Priístas de Durango deben enarbolar la política exitosa de Leticia Herrera: Samuel Aguilar Solís"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopolítica1.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopolítica1.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopolítica1.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/durangopolítica1.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Priístas de Durango deben enarbolar la política exitosa de Leticia Herrera: Samuel Aguilar Solís"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26073" rel="bookmark" title="Priístas de Durango deben enarbolar la política exitosa de Leticia Herrera: Samuel Aguilar Solís">Priístas de Durango deben enarbolar la política exitosa de Leticia Herrera:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25399" rel="bookmark" title="Con inversión de 1,347 mdp, la carretera Durango-Parral será una realidad: José Aispuro Torres"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoinversión.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoinversión.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoinversión.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoinversión.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoinversión.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con inversión de 1,347 mdp, la carretera Durango-Parral será una realidad: José Aispuro Torres"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25399" rel="bookmark" title="Con inversión de 1,347 mdp, la carretera Durango-Parral será una realidad: José Aispuro Torres">Con inversión de 1,347 mdp, la carretera Durango-Parral será una realidad:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25181" rel="bookmark" title="Aispuro Torres entregó el &#8220;Premio Estatal del Deporte 2016&#8221; en diferentes ramas deportivas"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangopremio.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangopremio.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangopremio.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangopremio.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangopremio.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aispuro Torres entregó el &#8220;Premio Estatal del Deporte 2016&#8221; en diferentes ramas deportivas"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25181" rel="bookmark" title="Aispuro Torres entregó el &#8220;Premio Estatal del Deporte 2016&#8221; en diferentes ramas deportivas">Aispuro Torres entregó el &#8220;Premio Estatal del Deporte 2016&#8221; en diferentes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24704" rel="bookmark" title="Leonor Gutiérrez incumplió los tiempos legales, por eso se le detuvo: Rosario Castro, Contralora"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoincumplió.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoincumplió.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoincumplió.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Leonor Gutiérrez incumplió los tiempos legales, por eso se le detuvo: Rosario Castro, Contralora"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24704" rel="bookmark" title="Leonor Gutiérrez incumplió los tiempos legales, por eso se le detuvo: Rosario Castro, Contralora">Leonor Gutiérrez incumplió los tiempos legales, por eso se le detuvo:&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_58598ec68d9e9" data-td_block_id="td_uid_32_58598ec68d9e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_58598ec68d9e9" data-td_block_id="td_uid_32_58598ec68d9e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25538"><a href="http://www.extradelalaguna.com.mx/?cat=12">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_58598ec6d6c49_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_33_58598ec6d6c49" ><script>var block_td_uid_33_58598ec6d6c49 = new tdBlock();
block_td_uid_33_58598ec6d6c49.id = "td_uid_33_58598ec6d6c49";
block_td_uid_33_58598ec6d6c49.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_33_58598ec6d6c49_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_33_58598ec6d6c49.td_column_number = "3";
block_td_uid_33_58598ec6d6c49.block_type = "td_block_mega_menu";
block_td_uid_33_58598ec6d6c49.post_count = "5";
block_td_uid_33_58598ec6d6c49.found_posts = "1089";
block_td_uid_33_58598ec6d6c49.header_color = "";
block_td_uid_33_58598ec6d6c49.ajax_pagination_infinite_stop = "";
block_td_uid_33_58598ec6d6c49.max_num_pages = "218";
tdBlocksArray.push(block_td_uid_33_58598ec6d6c49);
</script><div id=td_uid_33_58598ec6d6c49 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26232" rel="bookmark" title="Santos se impuso a Tampico Madero en su segundo amistoso"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/impuso.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/impuso.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/impuso.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/impuso.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/impuso.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Santos se impuso a Tampico Madero en su segundo amistoso"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26232" rel="bookmark" title="Santos se impuso a Tampico Madero en su segundo amistoso">Santos se impuso a Tampico Madero en su segundo amistoso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26154" rel="bookmark" title="El Real Madrid se lleva la victoria 2-0 sobre las Águilas del América"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/cristiano.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/cristiano.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/cristiano.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/cristiano.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Real Madrid se lleva la victoria 2-0 sobre las Águilas del América"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26154" rel="bookmark" title="El Real Madrid se lleva la victoria 2-0 sobre las Águilas del América">El Real Madrid se lleva la victoria 2-0 sobre las Águilas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26119" rel="bookmark" title="“Voy a sudar la camiseta, vengo a entregarme”: Orozco"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/orozco-1.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/orozco-1.jpg?w=1280 1280w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/orozco-1.jpg?resize=1024%2C698 1024w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/orozco-1.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/orozco-1.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/orozco-1.jpg?resize=1068%2C728 1068w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Voy a sudar la camiseta, vengo a entregarme”: Orozco"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26119" rel="bookmark" title="“Voy a sudar la camiseta, vengo a entregarme”: Orozco">“Voy a sudar la camiseta, vengo a entregarme”: Orozco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26050" rel="bookmark" title="Toño de Valdés recibe amenazas de muerte vía twitter"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/amenazas1.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/amenazas1.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/amenazas1.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/amenazas1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/amenazas1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Toño de Valdés recibe amenazas de muerte vía twitter"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26050" rel="bookmark" title="Toño de Valdés recibe amenazas de muerte vía twitter">Toño de Valdés recibe amenazas de muerte vía twitter</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=26047" rel="bookmark" title="Fan de los New Orleans Pelicans se esposó al estadio del equipo para pedir la renuncia del DT"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/fan.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/fan.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/fan.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/fan.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/fan.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fan de los New Orleans Pelicans se esposó al estadio del equipo para pedir la renuncia del DT"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=26047" rel="bookmark" title="Fan de los New Orleans Pelicans se esposó al estadio del equipo para pedir la renuncia del DT">Fan de los New Orleans Pelicans se esposó al estadio del&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_58598ec6d6c49" data-td_block_id="td_uid_33_58598ec6d6c49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_58598ec6d6c49" data-td_block_id="td_uid_33_58598ec6d6c49"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25195"><a href="http://www.extradelalaguna.com.mx/?page_id=25194">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25747"><a href="http://www.extradelalaguna.com.mx/?page_id=25746">#25746 (sin título)</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Extra de La Laguna                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-28883f89b494f5866ba40dbe95eb0a56">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 58598ec74c308
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.extradelalaguna.com.mx\/?p=26244":26244};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/?p=26244" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.extradelalaguna.com.mx\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		
<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/12/casap.jpg?fit=1280%2C853\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=89828200&postid=26244&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Escriba+un+Comentario&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=es_MX&jetpack_version=4.3.2&sig=406148bc8ce3de8212710d3c3e1af75dd09ec903#parent=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D26244" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=89828200&postid=26244&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Escriba+un+Comentario&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=es_MX&jetpack_version=4.3.2&sig=406148bc8ce3de8212710d3c3e1af75dd09ec903#parent=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D26244";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'89828200',post:'26244',tz:'-6',srv:'www.extradelalaguna.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '89828200', '26244' ]);
</script>

</body>
</html>