<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>El buscador de empleos y sus fantasmas | Diario Digital</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.extradelalaguna.com.mx/xmlrpc.php" />
    <meta name="author" content="REDACCIÓN">
<link rel="icon" type="image/png" href="http://www.extradelalaguna.com.mx/wp-content/uploads/2015/04/LOGO_EXTRA-300x300.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital &raquo; Feed" href="http://www.extradelalaguna.com.mx/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital &raquo; RSS de los comentarios" href="http://www.extradelalaguna.com.mx/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital &raquo; El buscador de empleos y sus fantasmas RSS de los comentarios" href="http://www.extradelalaguna.com.mx/?feed=rss2&#038;p=25052" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.extradelalaguna.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.extradelalaguna.com.mx/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/includes/demos/sport/demo_style.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/wp-a11y.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados de b\u00fasqueda.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"acaef3a420","ajaxurl":"http:\/\/www.extradelalaguna.com.mx\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://www.extradelalaguna.com.mx/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.extradelalaguna.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.extradelalaguna.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Promoción exclusiva del Buen Fin en venta de abonos' href='http://www.extradelalaguna.com.mx/?p=25049' />
<link rel='next' title='Contrapunto' href='http://www.extradelalaguna.com.mx/?p=25054' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.extradelalaguna.com.mx/?p=25052" />
<link rel='shortlink' href='http://wp.me/p64UpW-6w4' />
<link rel="alternate" type="application/json+oembed" href="http://www.extradelalaguna.com.mx/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D25052" />
<link rel="alternate" type="text/xml+oembed" href="http://www.extradelalaguna.com.mx/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D25052&#038;format=xml" />
<meta name="google-site-verification" content="01EI7heFfKwcrcPBtIWyBJYeGp6Y2lHsfLV07zfkWrY" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.extradelalaguna.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.extradelalaguna.com.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El buscador de empleos y sus fantasmas" />
<meta property="og:url" content="http://www.extradelalaguna.com.mx/?p=25052" />
<meta property="og:description" content="POR: Higinio Esparza Ramírez «Se solicita joven bien parecido con nociones de mecanografía y ortografía. Interesados acudir a Matamoros 1056 poniente en horas de oficina», decía el breve mensaje in…" />
<meta property="article:published_time" content="2016-11-18T21:38:04+00:00" />
<meta property="article:modified_time" content="2016-11-18T21:38:04+00:00" />
<meta property="og:site_name" content="Diario Digital" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:site" content="@extradelalaguna" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@extradelalaguna" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.extradelalaguna.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="http:\/\/www.extradelalaguna.com.mx\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espere...";
var td_email_user_pass_incorrect="Usuario o Contrase\u00f1a incorrectos!";
var td_email_user_incorrect="Email o nombre de usuario incorrectos!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2e7d32";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="5ece3ff17cf38f90afa3c1c2d4d5f72a"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20161109_120825">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</script></head>

<body class="single single-post postid-25052 single-format-standard el-buscador-de-empleos-y-sus-fantasmas td-sport-stack single_template_8 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu_principal-container"><ul id="menu-menu_principal" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow menu-item-22"><a title="Inicio" href="http://www.extradelalaguna.com.mx/">[menu_home]</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="http://www.extradelalaguna.com.mx/?cat=1">Lo de hoy<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/?cat=11">Nacionales</a></li>
</ul>
</li>
<li id="menu-item-678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678"><a href="http://www.extradelalaguna.com.mx/?page_id=645">Torreón</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-62"><a href="http://www.extradelalaguna.com.mx/?cat=4">Coahuila<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/?cat=26">Madero</a></li>
	<li class="menu-item-0"><a href="http://www.extradelalaguna.com.mx/?cat=13">Matamoros</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://www.extradelalaguna.com.mx/?cat=13">Matamoros</a></li>
</ul>
</li>
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="http://www.extradelalaguna.com.mx/?cat=6">Durango</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="http://www.extradelalaguna.com.mx/?cat=9">Gómez Palacio</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.extradelalaguna.com.mx/?cat=8">Lerdo</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.extradelalaguna.com.mx/?cat=11">Nacionales</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.extradelalaguna.com.mx/?cat=12">Deportes</a></li>
<li id="menu-item-11838" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11838"><a href="http://www.extradelalaguna.com.mx/?cat=15">Opinión</a></li>
<li id="menu-item-25079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25079"><a href="http://www.extradelalaguna.com.mx/?page_id=25078">Edición Impresa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>su nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>su contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="INICIAR SESIÓN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Olvidó su contraseña?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Registra una cuenta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>su correo electrónico</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>su nombre de usuario</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRO">
	                <div class="td-login-info-text">Una contraseña le será enviada a usted por correo electrónico.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperar su contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>su correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.extradelalaguna.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Búsqueda</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Martes, noviembre 22, 2016
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top_header_menu" class="top-header-menu"><li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-25"><a href="http://www.extradelalaguna.com.mx/">Inicio</a></li>
<li id="menu-item-694" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-694"><a href="http://www.extradelalaguna.com.mx/?cat=189">Mundo</a></li>
<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-675"><a href="http://www.extradelalaguna.com.mx/?cat=186">Cultura</a></li>
<li id="menu-item-676" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676"><a href="http://www.extradelalaguna.com.mx/?cat=14">Espectáculos</a></li>
<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-677"><a href="http://www.extradelalaguna.com.mx/?cat=187">Finanzas</a></li>
<li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-682"><a href="http://www.extradelalaguna.com.mx/?cat=3">Universitarias</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-674"><a href="http://www.extradelalaguna.com.mx/?cat=15">Opinión</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>su nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>su contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>su correo electrónico</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>su nombre de usuario</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
                    <div class="td-login-info-text">Una contraseña le será enviada a usted por correo electrónico.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recuperar su contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>su correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Una contraseña le será enviada a usted por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.extradelalaguna.com.mx/">
            <img class="td-retina-data" data-retina="http://www.extradelalaguna.com.mx/wp-content/uploads/2015/04/LOGO_Mobile.png" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2015/04/LOGO_Mobile.png" alt=""/>
            <span class="td-visual-hidden">Diario Digital</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3694251494413061" data-ad-slot="2660382634"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3694251494413061" data-ad-slot="2660382634"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3694251494413061" data-ad-slot="2660382634"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3694251494413061" data-ad-slot="2660382634"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.extradelalaguna.com.mx/">
            <img class="td-retina-data" data-retina="http://www.extradelalaguna.com.mx/wp-content/uploads/2015/04/LOGO_Mobile.png" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2015/04/LOGO_Mobile.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu_principal-container"><ul id="menu-menu_principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-22"><a title="Inicio" href="http://www.extradelalaguna.com.mx/">[menu_home]</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23"><a href="http://www.extradelalaguna.com.mx/?cat=1">Lo de hoy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5834719ef13a6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5834719ef13a6" ><script>var block_td_uid_2_5834719ef13a6 = new tdBlock();
block_td_uid_2_5834719ef13a6.id = "td_uid_2_5834719ef13a6";
block_td_uid_2_5834719ef13a6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5834719ef13a6_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5834719ef13a6.td_column_number = "3";
block_td_uid_2_5834719ef13a6.block_type = "td_block_mega_menu";
block_td_uid_2_5834719ef13a6.post_count = "4";
block_td_uid_2_5834719ef13a6.found_posts = "1574";
block_td_uid_2_5834719ef13a6.header_color = "";
block_td_uid_2_5834719ef13a6.ajax_pagination_infinite_stop = "";
block_td_uid_2_5834719ef13a6.max_num_pages = "394";
tdBlocksArray.push(block_td_uid_2_5834719ef13a6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5834719ef13a6" id="td_uid_3_5834719f08cea" data-td_block_id="td_uid_2_5834719ef13a6" data-td_filter_value="" href="http://www.extradelalaguna.com.mx/?cat=1">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5834719ef13a6"  id="td_uid_4_5834719f09c84" data-td_block_id="td_uid_2_5834719ef13a6" data-td_filter_value="11" href="http://www.extradelalaguna.com.mx/?cat=11">Nacionales</a></div></div><div id=td_uid_2_5834719ef13a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25060" rel="bookmark" title="Ilusiones"><img width="218" height="150" class="entry-thumb" src="http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25060" rel="bookmark" title="Ilusiones">Ilusiones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24996" rel="bookmark" title="Mayor competitividad y conectividad con el Metrobus Laguna"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/metrobus.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/metrobus.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/metrobus.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/metrobus.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/metrobus.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mayor competitividad y conectividad con el Metrobus Laguna"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24996" rel="bookmark" title="Mayor competitividad y conectividad con el Metrobus Laguna">Mayor competitividad y conectividad con el Metrobus Laguna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24979" rel="bookmark" title="Cumple Enrique Peña Nieto compromisos con Coahuila"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/comprom1.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/comprom1.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/comprom1.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/comprom1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/comprom1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cumple Enrique Peña Nieto compromisos con Coahuila"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24979" rel="bookmark" title="Cumple Enrique Peña Nieto compromisos con Coahuila">Cumple Enrique Peña Nieto compromisos con Coahuila</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24965" rel="bookmark" title="Empleado del Ayuntamiento de Gómez Palacio fué agredido por dos supuestos empresarios"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezagresión.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezagresión.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezagresión.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezagresión.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empleado del Ayuntamiento de Gómez Palacio fué agredido por dos supuestos empresarios"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24965" rel="bookmark" title="Empleado del Ayuntamiento de Gómez Palacio fué agredido por dos supuestos empresarios">Empleado del Ayuntamiento de Gómez Palacio fué agredido por dos supuestos&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5834719ef13a6" data-td_block_id="td_uid_2_5834719ef13a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5834719ef13a6" data-td_block_id="td_uid_2_5834719ef13a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-678"><a href="http://www.extradelalaguna.com.mx/?page_id=645">Torreón</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5834719f44608_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5834719f44608" ><script>var block_td_uid_5_5834719f44608 = new tdBlock();
block_td_uid_5_5834719f44608.id = "td_uid_5_5834719f44608";
block_td_uid_5_5834719f44608.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5834719f44608_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5834719f44608.td_column_number = "3";
block_td_uid_5_5834719f44608.block_type = "td_block_mega_menu";
block_td_uid_5_5834719f44608.post_count = "5";
block_td_uid_5_5834719f44608.found_posts = "662";
block_td_uid_5_5834719f44608.header_color = "";
block_td_uid_5_5834719f44608.ajax_pagination_infinite_stop = "";
block_td_uid_5_5834719f44608.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_5_5834719f44608);
</script><div id=td_uid_5_5834719f44608 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25019" rel="bookmark" title="Menores atendidos por DIF Torreón anuncian la llegada de la Navidad"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/villanci.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/villanci.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/villanci.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/villanci.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/villanci.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Menores atendidos por DIF Torreón anuncian la llegada de la Navidad"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=7" class="td-post-category">Torreon</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25019" rel="bookmark" title="Menores atendidos por DIF Torreón anuncian la llegada de la Navidad">Menores atendidos por DIF Torreón anuncian la llegada de la Navidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25004" rel="bookmark" title="Junta de gobierno aprueba proyectos realizados a DIF"><img width="218" height="150" class="entry-thumb" src="http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=7" class="td-post-category">Torreon</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25004" rel="bookmark" title="Junta de gobierno aprueba proyectos realizados a DIF">Junta de gobierno aprueba proyectos realizados a DIF</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24996" rel="bookmark" title="Mayor competitividad y conectividad con el Metrobus Laguna"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/metrobus.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/metrobus.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/metrobus.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/metrobus.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/metrobus.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mayor competitividad y conectividad con el Metrobus Laguna"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24996" rel="bookmark" title="Mayor competitividad y conectividad con el Metrobus Laguna">Mayor competitividad y conectividad con el Metrobus Laguna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24979" rel="bookmark" title="Cumple Enrique Peña Nieto compromisos con Coahuila"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/comprom1.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/comprom1.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/comprom1.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/comprom1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/comprom1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cumple Enrique Peña Nieto compromisos con Coahuila"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24979" rel="bookmark" title="Cumple Enrique Peña Nieto compromisos con Coahuila">Cumple Enrique Peña Nieto compromisos con Coahuila</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24959" rel="bookmark" title="Interconexión de tanque &#8220;caleras solares&#8221; a nueva tubería de agua potable beneficiará a colonias del poniente"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/simaslogo.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/simaslogo.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/simaslogo.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/simaslogo.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Interconexión de tanque &#8220;caleras solares&#8221; a nueva tubería de agua potable beneficiará a colonias del poniente"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=7" class="td-post-category">Torreon</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24959" rel="bookmark" title="Interconexión de tanque &#8220;caleras solares&#8221; a nueva tubería de agua potable beneficiará a colonias del poniente">Interconexión de tanque &#8220;caleras solares&#8221; a nueva tubería de agua potable&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5834719f44608" data-td_block_id="td_uid_5_5834719f44608"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5834719f44608" data-td_block_id="td_uid_5_5834719f44608"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-62"><a href="http://www.extradelalaguna.com.mx/?cat=4">Coahuila</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5834719f7ff29_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5834719f7ff29" ><script>var block_td_uid_6_5834719f7ff29 = new tdBlock();
block_td_uid_6_5834719f7ff29.id = "td_uid_6_5834719f7ff29";
block_td_uid_6_5834719f7ff29.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5834719f7ff29_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5834719f7ff29.td_column_number = "3";
block_td_uid_6_5834719f7ff29.block_type = "td_block_mega_menu";
block_td_uid_6_5834719f7ff29.post_count = "4";
block_td_uid_6_5834719f7ff29.found_posts = "640";
block_td_uid_6_5834719f7ff29.header_color = "";
block_td_uid_6_5834719f7ff29.ajax_pagination_infinite_stop = "";
block_td_uid_6_5834719f7ff29.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_6_5834719f7ff29);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5834719f7ff29" id="td_uid_7_5834719f8ab0a" data-td_block_id="td_uid_6_5834719f7ff29" data-td_filter_value="" href="http://www.extradelalaguna.com.mx/?cat=4">Todo</a><a class="mega-menu-sub-cat-td_uid_6_5834719f7ff29"  id="td_uid_8_5834719f8baa8" data-td_block_id="td_uid_6_5834719f7ff29" data-td_filter_value="26" href="http://www.extradelalaguna.com.mx/?cat=26">Madero</a><a class="mega-menu-sub-cat-td_uid_6_5834719f7ff29"  id="td_uid_9_5834719f8ca48" data-td_block_id="td_uid_6_5834719f7ff29" data-td_filter_value="13" href="http://www.extradelalaguna.com.mx/?cat=13">Matamoros</a></div></div><div id=td_uid_6_5834719f7ff29 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25042" rel="bookmark" title="Reconoce especialista sanitario de Estados Unidos avances de Coahuila en salud animal"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/sanitario.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/sanitario.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/sanitario.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/sanitario.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/sanitario.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reconoce especialista sanitario de Estados Unidos avances de Coahuila en salud animal"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25042" rel="bookmark" title="Reconoce especialista sanitario de Estados Unidos avances de Coahuila en salud animal">Reconoce especialista sanitario de Estados Unidos avances de Coahuila en salud&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25009" rel="bookmark" title="Tendrá Coahuila Parque Solar más grande de latinoamérica"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/solar.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/solar.jpg?w=1280 1280w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/solar.jpg?resize=300%2C207 300w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/solar.jpg?resize=768%2C530 768w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/solar.jpg?resize=1024%2C707 1024w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/solar.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/solar.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/solar.jpg?resize=696%2C481 696w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/solar.jpg?resize=1068%2C738 1068w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/solar.jpg?resize=608%2C420 608w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tendrá Coahuila Parque Solar más grande de latinoamérica"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25009" rel="bookmark" title="Tendrá Coahuila Parque Solar más grande de latinoamérica">Tendrá Coahuila Parque Solar más grande de latinoamérica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25006" rel="bookmark" title="Bajan 73.6% homicidios dolosos conra mujeres, incluidos feminicidios"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/elena1.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/elena1.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/elena1.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/elena1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/elena1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bajan 73.6% homicidios dolosos conra mujeres, incluidos feminicidios"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25006" rel="bookmark" title="Bajan 73.6% homicidios dolosos conra mujeres, incluidos feminicidios">Bajan 73.6% homicidios dolosos conra mujeres, incluidos feminicidios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24962" rel="bookmark" title="En Coahuila los índices delincuenciales siguen a la baja"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/índices.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/índices.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/índices.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/índices.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/índices.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Coahuila los índices delincuenciales siguen a la baja"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24962" rel="bookmark" title="En Coahuila los índices delincuenciales siguen a la baja">En Coahuila los índices delincuenciales siguen a la baja</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5834719f7ff29" data-td_block_id="td_uid_6_5834719f7ff29"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5834719f7ff29" data-td_block_id="td_uid_6_5834719f7ff29"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-150"><a href="http://www.extradelalaguna.com.mx/?cat=13">Matamoros</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5834719fc9308_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5834719fc9308" ><script>var block_td_uid_10_5834719fc9308 = new tdBlock();
block_td_uid_10_5834719fc9308.id = "td_uid_10_5834719fc9308";
block_td_uid_10_5834719fc9308.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5834719fc9308_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5834719fc9308.td_column_number = "3";
block_td_uid_10_5834719fc9308.block_type = "td_block_mega_menu";
block_td_uid_10_5834719fc9308.post_count = "1";
block_td_uid_10_5834719fc9308.found_posts = "1";
block_td_uid_10_5834719fc9308.header_color = "";
block_td_uid_10_5834719fc9308.ajax_pagination_infinite_stop = "";
block_td_uid_10_5834719fc9308.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_10_5834719fc9308);
</script><div id=td_uid_10_5834719fc9308 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=4742" rel="bookmark" title="Presentación de grupos folklóricos &#8221; México en la piel&#8221;"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/08/AGOSTO...jpeg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/08/AGOSTO...jpeg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/08/AGOSTO...jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentación de grupos folklóricos &#8221; México en la piel&#8221;"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=186" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=4742" rel="bookmark" title="Presentación de grupos folklóricos &#8221; México en la piel&#8221;">Presentación de grupos folklóricos &#8221; México en la piel&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5834719fc9308" data-td_block_id="td_uid_10_5834719fc9308"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_10_5834719fc9308" data-td_block_id="td_uid_10_5834719fc9308"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-151"><a href="http://www.extradelalaguna.com.mx/?cat=6">Durango</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5834719fdcb8b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5834719fdcb8b" ><script>var block_td_uid_11_5834719fdcb8b = new tdBlock();
block_td_uid_11_5834719fdcb8b.id = "td_uid_11_5834719fdcb8b";
block_td_uid_11_5834719fdcb8b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5834719fdcb8b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5834719fdcb8b.td_column_number = "3";
block_td_uid_11_5834719fdcb8b.block_type = "td_block_mega_menu";
block_td_uid_11_5834719fdcb8b.post_count = "5";
block_td_uid_11_5834719fdcb8b.found_posts = "182";
block_td_uid_11_5834719fdcb8b.header_color = "";
block_td_uid_11_5834719fdcb8b.ajax_pagination_infinite_stop = "";
block_td_uid_11_5834719fdcb8b.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_11_5834719fdcb8b);
</script><div id=td_uid_11_5834719fdcb8b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24704" rel="bookmark" title="Leonor Gutiérrez incumplió los tiempos legales, por eso se le detuvo: Rosario Castro, Contralora"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoincumplió.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoincumplió.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoincumplió.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Leonor Gutiérrez incumplió los tiempos legales, por eso se le detuvo: Rosario Castro, Contralora"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24704" rel="bookmark" title="Leonor Gutiérrez incumplió los tiempos legales, por eso se le detuvo: Rosario Castro, Contralora">Leonor Gutiérrez incumplió los tiempos legales, por eso se le detuvo:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24650" rel="bookmark" title="Como resultado de la auditoría, detuvieron a la exsubsecretaria de egresos de Jorge Herrera"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoauditoría.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoauditoría.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoauditoría.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Como resultado de la auditoría, detuvieron a la exsubsecretaria de egresos de Jorge Herrera"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24650" rel="bookmark" title="Como resultado de la auditoría, detuvieron a la exsubsecretaria de egresos de Jorge Herrera">Como resultado de la auditoría, detuvieron a la exsubsecretaria de egresos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24588" rel="bookmark" title="En evento de Lasallistas, Aispuro Torres ratifica su compromiso de darle al estado una educación de calidad"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/10/durangocalidad.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/10/durangocalidad.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/10/durangocalidad.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En evento de Lasallistas, Aispuro Torres ratifica su compromiso de darle al estado una educación de calidad"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24588" rel="bookmark" title="En evento de Lasallistas, Aispuro Torres ratifica su compromiso de darle al estado una educación de calidad">En evento de Lasallistas, Aispuro Torres ratifica su compromiso de darle&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24550" rel="bookmark" title="Por desabasto y deuda que por 400 mdp le dejaron en medicamentos, Aispuro Torres dará &#8220;vales&#8221; a familias"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/10/durangomédico.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/10/durangomédico.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/10/durangomédico.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por desabasto y deuda que por 400 mdp le dejaron en medicamentos, Aispuro Torres dará &#8220;vales&#8221; a familias"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24550" rel="bookmark" title="Por desabasto y deuda que por 400 mdp le dejaron en medicamentos, Aispuro Torres dará &#8220;vales&#8221; a familias">Por desabasto y deuda que por 400 mdp le dejaron en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24510" rel="bookmark" title="Sale Aispuro Torres en defensa de las familias indígenas; dará más atención a educación y salud"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/10/llanograndeindígena.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/10/llanograndeindígena.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/10/llanograndeindígena.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sale Aispuro Torres en defensa de las familias indígenas; dará más atención a educación y salud"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24510" rel="bookmark" title="Sale Aispuro Torres en defensa de las familias indígenas; dará más atención a educación y salud">Sale Aispuro Torres en defensa de las familias indígenas; dará más&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5834719fdcb8b" data-td_block_id="td_uid_11_5834719fdcb8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5834719fdcb8b" data-td_block_id="td_uid_11_5834719fdcb8b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-152"><a href="http://www.extradelalaguna.com.mx/?cat=9">Gómez Palacio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_583471a033c68_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_583471a033c68" ><script>var block_td_uid_12_583471a033c68 = new tdBlock();
block_td_uid_12_583471a033c68.id = "td_uid_12_583471a033c68";
block_td_uid_12_583471a033c68.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_583471a033c68_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_583471a033c68.td_column_number = "3";
block_td_uid_12_583471a033c68.block_type = "td_block_mega_menu";
block_td_uid_12_583471a033c68.post_count = "5";
block_td_uid_12_583471a033c68.found_posts = "719";
block_td_uid_12_583471a033c68.header_color = "";
block_td_uid_12_583471a033c68.ajax_pagination_infinite_stop = "";
block_td_uid_12_583471a033c68.max_num_pages = "144";
tdBlocksArray.push(block_td_uid_12_583471a033c68);
</script><div id=td_uid_12_583471a033c68 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24990" rel="bookmark" title="Gómez Palacio firmará el convenio para que aquí se cobre y se disponga del impuesto predial"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezpredial.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezpredial.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezpredial.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezpredial.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezpredial.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gómez Palacio firmará el convenio para que aquí se cobre y se disponga del impuesto predial"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24990" rel="bookmark" title="Gómez Palacio firmará el convenio para que aquí se cobre y se disponga del impuesto predial">Gómez Palacio firmará el convenio para que aquí se cobre y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24986" rel="bookmark" title="Reglamento del Consejo Ciudadano, primero que se aprueba en la administración de Lety Herrera"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezconsejo.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezconsejo.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezconsejo.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezconsejo.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezconsejo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reglamento del Consejo Ciudadano, primero que se aprueba en la administración de Lety Herrera"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24986" rel="bookmark" title="Reglamento del Consejo Ciudadano, primero que se aprueba en la administración de Lety Herrera">Reglamento del Consejo Ciudadano, primero que se aprueba en la administración&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24965" rel="bookmark" title="Empleado del Ayuntamiento de Gómez Palacio fué agredido por dos supuestos empresarios"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezagresión.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezagresión.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezagresión.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezagresión.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empleado del Ayuntamiento de Gómez Palacio fué agredido por dos supuestos empresarios"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24965" rel="bookmark" title="Empleado del Ayuntamiento de Gómez Palacio fué agredido por dos supuestos empresarios">Empleado del Ayuntamiento de Gómez Palacio fué agredido por dos supuestos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24931" rel="bookmark" title="Elogia Leticia Herrera labor de Aispuro Torres y de Rocío Rebollo en el trabajo presupuestal"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezelogio.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezelogio.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezelogio.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezelogio.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elogia Leticia Herrera labor de Aispuro Torres y de Rocío Rebollo en el trabajo presupuestal"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24931" rel="bookmark" title="Elogia Leticia Herrera labor de Aispuro Torres y de Rocío Rebollo en el trabajo presupuestal">Elogia Leticia Herrera labor de Aispuro Torres y de Rocío Rebollo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24932" rel="bookmark" title="Poca la afectación Presupuestal para Durango; la Comarca Lagunera contará con su metrobús"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezpresupuestal.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezpresupuestal.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezpresupuestal.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezpresupuestal.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezpresupuestal.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Poca la afectación Presupuestal para Durango; la Comarca Lagunera contará con su metrobús"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24932" rel="bookmark" title="Poca la afectación Presupuestal para Durango; la Comarca Lagunera contará con su metrobús">Poca la afectación Presupuestal para Durango; la Comarca Lagunera contará con&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_583471a033c68" data-td_block_id="td_uid_12_583471a033c68"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_583471a033c68" data-td_block_id="td_uid_12_583471a033c68"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-148"><a href="http://www.extradelalaguna.com.mx/?cat=8">Lerdo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_583471a082182_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_583471a082182" ><script>var block_td_uid_13_583471a082182 = new tdBlock();
block_td_uid_13_583471a082182.id = "td_uid_13_583471a082182";
block_td_uid_13_583471a082182.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_583471a082182_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_583471a082182.td_column_number = "3";
block_td_uid_13_583471a082182.block_type = "td_block_mega_menu";
block_td_uid_13_583471a082182.post_count = "5";
block_td_uid_13_583471a082182.found_posts = "534";
block_td_uid_13_583471a082182.header_color = "";
block_td_uid_13_583471a082182.ajax_pagination_infinite_stop = "";
block_td_uid_13_583471a082182.max_num_pages = "107";
tdBlocksArray.push(block_td_uid_13_583471a082182);
</script><div id=td_uid_13_583471a082182 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24993" rel="bookmark" title="Por improcedencia de impugnaciones, en Lerdo ya se entregaron constancias de mayoría en Villas"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdovillas.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdovillas.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdovillas.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdovillas.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdovillas.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por improcedencia de impugnaciones, en Lerdo ya se entregaron constancias de mayoría en Villas"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24993" rel="bookmark" title="Por improcedencia de impugnaciones, en Lerdo ya se entregaron constancias de mayoría en Villas">Por improcedencia de impugnaciones, en Lerdo ya se entregaron constancias de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24987" rel="bookmark" title="Cuatro &#8220;Ciudadanos Distinguidos&#8221; de Lerdo, recibieron sus respectivos reconocimientos"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdodistinguido.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdodistinguido.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdodistinguido.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdodistinguido.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdodistinguido.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuatro &#8220;Ciudadanos Distinguidos&#8221; de Lerdo, recibieron sus respectivos reconocimientos"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24987" rel="bookmark" title="Cuatro &#8220;Ciudadanos Distinguidos&#8221; de Lerdo, recibieron sus respectivos reconocimientos">Cuatro &#8220;Ciudadanos Distinguidos&#8221; de Lerdo, recibieron sus respectivos reconocimientos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24974" rel="bookmark" title="Desarrollan brillante acto cívico para festejar el CXXII Aniversario de la Fundación de Lerdo"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdofestejo.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdofestejo.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdofestejo.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdofestejo.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdofestejo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desarrollan brillante acto cívico para festejar el CXXII Aniversario de la Fundación de Lerdo"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24974" rel="bookmark" title="Desarrollan brillante acto cívico para festejar el CXXII Aniversario de la Fundación de Lerdo">Desarrollan brillante acto cívico para festejar el CXXII Aniversario de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24971" rel="bookmark" title="Para mejorar la calidad educativa, Alcaldesa de Lerdo entregó mobiliario a escuela primaria"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdocumple.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdocumple.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdocumple.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdocumple.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdocumple.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Para mejorar la calidad educativa, Alcaldesa de Lerdo entregó mobiliario a escuela primaria"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24971" rel="bookmark" title="Para mejorar la calidad educativa, Alcaldesa de Lerdo entregó mobiliario a escuela primaria">Para mejorar la calidad educativa, Alcaldesa de Lerdo entregó mobiliario a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24968" rel="bookmark" title="Limpian lotes baldíos y retiran publicidad para quitar contaminación visual en centro histórico"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdocentro.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdocentro.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdocentro.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdocentro.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdocentro.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Limpian lotes baldíos y retiran publicidad para quitar contaminación visual en centro histórico"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24968" rel="bookmark" title="Limpian lotes baldíos y retiran publicidad para quitar contaminación visual en centro histórico">Limpian lotes baldíos y retiran publicidad para quitar contaminación visual en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_583471a082182" data-td_block_id="td_uid_13_583471a082182"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_583471a082182" data-td_block_id="td_uid_13_583471a082182"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-64"><a href="http://www.extradelalaguna.com.mx/?cat=11">Nacionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_583471a0d3ee7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_583471a0d3ee7" ><script>var block_td_uid_14_583471a0d3ee7 = new tdBlock();
block_td_uid_14_583471a0d3ee7.id = "td_uid_14_583471a0d3ee7";
block_td_uid_14_583471a0d3ee7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_583471a0d3ee7_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_583471a0d3ee7.td_column_number = "3";
block_td_uid_14_583471a0d3ee7.block_type = "td_block_mega_menu";
block_td_uid_14_583471a0d3ee7.post_count = "5";
block_td_uid_14_583471a0d3ee7.found_posts = "1118";
block_td_uid_14_583471a0d3ee7.header_color = "";
block_td_uid_14_583471a0d3ee7.ajax_pagination_infinite_stop = "";
block_td_uid_14_583471a0d3ee7.max_num_pages = "224";
tdBlocksArray.push(block_td_uid_14_583471a0d3ee7);
</script><div id=td_uid_14_583471a0d3ee7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25035" rel="bookmark" title="Hernández Garate se prepara en la yeguada Cuevas"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/rejone.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/rejone.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/rejone.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/rejone.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/rejone.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hernández Garate se prepara en la yeguada Cuevas"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=19" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25035" rel="bookmark" title="Hernández Garate se prepara en la yeguada Cuevas">Hernández Garate se prepara en la yeguada Cuevas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25029" rel="bookmark" title="Sanciona PROFEPA en Querétaro a responsables del cambio de uso de suelo en terrenos forestales, sin autorización de la SEMARNAT"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/quere.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/quere.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/quere.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/quere.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/quere.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sanciona PROFEPA en Querétaro a responsables del cambio de uso de suelo en terrenos forestales, sin autorización de la SEMARNAT"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=19" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25029" rel="bookmark" title="Sanciona PROFEPA en Querétaro a responsables del cambio de uso de suelo en terrenos forestales, sin autorización de la SEMARNAT">Sanciona PROFEPA en Querétaro a responsables del cambio de uso de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25012" rel="bookmark" title="Rescata PROFEPA 417 huevos de tortuga marina"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/OPERATI.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/OPERATI.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/OPERATI.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/OPERATI.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/OPERATI.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rescata PROFEPA 417 huevos de tortuga marina"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=19" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25012" rel="bookmark" title="Rescata PROFEPA 417 huevos de tortuga marina">Rescata PROFEPA 417 huevos de tortuga marina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24903" rel="bookmark" title="Atiende PROFEPA, SEMAR y SCT hundimiento de barco"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/hundimiento1.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/hundimiento1.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/hundimiento1.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/hundimiento1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/hundimiento1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atiende PROFEPA, SEMAR y SCT hundimiento de barco"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=19" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24903" rel="bookmark" title="Atiende PROFEPA, SEMAR y SCT hundimiento de barco">Atiende PROFEPA, SEMAR y SCT hundimiento de barco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24875" rel="bookmark" title="Rescata y asegura PROFEPA 118 ejemplares de fauna silvestre"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/iguana1.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/iguana1.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/iguana1.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/iguana1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/iguana1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rescata y asegura PROFEPA 118 ejemplares de fauna silvestre"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=19" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24875" rel="bookmark" title="Rescata y asegura PROFEPA 118 ejemplares de fauna silvestre">Rescata y asegura PROFEPA 118 ejemplares de fauna silvestre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_583471a0d3ee7" data-td_block_id="td_uid_14_583471a0d3ee7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_583471a0d3ee7" data-td_block_id="td_uid_14_583471a0d3ee7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63"><a href="http://www.extradelalaguna.com.mx/?cat=12">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_583471a13205f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_583471a13205f" ><script>var block_td_uid_15_583471a13205f = new tdBlock();
block_td_uid_15_583471a13205f.id = "td_uid_15_583471a13205f";
block_td_uid_15_583471a13205f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_583471a13205f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_583471a13205f.td_column_number = "3";
block_td_uid_15_583471a13205f.block_type = "td_block_mega_menu";
block_td_uid_15_583471a13205f.post_count = "5";
block_td_uid_15_583471a13205f.found_posts = "1062";
block_td_uid_15_583471a13205f.header_color = "";
block_td_uid_15_583471a13205f.ajax_pagination_infinite_stop = "";
block_td_uid_15_583471a13205f.max_num_pages = "213";
tdBlocksArray.push(block_td_uid_15_583471a13205f);
</script><div id=td_uid_15_583471a13205f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25049" rel="bookmark" title="Promoción exclusiva del Buen Fin en venta de abonos"><img width="213" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/logotiposantos.png?resize=213%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/logotiposantos.png?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/logotiposantos.png?resize=213%2C150 213w" sizes="(max-width: 213px) 100vw, 213px" alt="" title="Promoción exclusiva del Buen Fin en venta de abonos"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25049" rel="bookmark" title="Promoción exclusiva del Buen Fin en venta de abonos">Promoción exclusiva del Buen Fin en venta de abonos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25045" rel="bookmark" title="“Tenemos que levantarnos de este mal momento”: Molina"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/molina2.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/molina2.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/molina2.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/molina2.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/molina2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Tenemos que levantarnos de este mal momento”: Molina"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25045" rel="bookmark" title="“Tenemos que levantarnos de este mal momento”: Molina">“Tenemos que levantarnos de este mal momento”: Molina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24840" rel="bookmark" title="Santos Laguna tuvo presencia en el Congreso Interfisios"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/inter.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/inter.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/inter.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Santos Laguna tuvo presencia en el Congreso Interfisios"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24840" rel="bookmark" title="Santos Laguna tuvo presencia en el Congreso Interfisios">Santos Laguna tuvo presencia en el Congreso Interfisios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24834" rel="bookmark" title="F1: “Checo” Pérez entregó trofeo del Centenario al América y Atlas"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/checo2.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/checo2.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/checo2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="F1: “Checo” Pérez entregó trofeo del Centenario al América y Atlas"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24834" rel="bookmark" title="F1: “Checo” Pérez entregó trofeo del Centenario al América y Atlas">F1: “Checo” Pérez entregó trofeo del Centenario al América y Atlas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24828" rel="bookmark" title="Liverpool es el líder momentáneo de la Liga Premier"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lver.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lver.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lver.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liverpool es el líder momentáneo de la Liga Premier"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24828" rel="bookmark" title="Liverpool es el líder momentáneo de la Liga Premier">Liverpool es el líder momentáneo de la Liga Premier</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_583471a13205f" data-td_block_id="td_uid_15_583471a13205f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_583471a13205f" data-td_block_id="td_uid_15_583471a13205f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-11838"><a href="http://www.extradelalaguna.com.mx/?cat=15">Opinión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25079"><a href="http://www.extradelalaguna.com.mx/?page_id=25078">Edición Impresa</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.extradelalaguna.com.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Búsqueda" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-25052" class="td-post-template-8 post-25052 post type-post status-publish format-standard hentry category-higinio-esparza-ramirez category-opinion" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.extradelalaguna.com.mx/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las entradas en Opinión" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.extradelalaguna.com.mx/?cat=15">
                                  <span itemprop="name">Opinión</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las entradas en Higinio Esparza Ramírez" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.extradelalaguna.com.mx/?cat=246">
                                  <span itemprop="name">Higinio Esparza Ramírez</span>    </a>    <meta itemprop="position" content = "3"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El buscador de empleos y sus fantasmas</span></div></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="http://www.extradelalaguna.com.mx/?cat=15">Opinión</a></li><li class="entry-category"><a  href="http://www.extradelalaguna.com.mx/?cat=246">Higinio Esparza Ramírez</a></li></ul>                <h1 class="entry-title">El buscador de empleos y sus fantasmas</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.extradelalaguna.com.mx/?author=4">REDACCIÓN</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-18T15:38:04+00:00" >Nov 18, 2016</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-25052">192</span></div>                    <div class="td-post-comments"><a href="http://www.extradelalaguna.com.mx/?p=25052#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D25052" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+buscador+de+empleos+y+sus+fantasmas&url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D25052&via=Diario+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.extradelalaguna.com.mx/?p=25052" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.extradelalaguna.com.mx/?p=25052&amp;media=&description=El+buscador+de+empleos+y+sus+fantasmas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+buscador+de+empleos+y+sus+fantasmas%20-%20http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D25052" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

    <div class="td-post-content">
        <p>POR: Higinio Esparza Ramírez</p>
<p>«Se solicita joven bien parecido con nociones de mecanografía y ortografía. Interesados acudir a Matamoros 1056 poniente en horas de oficina», decía el breve mensaje insertado en la página de los anuncios de ocasión del periódico local.</p>
<p>Las desveladas me tenían muerto, eran insoportables, ajenas a mis hábitos hogareños. ¿Dormir de día para deambular de noche como cualquier chupa sangre vampiresco? -Qué locura, rumiaba con ojos asiáticos y legañosos.</p>
<p>Entre tecleos incipientes en una sala de redacción que me resultaba extraña, leí una y otra vez el aviso, lo recorté y lo guardé en el bolsillo de la camisa con un propósito: escribir en casa una carta solicitando el empleo ofertado y enviarla por correo.<br />
La carrera comercial se abría como única opción para obtener un título que me permitiera encontrar un trabajo relacionado con la profesión, tal vez en un banco chino, en una empresa de embutidos, en los millonarios consorcios demandantes de contadores que les tendrían las cuentas al día y con habilidades tramposas para eludir al fisco o en fundidoras de fierro del Cerro de Mercado o de la planta Peñoles donde los secretarios usaban la caligrafía para tomar dictados y pasarlos a diez dedos a la máquina de escribir, todos estas ocupaciones vigentes en horarios normales: de las 9 a las 13 y de las 15 a las 19, de lunes a viernes; los sábados de 9 a 15 y los domingos descanso absoluto.<br />
Esa fue siempre la idea que tuve sobre el trabajo que debería desarrollarse de día, nunca de noche. No creía que alguien pudiera laborar en un horario en el que los demás duermen y roncan ocho horas seguiditas y con pilón, a fin de listos para enfrentar el día a día, no la noche a noche. Por eso mi sueño, profundo y sin culpas desde la infancia precoz, comenzaba a las nueve pe eme y concluía a las nueve e eme.<br />
Lamentablemente por falta de dinero en casa no terminé la enseñanza contable, bancaria y mercantil y a un año y medio de iniciada, un pariente me propuso como asistente en la sala de redacción del diario matutino donde él cubría turnos nocturnos en los talleres de la prensa.<br />
Sin rodeos me enfrentó al jefe de redacción, un cara dura que se hizo el desentendido. No me miró y siguió escribiendo en su máquina Remington. Yo seguí de pie, nervioso y atolondrado, incómodo en un ambiente desconocido y hostil.<br />
-Escribe bien y rápido a máquina y sabe ortografía, aquí te lo dejo, presumió el consanguíneo y se fue a los talleres. El rostro que por fin se fijó en mi modesta persona parecía de piedra: por los ojillos despedía miradas escépticas y atemorizantes: extendió una hoja de papel en blanco y un párrafo con fallas gramaticales impreso en papel periódico.<br />
-Corrija los errores, páselo en limpio y me lo devuelve, ordenó tajante y regresó a sus tareas de seleccionador, formador y cabecero de notas informativas. Eso fingió al menos porque de reojo descubrí que se hallaba atento a la prueba de mecanografía por lo que imprimí velocidad al teclado para apantallarlo.<br />
Lo examinó con la cabeza inclinada sobre el escritorio y sin mayores preámbulos resolvió:<br />
-Lo espero mañana a las cuatro de la tarde. Cubrirá dos turnos, vespertino y nocturno, con media hora para cenar. ¿Dónde ceno, qué y con qué? lo interrogué con los ojos. –Es su problema, contestó por la misma vía, la de él naturalmente.<br />
El horario me desconcertó; no dije nada y al día siguiente ahí estaba, inocente y deslumbrado por una redacción hecha de escritorios, máquinas de escribir y anaqueles con libros en la pared. Una pintura de Ruano Llopis adornaba uno de los muros de la sala ya ocupada por personajes del periodismo empírico de antaño, formales y sabihondos que se sumían en sus tareas y ya no hablaban ni entre ellos y mucho menos con extraños y novicios.<br />
Inexperto y dormilón acometí la nueva chamba: contestar el teléfono para atender quejas, denuncias y señalamientos y redactar las corresponsalías que llegaban por telegrama o carta, generalmente en el transcurso de la tarde. Por las noches las cosas cambiaban radicalmente: escribir y escribir desde las ocho de la noche a la media noche y frecuentemente hasta los primeros minutos del día siguiente, con las trasnochadas resultantes a las cuales no estaba habituado.<br />
Por esa causa no me gustó el trabajo. Además una madrugada que volvía a casa, me asaltaron dos policías embozados que me clavaron una linterna en el vientre y en otra percibí el taconeo incesante de una mujer misteriosa que me seguía y a la que en ningún momento le día la cara pues sabía por intuición y piel chinita que se trataba de un fantasma que se dirigía al panteón municipal cercano. Por lo tanto, no supe si era bella o cacariza.<br />
Fueron varias las veces que corrí con esa experiencia, por lo que en una ocasión me atreví a rastrearla y me coloqué a su espalda a unos dos metros de distancia sin que ella se diera cuenta. Caminamos uno detrás del otro, yo admirando sus piernas que escapaban de un ajustado vestido y una blusa transparente que permitía vislumbrar un sostén de rojo en llamas.<br />
De pronto se volvió hacia mí y en lugar del esperado rostro femenino, apareció una calavera de caballo con sus cuencas rebosantes de gusanos. Caí desmayado. Diez minutos después recuperé el conocimiento pero la visión se había esfumado en un sombrío camino que desembocaba, precisamente, en el cementerio aledaño al río Nazas.<br />
Hubo más noches de terror en esas caminatas forzadas y a puro calcetín agujereado. Aún no ahorraba lo suficiente para comprar un triciclo, una cuatrimoto o un bocho de perdido. La luna llena caía macabra sobre los frondosos pinabetes que bordeaban la calle y escurrían en el pavimento sombras chinescas que encogían el ánimo.<br />
Las banquetas desaparecían envueltas por la negritud nocturna y las ramas en penumbra de 190 grados dibujaban caprichosamente un estrecho y sinuoso sendero asfaltado, seco, pálido, con aires de ultratumba por el cual forzosamente tenía que pasar para reencontrarme en casa.<br />
Abría de un golpe la desvencijada puerta hecha de tiras de madera apolillada y me metía presuroso al cuarto donde dormía, pues un taconeo de mujer fatal me perseguía sin tregua. La cerraba también de un empujón y la aseguraba con aldaba. Controlados los temblores nerviosos escudriñaba, entre las rendijas de las tablas, el negro espacio exterior que cabía en mi campo visual. En una neblinosa noche de noviembre, la contemplé perfilándose en el marco ojival de la hendidura que me servía de improvisado catalejo. Parecía flotar en el escarpado sendero que lleva a la cima del Cerro de la Cruz con un halo que la hacía fulgurante como si se tratara de una imagen religiosa. Un vaporoso vestido largo resbalaba por el sinuoso cuerpo y un pelo plateado caía seductoramente sobre los hombros.<br />
Me miraba y extendía los brazos para que yo me arrojara en ellos sin importar distancias ni obstáculos terrenos. Ese solo gesto me conmovió y surgió un amor platónico con una figura del más allá. Al cráneo equino lo había reemplazado un bello rostro muy parecido al de Marylin Monroe.<br />
-¡Maldito trabajo! Ya alucino, renegué y me fui a la cama.<br />
Desperté con un regusto óseo y comencé a consultar la sección de avisos en busca de otros empleos que no interfirieran con los hábitos tan arraigados de dormir tranquilamente en las horas en que todo mundo normal lo hace, sin apariciones a la vista. Retornaba cansado, ojeroso y fastidiado; dormía la mayor parte de la mañana a pierna suelta en un desvencijado sillón de la sala usado por la suegra. -¡Huevón! gritaba la conciencia pero le ponía oídos sordos.<br />
Un día desdoblé el anuncio y a mano escribí la solicitud para el empleo que ofrecían en el domicilio de la avenida Matamoros. –Allá las cosas serán mejor pues estoy seguro de que se trata de hacerla de secretario o tenedor de libros y ya no tendré que desvelarme, aventuré para renovar los ánimos. Deposité la carta en un buzón de correos de la avenida Hidalgo y retorné al desequilibrante trabajo de tarde-noche-madrugada que había alterado mi vida.<br />
Saqué de la bolsa de la camisa el anuncio y lo leí detenidamente. Una duda me asaltó: -Matamoros 1056 poniente. ¿Dónde he visto ese número?<br />
-No puede ser, no puede ser, repetí mentalmente y con un permiso previo salí apresurado a la calle ante el asombro de los compañeros sólo para comprobar que me encontraba ante el número 1056 poniente de una avenida Matamoros que ya conocía porque en ese domicilio operaba el periódico que me ofreció mi primer trabajo apenas salido de la adolescencia.<br />
De la Matamoros corrí tres cuadras para llegar a la avenida Hidalgo. Levanté la tapa del buzón, introduje mi fina mano pero ya no palpé carta alguna. El cartero llegó dos veces primero y se llevó el sobre con la solicitud para incorporarme a un nuevo empleo, paradójicamente el mismo que ya cubría desde tiempo atrás entre desvelos y descontento.<br />
-Al Palacio Federal, urgí al ruletero. Las oficinas ya habían cerrado pero al pie de las rejas avisté un bulto blanco atado con un mecate en la parte superior y la leyenda que iluminó mis entrañas: Servicio Postal Mexicano.<br />
-¡Señor Alvarado, señor Alvarado! Le grité a la única persona que conocía en aquella dependencia pues era el encargado de reparar las líneas telegráficas que surtían de información al diario. Afable y solícito, escuchó mi atribulada confesión, desató el costal y comenzó a sacar carta por carta. –Esa no es, aquella tampoco, esta menos, le decía yo a cada postal sustraída hasta que por fin apareció: un sobre blanco, sin remitente, sólo con la dirección: avenida Matamoros 1056 poniente.<br />
Le di las gracias y rompí el mensaje que me hubiera metido en enredijos y dilemas extravagantes: ¿A quién se le ocurre solicitar dos veces el mismo empleo? ¿Dejarlo vacante para ocuparlo al siguiente día? ¿Quita y pon sin darle vuelta a la perinola? Una aberración que aún repica en mi cerebro.<br />
Esto ocurrió en los años 50-60 del siglo XX. El trabajo que no quería en un principio pues era sólo para búhos de la Bruja de Blair, cuervos a la Poe, vampiros a la Brad Pitt y mariposas que revolotean en las luces de Nueva York, me atrapó por los siguientes sesenta años y las desveladas se convirtieron en un pan comido, como dice el lugar común, con cerveza en interminables rondas nocturnas.<br />
Lo malo es que ya no hubo más aproximaciones con las féminas panteoneras, sólo quedaron las resacas etílicas acalambradas por los fantasmas de la conciencia.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-25052" class="share-twitter sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/?p=25052&amp;share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/?p=25052#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/?p=25052&amp;share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-25052" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.extradelalaguna.com.mx/?p=25052&amp;share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-89828200-25052-583471a1ce127' data-src='//widgets.wp.com/likes/#blog_id=89828200&amp;post_id=25052&amp;origin=www.extradelalaguna.com.mx&amp;obj_id=89828200-25052-583471a1ce127' data-name='like-post-frame-89828200-25052-583471a1ce127'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D25052" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+buscador+de+empleos+y+sus+fantasmas&url=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D25052&via=Diario+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.extradelalaguna.com.mx/?p=25052" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.extradelalaguna.com.mx/?p=25052&amp;media=&description=El+buscador+de+empleos+y+sus+fantasmas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+buscador+de+empleos+y+sus+fantasmas%20-%20http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D25052" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.extradelalaguna.com.mx/?p=25052&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.extradelalaguna.com.mx/?p=25052" data-text="El buscador de empleos y sus fantasmas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.extradelalaguna.com.mx/?p=25049">Promoción exclusiva del Buen Fin en venta de abonos</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.extradelalaguna.com.mx/?p=25054">Contrapunto</a></div></div></div>        <div class="author-box-wrap"><a href="http://www.extradelalaguna.com.mx/?author=4"><img alt='' src='http://2.gravatar.com/avatar/28883f89b494f5866ba40dbe95eb0a56?s=96&#038;r=g' srcset='http://2.gravatar.com/avatar/28883f89b494f5866ba40dbe95eb0a56?s=192&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.extradelalaguna.com.mx/?author=4">REDACCIÓN</a></span></div><div class="td-author-url"><a href="http://www.extradelalaguna.com.mx">http://www.extradelalaguna.com.mx</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="REDACCIÓN"></span><meta itemprop="datePublished" content="2016-11-18T15:38:04+00:00"><meta itemprop="dateModified" content="2016-11-18T15:38:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.extradelalaguna.com.mx/?p=25052"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.extradelalaguna.com.mx/wp-content/uploads/2015/04/LOGO_Mobile.png"></span><meta itemprop="name" content="Diario Digital"></span><meta itemprop="headline " content="El buscador de empleos y sus fantasmas"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_16_583471a1e0a05_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_583471a1e0a05" ><script>var block_td_uid_16_583471a1e0a05 = new tdBlock();
block_td_uid_16_583471a1e0a05.id = "td_uid_16_583471a1e0a05";
block_td_uid_16_583471a1e0a05.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_583471a1e0a05_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":25052,"live_filter_cur_post_author":"4"}';
block_td_uid_16_583471a1e0a05.td_column_number = "3";
block_td_uid_16_583471a1e0a05.block_type = "td_block_related_posts";
block_td_uid_16_583471a1e0a05.post_count = "3";
block_td_uid_16_583471a1e0a05.found_posts = "849";
block_td_uid_16_583471a1e0a05.header_color = "";
block_td_uid_16_583471a1e0a05.ajax_pagination_infinite_stop = "";
block_td_uid_16_583471a1e0a05.max_num_pages = "283";
tdBlocksArray.push(block_td_uid_16_583471a1e0a05);
</script><h4 class="td-related-title"><a id="td_uid_17_583471a201f87" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_583471a1e0a05" href="#">RELATED ARTICLES</a><a id="td_uid_18_583471a2025b7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_583471a1e0a05" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_16_583471a1e0a05 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25071" rel="bookmark" title="Lo que Corre en la Red&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=250" class="td-post-category">Estrellita De La Torre Lomelí</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25071" rel="bookmark" title="Lo que Corre en la Red&#8230;">Lo que Corre en la Red&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25066" rel="bookmark" title="Sal y Pimienta"><img width="218" height="150" class="entry-thumb" src="http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=15" class="td-post-category">Opinión</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25066" rel="bookmark" title="Sal y Pimienta">Sal y Pimienta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25065" rel="bookmark" title="Dicen en las calles&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=244" class="td-post-category">Hugo Ramírez Iracheta</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25065" rel="bookmark" title="Dicen en las calles&#8230;">Dicen en las calles&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_583471a1e0a05" data-td_block_id="td_uid_16_583471a1e0a05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_583471a1e0a05" data-td_block_id="td_uid_16_583471a1e0a05"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        		
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Escriba un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=25052#respond" style="display:none;">Cancel reply</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=89828200&#038;postid=25052&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Escriba+un+Comentario&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=4.3.2&#038;sig=0b00fae62623d1d06f4ceadaee6b1568d0e22f6f#parent=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D25052" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget jetpack_subscription_widget"><div class="block-title"><span>Suscríbase vía Email</span></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Ingrése aquí su dirección de correo electrónico para recibir en su bandeja de entrada nueva información.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Su correo electrónico						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Su correo electrónico" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.extradelalaguna.com.mx/?p=25052" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscripción" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside class="widget widget_image"><div class="jetpack-image-container"><a target="_blank" href="http://www.torreon.gob.mx"><img src="http://www.extradelalaguna.com.mx/wp-content/uploads/2016/08/cuadro1.png" class="alignnone" width="612" height="727" /></a></div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-2">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.extradelalaguna.com.mx/"><img class="td-retina-data" src="http://www.extradelalaguna.com.mx/wp-content/uploads/2015/04/LOGO_Mobile.png" data-retina="http://www.extradelalaguna.com.mx/wp-content/uploads/2015/04/LOGO_Mobile.png" alt="" title=""/></a></div><div class="footer-text-wrap">Newspaper 6 is your news, entertainment, music fashion website. We provide you with the latest breaking news and videos straight from the entertainment industry.<div class="footer-email-wrap">Contáctenos: <a href="mailto:contact@yoursite.com">contact@yoursite.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_583471a22520a_rand td-pb-border-top"  data-td-block-uid="td_uid_20_583471a22520a" ><script>var block_td_uid_20_583471a22520a = new tdBlock();
block_td_uid_20_583471a22520a.id = "td_uid_20_583471a22520a";
block_td_uid_20_583471a22520a.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_583471a22520a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_583471a22520a.td_column_number = "1";
block_td_uid_20_583471a22520a.block_type = "td_block_7";
block_td_uid_20_583471a22520a.post_count = "3";
block_td_uid_20_583471a22520a.found_posts = "7834";
block_td_uid_20_583471a22520a.header_color = "";
block_td_uid_20_583471a22520a.ajax_pagination_infinite_stop = "";
block_td_uid_20_583471a22520a.max_num_pages = "2612";
tdBlocksArray.push(block_td_uid_20_583471a22520a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULAR POSTS</span></h4></div><div id=td_uid_20_583471a22520a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=4183" rel="bookmark" title="Detalles del divorcio de Kate Moss y Jamie Hince"><img width="100" height="70" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/07/kate1.jpg?resize=100%2C70" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/07/kate1.jpg?zoom=2&resize=100%2C70 200w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/07/kate1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Detalles del divorcio de Kate Moss y Jamie Hince"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=4183" rel="bookmark" title="Detalles del divorcio de Kate Moss y Jamie Hince">Detalles del divorcio de Kate Moss y Jamie Hince</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-24T13:51:52+00:00" >Jul 24, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=17427" rel="bookmark" title="Saque de banda"><img width="100" height="70" class="entry-thumb" src="http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=17427" rel="bookmark" title="Saque de banda">Saque de banda</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-04T15:37:56+00:00" >Mar 4, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=685" rel="bookmark" title="Edición Impresa 04 de Noviembre de 2016"><img width="100" height="70" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/10/por.png?resize=100%2C70" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/10/por.png?zoom=2&resize=100%2C70 200w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/10/por.png?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Edición Impresa 04 de Noviembre de 2016"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=685" rel="bookmark" title="Edición Impresa 04 de Noviembre de 2016">Edición Impresa 04 de Noviembre de 2016</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-04T05:53:27+00:00" >Nov 4, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="widget widget_facebook_likebox"><div class="block-title"><span><a href="https://www.facebook.com/extradelalaguna">Síguenos en Facebook</a></span></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/extradelalaguna" data-width="300"  data-height="500" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/extradelalaguna"><a href="https://www.facebook.com/extradelalaguna">Síguenos en Facebook</a></blockquote></div>
		</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_583471a255f49_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_21_583471a255f49" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.extradelalaguna.com.mx/?cat=1">Noticias<span class="td-cat-no">1572</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=19">Nacional<span class="td-cat-no">1118</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=12">Deportes<span class="td-cat-no">1062</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=15">Opinión<span class="td-cat-no">850</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=9">Gómez Palacio<span class="td-cat-no">719</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=7">Torreon<span class="td-cat-no">662</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=187">Finanzas<span class="td-cat-no">645</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=4">Coahuila<span class="td-cat-no">631</span></a></li><li><a href="http://www.extradelalaguna.com.mx/?cat=14">Espectáculos<span class="td-cat-no">627</span></a></li></ul></div> <!-- ./block -->                <aside class="widget widget_twitter_timeline"><div class="block-title"><span>Síguenos en Twitter</span></div><a class="twitter-timeline" data-height="432" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-widget-id="591000065210077184">My Tweets</a></aside><aside class="widget widget_meta"><div class="block-title"><span>Acceso a Usuarios y Suscriptores</span></div>			<ul>
			<li><a href="http://www.extradelalaguna.com.mx/wp-login.php?action=register">Registrarse</a></li>			<li><a href="http://www.extradelalaguna.com.mx/wp-login.php">Acceder</a></li>
			<li><a href="http://www.extradelalaguna.com.mx/?feed=rss2"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://www.extradelalaguna.com.mx/?feed=comments-rss2"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.org" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</aside>            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu_principal-container"><ul id="menu-menu_principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-22"><a title="Inicio" href="http://www.extradelalaguna.com.mx/">[menu_home]</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23"><a href="http://www.extradelalaguna.com.mx/?cat=1">Lo de hoy</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_583471a27c0a3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_583471a27c0a3" ><script>var block_td_uid_22_583471a27c0a3 = new tdBlock();
block_td_uid_22_583471a27c0a3.id = "td_uid_22_583471a27c0a3";
block_td_uid_22_583471a27c0a3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_22_583471a27c0a3_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_583471a27c0a3.td_column_number = "3";
block_td_uid_22_583471a27c0a3.block_type = "td_block_mega_menu";
block_td_uid_22_583471a27c0a3.post_count = "4";
block_td_uid_22_583471a27c0a3.found_posts = "1574";
block_td_uid_22_583471a27c0a3.header_color = "";
block_td_uid_22_583471a27c0a3.ajax_pagination_infinite_stop = "";
block_td_uid_22_583471a27c0a3.max_num_pages = "394";
tdBlocksArray.push(block_td_uid_22_583471a27c0a3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_583471a27c0a3" id="td_uid_23_583471a282e08" data-td_block_id="td_uid_22_583471a27c0a3" data-td_filter_value="" href="http://www.extradelalaguna.com.mx/?cat=1">Todo</a><a class="mega-menu-sub-cat-td_uid_22_583471a27c0a3"  id="td_uid_24_583471a282fd1" data-td_block_id="td_uid_22_583471a27c0a3" data-td_filter_value="11" href="http://www.extradelalaguna.com.mx/?cat=11">Nacionales</a></div></div><div id=td_uid_22_583471a27c0a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25060" rel="bookmark" title="Ilusiones"><img width="218" height="150" class="entry-thumb" src="http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25060" rel="bookmark" title="Ilusiones">Ilusiones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24996" rel="bookmark" title="Mayor competitividad y conectividad con el Metrobus Laguna"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/metrobus.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/metrobus.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/metrobus.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/metrobus.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/metrobus.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mayor competitividad y conectividad con el Metrobus Laguna"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24996" rel="bookmark" title="Mayor competitividad y conectividad con el Metrobus Laguna">Mayor competitividad y conectividad con el Metrobus Laguna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24979" rel="bookmark" title="Cumple Enrique Peña Nieto compromisos con Coahuila"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/comprom1.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/comprom1.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/comprom1.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/comprom1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/comprom1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cumple Enrique Peña Nieto compromisos con Coahuila"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24979" rel="bookmark" title="Cumple Enrique Peña Nieto compromisos con Coahuila">Cumple Enrique Peña Nieto compromisos con Coahuila</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24965" rel="bookmark" title="Empleado del Ayuntamiento de Gómez Palacio fué agredido por dos supuestos empresarios"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezagresión.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezagresión.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezagresión.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezagresión.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empleado del Ayuntamiento de Gómez Palacio fué agredido por dos supuestos empresarios"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24965" rel="bookmark" title="Empleado del Ayuntamiento de Gómez Palacio fué agredido por dos supuestos empresarios">Empleado del Ayuntamiento de Gómez Palacio fué agredido por dos supuestos&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_583471a27c0a3" data-td_block_id="td_uid_22_583471a27c0a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_583471a27c0a3" data-td_block_id="td_uid_22_583471a27c0a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-678"><a href="http://www.extradelalaguna.com.mx/?page_id=645">Torreón</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_583471a2b2baa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_25_583471a2b2baa" ><script>var block_td_uid_25_583471a2b2baa = new tdBlock();
block_td_uid_25_583471a2b2baa.id = "td_uid_25_583471a2b2baa";
block_td_uid_25_583471a2b2baa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_25_583471a2b2baa_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_583471a2b2baa.td_column_number = "3";
block_td_uid_25_583471a2b2baa.block_type = "td_block_mega_menu";
block_td_uid_25_583471a2b2baa.post_count = "5";
block_td_uid_25_583471a2b2baa.found_posts = "662";
block_td_uid_25_583471a2b2baa.header_color = "";
block_td_uid_25_583471a2b2baa.ajax_pagination_infinite_stop = "";
block_td_uid_25_583471a2b2baa.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_25_583471a2b2baa);
</script><div id=td_uid_25_583471a2b2baa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25019" rel="bookmark" title="Menores atendidos por DIF Torreón anuncian la llegada de la Navidad"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/villanci.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/villanci.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/villanci.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/villanci.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/villanci.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Menores atendidos por DIF Torreón anuncian la llegada de la Navidad"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=7" class="td-post-category">Torreon</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25019" rel="bookmark" title="Menores atendidos por DIF Torreón anuncian la llegada de la Navidad">Menores atendidos por DIF Torreón anuncian la llegada de la Navidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25004" rel="bookmark" title="Junta de gobierno aprueba proyectos realizados a DIF"><img width="218" height="150" class="entry-thumb" src="http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=7" class="td-post-category">Torreon</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25004" rel="bookmark" title="Junta de gobierno aprueba proyectos realizados a DIF">Junta de gobierno aprueba proyectos realizados a DIF</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24996" rel="bookmark" title="Mayor competitividad y conectividad con el Metrobus Laguna"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/metrobus.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/metrobus.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/metrobus.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/metrobus.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/metrobus.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mayor competitividad y conectividad con el Metrobus Laguna"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24996" rel="bookmark" title="Mayor competitividad y conectividad con el Metrobus Laguna">Mayor competitividad y conectividad con el Metrobus Laguna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24979" rel="bookmark" title="Cumple Enrique Peña Nieto compromisos con Coahuila"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/comprom1.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/comprom1.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/comprom1.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/comprom1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/comprom1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cumple Enrique Peña Nieto compromisos con Coahuila"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=1" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24979" rel="bookmark" title="Cumple Enrique Peña Nieto compromisos con Coahuila">Cumple Enrique Peña Nieto compromisos con Coahuila</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24959" rel="bookmark" title="Interconexión de tanque &#8220;caleras solares&#8221; a nueva tubería de agua potable beneficiará a colonias del poniente"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/simaslogo.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/simaslogo.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/simaslogo.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/simaslogo.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Interconexión de tanque &#8220;caleras solares&#8221; a nueva tubería de agua potable beneficiará a colonias del poniente"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=7" class="td-post-category">Torreon</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24959" rel="bookmark" title="Interconexión de tanque &#8220;caleras solares&#8221; a nueva tubería de agua potable beneficiará a colonias del poniente">Interconexión de tanque &#8220;caleras solares&#8221; a nueva tubería de agua potable&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_583471a2b2baa" data-td_block_id="td_uid_25_583471a2b2baa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_583471a2b2baa" data-td_block_id="td_uid_25_583471a2b2baa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-62"><a href="http://www.extradelalaguna.com.mx/?cat=4">Coahuila</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_583471a301e3f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_26_583471a301e3f" ><script>var block_td_uid_26_583471a301e3f = new tdBlock();
block_td_uid_26_583471a301e3f.id = "td_uid_26_583471a301e3f";
block_td_uid_26_583471a301e3f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_26_583471a301e3f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_26_583471a301e3f.td_column_number = "3";
block_td_uid_26_583471a301e3f.block_type = "td_block_mega_menu";
block_td_uid_26_583471a301e3f.post_count = "4";
block_td_uid_26_583471a301e3f.found_posts = "640";
block_td_uid_26_583471a301e3f.header_color = "";
block_td_uid_26_583471a301e3f.ajax_pagination_infinite_stop = "";
block_td_uid_26_583471a301e3f.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_26_583471a301e3f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_583471a301e3f" id="td_uid_27_583471a3079f2" data-td_block_id="td_uid_26_583471a301e3f" data-td_filter_value="" href="http://www.extradelalaguna.com.mx/?cat=4">Todo</a><a class="mega-menu-sub-cat-td_uid_26_583471a301e3f"  id="td_uid_28_583471a309c8a" data-td_block_id="td_uid_26_583471a301e3f" data-td_filter_value="26" href="http://www.extradelalaguna.com.mx/?cat=26">Madero</a><a class="mega-menu-sub-cat-td_uid_26_583471a301e3f"  id="td_uid_29_583471a309e11" data-td_block_id="td_uid_26_583471a301e3f" data-td_filter_value="13" href="http://www.extradelalaguna.com.mx/?cat=13">Matamoros</a></div></div><div id=td_uid_26_583471a301e3f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25042" rel="bookmark" title="Reconoce especialista sanitario de Estados Unidos avances de Coahuila en salud animal"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/sanitario.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/sanitario.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/sanitario.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/sanitario.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/sanitario.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reconoce especialista sanitario de Estados Unidos avances de Coahuila en salud animal"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25042" rel="bookmark" title="Reconoce especialista sanitario de Estados Unidos avances de Coahuila en salud animal">Reconoce especialista sanitario de Estados Unidos avances de Coahuila en salud&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25009" rel="bookmark" title="Tendrá Coahuila Parque Solar más grande de latinoamérica"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/solar.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/solar.jpg?w=1280 1280w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/solar.jpg?resize=300%2C207 300w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/solar.jpg?resize=768%2C530 768w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/solar.jpg?resize=1024%2C707 1024w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/solar.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/solar.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/solar.jpg?resize=696%2C481 696w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/solar.jpg?resize=1068%2C738 1068w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/solar.jpg?resize=608%2C420 608w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tendrá Coahuila Parque Solar más grande de latinoamérica"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25009" rel="bookmark" title="Tendrá Coahuila Parque Solar más grande de latinoamérica">Tendrá Coahuila Parque Solar más grande de latinoamérica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25006" rel="bookmark" title="Bajan 73.6% homicidios dolosos conra mujeres, incluidos feminicidios"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/elena1.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/elena1.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/elena1.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/elena1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/elena1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bajan 73.6% homicidios dolosos conra mujeres, incluidos feminicidios"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25006" rel="bookmark" title="Bajan 73.6% homicidios dolosos conra mujeres, incluidos feminicidios">Bajan 73.6% homicidios dolosos conra mujeres, incluidos feminicidios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24962" rel="bookmark" title="En Coahuila los índices delincuenciales siguen a la baja"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/índices.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/índices.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/índices.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/índices.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/índices.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Coahuila los índices delincuenciales siguen a la baja"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=4" class="td-post-category">Coahuila</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24962" rel="bookmark" title="En Coahuila los índices delincuenciales siguen a la baja">En Coahuila los índices delincuenciales siguen a la baja</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_583471a301e3f" data-td_block_id="td_uid_26_583471a301e3f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_583471a301e3f" data-td_block_id="td_uid_26_583471a301e3f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-150"><a href="http://www.extradelalaguna.com.mx/?cat=13">Matamoros</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_30_583471a34848b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_30_583471a34848b" ><script>var block_td_uid_30_583471a34848b = new tdBlock();
block_td_uid_30_583471a34848b.id = "td_uid_30_583471a34848b";
block_td_uid_30_583471a34848b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_30_583471a34848b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_30_583471a34848b.td_column_number = "3";
block_td_uid_30_583471a34848b.block_type = "td_block_mega_menu";
block_td_uid_30_583471a34848b.post_count = "1";
block_td_uid_30_583471a34848b.found_posts = "1";
block_td_uid_30_583471a34848b.header_color = "";
block_td_uid_30_583471a34848b.ajax_pagination_infinite_stop = "";
block_td_uid_30_583471a34848b.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_30_583471a34848b);
</script><div id=td_uid_30_583471a34848b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=4742" rel="bookmark" title="Presentación de grupos folklóricos &#8221; México en la piel&#8221;"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/08/AGOSTO...jpeg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/08/AGOSTO...jpeg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2015/08/AGOSTO...jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentación de grupos folklóricos &#8221; México en la piel&#8221;"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=186" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=4742" rel="bookmark" title="Presentación de grupos folklóricos &#8221; México en la piel&#8221;">Presentación de grupos folklóricos &#8221; México en la piel&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_583471a34848b" data-td_block_id="td_uid_30_583471a34848b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_30_583471a34848b" data-td_block_id="td_uid_30_583471a34848b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-151"><a href="http://www.extradelalaguna.com.mx/?cat=6">Durango</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_583471a35ccab_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_583471a35ccab" ><script>var block_td_uid_31_583471a35ccab = new tdBlock();
block_td_uid_31_583471a35ccab.id = "td_uid_31_583471a35ccab";
block_td_uid_31_583471a35ccab.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_31_583471a35ccab_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_583471a35ccab.td_column_number = "3";
block_td_uid_31_583471a35ccab.block_type = "td_block_mega_menu";
block_td_uid_31_583471a35ccab.post_count = "5";
block_td_uid_31_583471a35ccab.found_posts = "182";
block_td_uid_31_583471a35ccab.header_color = "";
block_td_uid_31_583471a35ccab.ajax_pagination_infinite_stop = "";
block_td_uid_31_583471a35ccab.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_31_583471a35ccab);
</script><div id=td_uid_31_583471a35ccab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24704" rel="bookmark" title="Leonor Gutiérrez incumplió los tiempos legales, por eso se le detuvo: Rosario Castro, Contralora"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoincumplió.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoincumplió.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoincumplió.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Leonor Gutiérrez incumplió los tiempos legales, por eso se le detuvo: Rosario Castro, Contralora"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24704" rel="bookmark" title="Leonor Gutiérrez incumplió los tiempos legales, por eso se le detuvo: Rosario Castro, Contralora">Leonor Gutiérrez incumplió los tiempos legales, por eso se le detuvo:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24650" rel="bookmark" title="Como resultado de la auditoría, detuvieron a la exsubsecretaria de egresos de Jorge Herrera"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoauditoría.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoauditoría.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/durangoauditoría.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Como resultado de la auditoría, detuvieron a la exsubsecretaria de egresos de Jorge Herrera"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24650" rel="bookmark" title="Como resultado de la auditoría, detuvieron a la exsubsecretaria de egresos de Jorge Herrera">Como resultado de la auditoría, detuvieron a la exsubsecretaria de egresos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24588" rel="bookmark" title="En evento de Lasallistas, Aispuro Torres ratifica su compromiso de darle al estado una educación de calidad"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/10/durangocalidad.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/10/durangocalidad.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/10/durangocalidad.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En evento de Lasallistas, Aispuro Torres ratifica su compromiso de darle al estado una educación de calidad"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24588" rel="bookmark" title="En evento de Lasallistas, Aispuro Torres ratifica su compromiso de darle al estado una educación de calidad">En evento de Lasallistas, Aispuro Torres ratifica su compromiso de darle&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24550" rel="bookmark" title="Por desabasto y deuda que por 400 mdp le dejaron en medicamentos, Aispuro Torres dará &#8220;vales&#8221; a familias"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/10/durangomédico.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/10/durangomédico.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/10/durangomédico.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por desabasto y deuda que por 400 mdp le dejaron en medicamentos, Aispuro Torres dará &#8220;vales&#8221; a familias"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24550" rel="bookmark" title="Por desabasto y deuda que por 400 mdp le dejaron en medicamentos, Aispuro Torres dará &#8220;vales&#8221; a familias">Por desabasto y deuda que por 400 mdp le dejaron en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24510" rel="bookmark" title="Sale Aispuro Torres en defensa de las familias indígenas; dará más atención a educación y salud"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/10/llanograndeindígena.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/10/llanograndeindígena.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/10/llanograndeindígena.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sale Aispuro Torres en defensa de las familias indígenas; dará más atención a educación y salud"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=6" class="td-post-category">Durango</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24510" rel="bookmark" title="Sale Aispuro Torres en defensa de las familias indígenas; dará más atención a educación y salud">Sale Aispuro Torres en defensa de las familias indígenas; dará más&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_583471a35ccab" data-td_block_id="td_uid_31_583471a35ccab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_583471a35ccab" data-td_block_id="td_uid_31_583471a35ccab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-152"><a href="http://www.extradelalaguna.com.mx/?cat=9">Gómez Palacio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_583471a3afcc8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_583471a3afcc8" ><script>var block_td_uid_32_583471a3afcc8 = new tdBlock();
block_td_uid_32_583471a3afcc8.id = "td_uid_32_583471a3afcc8";
block_td_uid_32_583471a3afcc8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_32_583471a3afcc8_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_583471a3afcc8.td_column_number = "3";
block_td_uid_32_583471a3afcc8.block_type = "td_block_mega_menu";
block_td_uid_32_583471a3afcc8.post_count = "5";
block_td_uid_32_583471a3afcc8.found_posts = "719";
block_td_uid_32_583471a3afcc8.header_color = "";
block_td_uid_32_583471a3afcc8.ajax_pagination_infinite_stop = "";
block_td_uid_32_583471a3afcc8.max_num_pages = "144";
tdBlocksArray.push(block_td_uid_32_583471a3afcc8);
</script><div id=td_uid_32_583471a3afcc8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24990" rel="bookmark" title="Gómez Palacio firmará el convenio para que aquí se cobre y se disponga del impuesto predial"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezpredial.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezpredial.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezpredial.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezpredial.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezpredial.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gómez Palacio firmará el convenio para que aquí se cobre y se disponga del impuesto predial"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24990" rel="bookmark" title="Gómez Palacio firmará el convenio para que aquí se cobre y se disponga del impuesto predial">Gómez Palacio firmará el convenio para que aquí se cobre y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24986" rel="bookmark" title="Reglamento del Consejo Ciudadano, primero que se aprueba en la administración de Lety Herrera"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezconsejo.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezconsejo.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezconsejo.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezconsejo.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezconsejo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reglamento del Consejo Ciudadano, primero que se aprueba en la administración de Lety Herrera"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24986" rel="bookmark" title="Reglamento del Consejo Ciudadano, primero que se aprueba en la administración de Lety Herrera">Reglamento del Consejo Ciudadano, primero que se aprueba en la administración&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24965" rel="bookmark" title="Empleado del Ayuntamiento de Gómez Palacio fué agredido por dos supuestos empresarios"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezagresión.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezagresión.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezagresión.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezagresión.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empleado del Ayuntamiento de Gómez Palacio fué agredido por dos supuestos empresarios"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24965" rel="bookmark" title="Empleado del Ayuntamiento de Gómez Palacio fué agredido por dos supuestos empresarios">Empleado del Ayuntamiento de Gómez Palacio fué agredido por dos supuestos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24931" rel="bookmark" title="Elogia Leticia Herrera labor de Aispuro Torres y de Rocío Rebollo en el trabajo presupuestal"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezelogio.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezelogio.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezelogio.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezelogio.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elogia Leticia Herrera labor de Aispuro Torres y de Rocío Rebollo en el trabajo presupuestal"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24931" rel="bookmark" title="Elogia Leticia Herrera labor de Aispuro Torres y de Rocío Rebollo en el trabajo presupuestal">Elogia Leticia Herrera labor de Aispuro Torres y de Rocío Rebollo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24932" rel="bookmark" title="Poca la afectación Presupuestal para Durango; la Comarca Lagunera contará con su metrobús"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezpresupuestal.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezpresupuestal.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezpresupuestal.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezpresupuestal.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/gómezpresupuestal.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Poca la afectación Presupuestal para Durango; la Comarca Lagunera contará con su metrobús"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=9" class="td-post-category">Gómez Palacio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24932" rel="bookmark" title="Poca la afectación Presupuestal para Durango; la Comarca Lagunera contará con su metrobús">Poca la afectación Presupuestal para Durango; la Comarca Lagunera contará con&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_583471a3afcc8" data-td_block_id="td_uid_32_583471a3afcc8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_583471a3afcc8" data-td_block_id="td_uid_32_583471a3afcc8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-148"><a href="http://www.extradelalaguna.com.mx/?cat=8">Lerdo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_583471a412ab0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_33_583471a412ab0" ><script>var block_td_uid_33_583471a412ab0 = new tdBlock();
block_td_uid_33_583471a412ab0.id = "td_uid_33_583471a412ab0";
block_td_uid_33_583471a412ab0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_33_583471a412ab0_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_33_583471a412ab0.td_column_number = "3";
block_td_uid_33_583471a412ab0.block_type = "td_block_mega_menu";
block_td_uid_33_583471a412ab0.post_count = "5";
block_td_uid_33_583471a412ab0.found_posts = "534";
block_td_uid_33_583471a412ab0.header_color = "";
block_td_uid_33_583471a412ab0.ajax_pagination_infinite_stop = "";
block_td_uid_33_583471a412ab0.max_num_pages = "107";
tdBlocksArray.push(block_td_uid_33_583471a412ab0);
</script><div id=td_uid_33_583471a412ab0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24993" rel="bookmark" title="Por improcedencia de impugnaciones, en Lerdo ya se entregaron constancias de mayoría en Villas"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdovillas.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdovillas.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdovillas.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdovillas.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdovillas.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por improcedencia de impugnaciones, en Lerdo ya se entregaron constancias de mayoría en Villas"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24993" rel="bookmark" title="Por improcedencia de impugnaciones, en Lerdo ya se entregaron constancias de mayoría en Villas">Por improcedencia de impugnaciones, en Lerdo ya se entregaron constancias de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24987" rel="bookmark" title="Cuatro &#8220;Ciudadanos Distinguidos&#8221; de Lerdo, recibieron sus respectivos reconocimientos"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdodistinguido.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdodistinguido.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdodistinguido.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdodistinguido.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdodistinguido.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuatro &#8220;Ciudadanos Distinguidos&#8221; de Lerdo, recibieron sus respectivos reconocimientos"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24987" rel="bookmark" title="Cuatro &#8220;Ciudadanos Distinguidos&#8221; de Lerdo, recibieron sus respectivos reconocimientos">Cuatro &#8220;Ciudadanos Distinguidos&#8221; de Lerdo, recibieron sus respectivos reconocimientos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24974" rel="bookmark" title="Desarrollan brillante acto cívico para festejar el CXXII Aniversario de la Fundación de Lerdo"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdofestejo.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdofestejo.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdofestejo.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdofestejo.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdofestejo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desarrollan brillante acto cívico para festejar el CXXII Aniversario de la Fundación de Lerdo"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24974" rel="bookmark" title="Desarrollan brillante acto cívico para festejar el CXXII Aniversario de la Fundación de Lerdo">Desarrollan brillante acto cívico para festejar el CXXII Aniversario de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24971" rel="bookmark" title="Para mejorar la calidad educativa, Alcaldesa de Lerdo entregó mobiliario a escuela primaria"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdocumple.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdocumple.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdocumple.jpg?resize=218%2C150 218w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdocumple.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdocumple.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Para mejorar la calidad educativa, Alcaldesa de Lerdo entregó mobiliario a escuela primaria"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24971" rel="bookmark" title="Para mejorar la calidad educativa, Alcaldesa de Lerdo entregó mobiliario a escuela primaria">Para mejorar la calidad educativa, Alcaldesa de Lerdo entregó mobiliario a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24968" rel="bookmark" title="Limpian lotes baldíos y retiran publicidad para quitar contaminación visual en centro histórico"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdocentro.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdocentro.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdocentro.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdocentro.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lerdocentro.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Limpian lotes baldíos y retiran publicidad para quitar contaminación visual en centro histórico"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=8" class="td-post-category">Lerdo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24968" rel="bookmark" title="Limpian lotes baldíos y retiran publicidad para quitar contaminación visual en centro histórico">Limpian lotes baldíos y retiran publicidad para quitar contaminación visual en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_583471a412ab0" data-td_block_id="td_uid_33_583471a412ab0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_583471a412ab0" data-td_block_id="td_uid_33_583471a412ab0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-64"><a href="http://www.extradelalaguna.com.mx/?cat=11">Nacionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_34_583471a46cbb3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_34_583471a46cbb3" ><script>var block_td_uid_34_583471a46cbb3 = new tdBlock();
block_td_uid_34_583471a46cbb3.id = "td_uid_34_583471a46cbb3";
block_td_uid_34_583471a46cbb3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_34_583471a46cbb3_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_34_583471a46cbb3.td_column_number = "3";
block_td_uid_34_583471a46cbb3.block_type = "td_block_mega_menu";
block_td_uid_34_583471a46cbb3.post_count = "5";
block_td_uid_34_583471a46cbb3.found_posts = "1118";
block_td_uid_34_583471a46cbb3.header_color = "";
block_td_uid_34_583471a46cbb3.ajax_pagination_infinite_stop = "";
block_td_uid_34_583471a46cbb3.max_num_pages = "224";
tdBlocksArray.push(block_td_uid_34_583471a46cbb3);
</script><div id=td_uid_34_583471a46cbb3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25035" rel="bookmark" title="Hernández Garate se prepara en la yeguada Cuevas"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/rejone.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/rejone.jpg?resize=100%2C70 100w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/rejone.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/rejone.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/rejone.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hernández Garate se prepara en la yeguada Cuevas"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=19" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25035" rel="bookmark" title="Hernández Garate se prepara en la yeguada Cuevas">Hernández Garate se prepara en la yeguada Cuevas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25029" rel="bookmark" title="Sanciona PROFEPA en Querétaro a responsables del cambio de uso de suelo en terrenos forestales, sin autorización de la SEMARNAT"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/quere.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/quere.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/quere.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/quere.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/quere.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sanciona PROFEPA en Querétaro a responsables del cambio de uso de suelo en terrenos forestales, sin autorización de la SEMARNAT"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=19" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25029" rel="bookmark" title="Sanciona PROFEPA en Querétaro a responsables del cambio de uso de suelo en terrenos forestales, sin autorización de la SEMARNAT">Sanciona PROFEPA en Querétaro a responsables del cambio de uso de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25012" rel="bookmark" title="Rescata PROFEPA 417 huevos de tortuga marina"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/OPERATI.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/OPERATI.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/OPERATI.jpg?resize=218%2C150 218w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/OPERATI.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/OPERATI.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rescata PROFEPA 417 huevos de tortuga marina"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=19" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25012" rel="bookmark" title="Rescata PROFEPA 417 huevos de tortuga marina">Rescata PROFEPA 417 huevos de tortuga marina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24903" rel="bookmark" title="Atiende PROFEPA, SEMAR y SCT hundimiento de barco"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/hundimiento1.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/hundimiento1.jpg?resize=100%2C70 100w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/hundimiento1.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/hundimiento1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/hundimiento1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atiende PROFEPA, SEMAR y SCT hundimiento de barco"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=19" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24903" rel="bookmark" title="Atiende PROFEPA, SEMAR y SCT hundimiento de barco">Atiende PROFEPA, SEMAR y SCT hundimiento de barco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24875" rel="bookmark" title="Rescata y asegura PROFEPA 118 ejemplares de fauna silvestre"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/iguana1.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/iguana1.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/iguana1.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/iguana1.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/iguana1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rescata y asegura PROFEPA 118 ejemplares de fauna silvestre"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=19" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24875" rel="bookmark" title="Rescata y asegura PROFEPA 118 ejemplares de fauna silvestre">Rescata y asegura PROFEPA 118 ejemplares de fauna silvestre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_583471a46cbb3" data-td_block_id="td_uid_34_583471a46cbb3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_34_583471a46cbb3" data-td_block_id="td_uid_34_583471a46cbb3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63"><a href="http://www.extradelalaguna.com.mx/?cat=12">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_35_583471a4c5482_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_35_583471a4c5482" ><script>var block_td_uid_35_583471a4c5482 = new tdBlock();
block_td_uid_35_583471a4c5482.id = "td_uid_35_583471a4c5482";
block_td_uid_35_583471a4c5482.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_35_583471a4c5482_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_35_583471a4c5482.td_column_number = "3";
block_td_uid_35_583471a4c5482.block_type = "td_block_mega_menu";
block_td_uid_35_583471a4c5482.post_count = "5";
block_td_uid_35_583471a4c5482.found_posts = "1062";
block_td_uid_35_583471a4c5482.header_color = "";
block_td_uid_35_583471a4c5482.ajax_pagination_infinite_stop = "";
block_td_uid_35_583471a4c5482.max_num_pages = "213";
tdBlocksArray.push(block_td_uid_35_583471a4c5482);
</script><div id=td_uid_35_583471a4c5482 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25049" rel="bookmark" title="Promoción exclusiva del Buen Fin en venta de abonos"><img width="213" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/logotiposantos.png?resize=213%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/logotiposantos.png?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/logotiposantos.png?resize=213%2C150 213w" sizes="(max-width: 213px) 100vw, 213px" alt="" title="Promoción exclusiva del Buen Fin en venta de abonos"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25049" rel="bookmark" title="Promoción exclusiva del Buen Fin en venta de abonos">Promoción exclusiva del Buen Fin en venta de abonos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=25045" rel="bookmark" title="“Tenemos que levantarnos de este mal momento”: Molina"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/molina2.jpg?resize=218%2C150" srcset="http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/molina2.jpg?resize=100%2C70 100w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/molina2.jpg?resize=218%2C150 218w, http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/molina2.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/molina2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Tenemos que levantarnos de este mal momento”: Molina"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=25045" rel="bookmark" title="“Tenemos que levantarnos de este mal momento”: Molina">“Tenemos que levantarnos de este mal momento”: Molina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24840" rel="bookmark" title="Santos Laguna tuvo presencia en el Congreso Interfisios"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/inter.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/inter.jpg?zoom=2&#038;resize=218%2C150 436w, http://i1.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/inter.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Santos Laguna tuvo presencia en el Congreso Interfisios"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24840" rel="bookmark" title="Santos Laguna tuvo presencia en el Congreso Interfisios">Santos Laguna tuvo presencia en el Congreso Interfisios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24834" rel="bookmark" title="F1: “Checo” Pérez entregó trofeo del Centenario al América y Atlas"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/checo2.jpg?resize=218%2C150" srcset="http://i2.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/checo2.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/checo2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="F1: “Checo” Pérez entregó trofeo del Centenario al América y Atlas"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24834" rel="bookmark" title="F1: “Checo” Pérez entregó trofeo del Centenario al América y Atlas">F1: “Checo” Pérez entregó trofeo del Centenario al América y Atlas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.extradelalaguna.com.mx/?p=24828" rel="bookmark" title="Liverpool es el líder momentáneo de la Liga Premier"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lver.jpg?resize=218%2C150" srcset="http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lver.jpg?zoom=2&#038;resize=218%2C150 436w, http://i0.wp.com/www.extradelalaguna.com.mx/wp-content/uploads/2016/11/lver.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liverpool es el líder momentáneo de la Liga Premier"/></a></div>                <a href="http://www.extradelalaguna.com.mx/?cat=12" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.extradelalaguna.com.mx/?p=24828" rel="bookmark" title="Liverpool es el líder momentáneo de la Liga Premier">Liverpool es el líder momentáneo de la Liga Premier</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_583471a4c5482" data-td_block_id="td_uid_35_583471a4c5482"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_583471a4c5482" data-td_block_id="td_uid_35_583471a4c5482"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-11838"><a href="http://www.extradelalaguna.com.mx/?cat=15">Opinión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25079"><a href="http://www.extradelalaguna.com.mx/?page_id=25078">Edición Impresa</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Newspaper WordPress Theme by TagDiv                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-28883f89b494f5866ba40dbe95eb0a56">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 583471a53f22f
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.extradelalaguna.com.mx\/?p=25052":25052};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/?p=25052" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.extradelalaguna.com.mx\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201647'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.extradelalaguna.com.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.extradelalaguna.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=89828200&postid=25052&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Escriba+un+Comentario&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=es_MX&jetpack_version=4.3.2&sig=0b00fae62623d1d06f4ceadaee6b1568d0e22f6f#parent=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D25052" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=89828200&postid=25052&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Escriba+un+Comentario&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=es_MX&jetpack_version=4.3.2&sig=0b00fae62623d1d06f4ceadaee6b1568d0e22f6f#parent=http%3A%2F%2Fwww.extradelalaguna.com.mx%2F%3Fp%3D25052";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201647.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'89828200',post:'25052',tz:'-6',srv:'www.extradelalaguna.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '89828200', '25052' ]);
</script>

</body>
</html>